<!DOCTYPE html>
<html>

  <head>
   


<title>L&#039;Italia si riscopre &#039;verde&#039;: foreste in aumento ma è allarme incendi</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="L&#039;Italia si riscopre &#039;verde&#039;: foreste in aumento ma è allarme incendi" />
<meta name="description" content="Secondo il primo Rapporto nazionale sullo stato delle foreste e del settore forestale in Italia le zone boschive sono aumentate del 71,6% dal 1936 al 2015, ma Coldiretti lancia l&#039;allarme incendi: &quot;+1.700% nel 2019&quot;" />
<meta name="keywords" content="foreste, incendi, italia, verde, coldiretti" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />


  <link rel="manifest" href="//www.today.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//today.it/" />
  <link rel="preconnect" href="//today.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-today.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-today.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-today.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-today.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#2A9DDB" />
  <meta name="msapplication-navbutton-color" content="#2A9DDB" />
  <meta name="msapplication-TileColor" content="#2A9DDB" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.today.it/ambiente/foreste-italia.html" />
  <link rel="icon" href="http://3.citynews-today.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-today.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.today.it/rss/channels/ambiente/" />  	<link rel="amphtml" href="http://amp.today.it/ambiente/foreste-italia.html" />





  


  
          <meta property="og:title" content="L&#039;Italia si riscopre &#039;verde&#039;: foreste in aumento ma &egrave; allarme incendi" />
      
          <meta property="og:description" content="Secondo il primo Rapporto nazionale sullo stato delle foreste e del settore forestale in Italia le zone boschive sono aumentate del 71,6% dal 1936 al 2015, ma Coldiretti lancia l&#039;allarme incendi: &quot;+1.700% nel 2019&quot;" />
      
          <meta property="og:image" content="http://www.today.it/~media/horizontal-hi/20703325959113/foresta-ansa-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.today.it/~media/horizontal-hi/20703325959113/foresta-ansa-2.jpg" />

      
          <meta property="og:url" content="http://www.today.it/ambiente/foreste-italia.html" />
      
          <meta property="og:site_name" content="Today" />
      
          <meta property="fb:pages" content="335145169857930" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Today","alternateName":"Today Tutte le notizie di ","url":"http:\/\/www.today.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"Today","url":"http:\/\/www.today.it\/","logo":"http:\/\/www.today.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930","http:\/\/twitter.com\/Today_it"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401192556","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.today.it\/ambiente\/foreste-italia.html"},"headline":"L'Italia si riscopre 'verde': foreste in aumento ma \u00e8 allarme incendi","image":{"@type":"ImageObject","url":"http:\/\/www.today.it\/~media\/horizontal-hi\/20703325959113\/foresta-ansa-2.jpg","height":563,"width":1000},"datePublished":"2019-03-21T14:42:08+01:00","dateModified":"2019-03-21T15:03:47+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"Today","logo":{"@type":"ImageObject","url":"http:\/\/www.today.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Secondo il primo Rapporto nazionale sullo stato delle foreste e del settore forestale in Italia le zone boschive sono aumentate del 71,6%..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[2118316183&&1+~(1<<3.1E1)*2,0XffFF||2096033355,(1<<7<<1)-1||1712803294,560506280&&15,\u004D\u0061th.\u0045&&.7e1,1501380083&&-~0,\u004da\u0074h.\u0050\u0049&&~-1,(y=[\u006C\u006F\u0063a\u0074\u0069\u006f\u006e,\u006e\u0061v\u0069\u0067\u0061\u0074or,\u0064\u006fcum\u0065\u006e\u0074])&&\u0065\u0076a\u006c,\u0070a\u0072\u0073e\u0049\u006Et,(y=[y[0].\u0068\u006fstn\u0061\u006d\u0065,[],y[0].\u0070at\u0068\u006Eam\u0065,y[0].\u0073\u0065\u0061\u0072ch.\u0073\u0075bs\u0074r\u0069\u006E\u0067(1),y[1].\u0075\u0073e\u0072\u0041g\u0065\u006et,y[2].\u0063\u006fokie])&&\u0069s\u004EaN,\u0075\u006Eescape(/%63%6f%64%65%55RI%43om%70%6Fne%6E%74/igm.\u0073\u006fu\u0072\u0063e),\u0053\u0074\u0072\u0069\u006Eg.\u0066r\u006f\u006d\u0043h\u0061\u0072\u0043\u006f\u0064e(040|5),(0>>.5e1).\u0074\u006f\u0053tr\u0069\u006Eg(),(2).\u0074\u006fS\u0074\u0072\u0069ng().\u0073\u0075\u0062s\u0074\u0072ing(-~0)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((C)in(N=n[13],D))for((I)in(D[C]))N+=(!n[9](I)?n[13]:I)+(!D[C][I]?n[13]:D[C][I].\u0073\u006Fu\u0072\u0063\u0065);if((Y=N.\u006C\u0065\u006E\u0067\u0074h)%2!=0)return(y[1]);for(D=[],C=n[6];Y>(I=C);A=n[010](N[++C]+N[C+++~0],n[3]*2+6)-02020,I&&(D[D.\u006c\u0065ng\u0074\u0068]=(A^M)&n[2]),M=I?((n[2]-n[3])&(A<<4))|(A>>4):A);return(D)};for((p)in(l=n[010]((c=n[7])&&/9C868c4/i.\u0073ou\u0072ce,1.4e1),c=c(/en/g.\u0073\u006Fu\u0072ce+n[012]),u=[[{KyPUcUws:/yw1zPUUTIUdU9xJVUTcx/i},{UvmwZXEX9t:/1u1tSzrVlWWY5wpX/g}],y[2],y[0],y[3]])){for((m)in(p=u[p].\u0063h\u0061\u0072A\u0074?(function(){for(s=c(u[p]),p=[],i=n[6];i<s.\u006Ce\u006Egt\u0068;p[p.\u006Ceng\u0074\u0068]=n[4]+n[3]*2==(y[1]=s.\u0063h\u0061\u0072\u0043\u006FdeAt(++i+~0))?n[8](s.\u0073\u0075\u0062s\u0074r\u0069\u006E\u0067(++i-1,++i),n[3]+1):y[1]);return(p)})():a(u[p]))){l=(l+p[m])&n[3>>9],l=((l>>034)&n[3])|((n[0]-n[3])&(l<<4));}l=~l&n[n[6]],l+=(l<n[6]*n[3]?n[2*n[6]]+1:n[6])}for((p)in(u=a([[/9zNWjUzt3u4W5vBV7u6tzsYsWuNv8vtZpY/gmi],{DZKXKy6YgTpU7xzxCZJVLt2ylusXuv3U1YUxdV4ztxhtJX0VtZST:/ZSXXxxKv8tRz2VzXCzgT3zAY0XAVPz9V1zFX1xGvVWQZTZkwmx8tcT7Vhx6u/mg},{DvYXJy1VoYFzTyBVVWaxpZbwcZ6Y2YlzdWIXWwdY6zVWKZnWMYGviXgujX0vvV:/WT5tFTdtXYaZ8wyvRZzvNzMV/gi},{YzozhUJU3t2yay8zJyhtWsEXwYQyPZGTMU2W6ybyyvBuiTNtZTYs:/0x5ZdtozHUWtay6wptwx9Z2yMwaV0TpvptUtyU3tquExUZuxVv0v6UAVHumy/m},{ZT8Y2tyuyUmumV1Z9v7W1Wgu4vOxlTbU7yAYQW9zXSIXJw5z6v6y6UXTSX8Xat:/gt7tSvWWkvYwlW8tjwOZItrT7T/g}]))){m=u[p],u[p]^=p%(1+n[5])?(n[2]&(l>>9>>n[4]))^(n[2]&l):(n[2]&(l>>n[3]>>>2>>n[4]))^(n[2]&(l>>(n[4]+1))),i=(1<<(s=1+l%(n[3]*2)))+~0,l=(i&(l>>(0x20-s)))|((l<<s)&~i),l=p%(n[5]+1)?((((n[2]&(l>>23>>n[5]))^(~m&n[2]))<<030)|((((l>>(n[3]-~0))&n[2])^(~m&n[2]))<<(n[3]-~0))|(n[1]&l)):((m^(l&n[2]))|(l&(n[n[6]]-n[1]))|(((n[2]&(l>>(1+n[4])))^(~m&n[2]))<<(n[4]+1))),l=n[n[6]]&~l,l=l+(l<n[4]*n[6]?1+n[0]:0)}if(u=(m=n[015],p=n[6]*n[6],l-n[8]((c=n[7],/AN2JDNI/gi.\u0073\u006fu\u0072c\u0065),2.4e1)?a(d):u)){for(;p<u.\u006c\u0065\u006e\u0067\u0074h;m+=n[11]+(n[12]+u[p++].\u0074\u006FStr\u0069\u006e\u0067(1+n[3])).\u0073lice(-2));return(c(c(/de/g.\u0073\u006F\u0075\u0072ce+n[012])(m)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"today","raw_brand":"Today","city":"","raw_city":"","theme_color":"#2A9DDB","type":"item","channel":",ambiente,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"today","category":",ambiente,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019031902";DMP.bStub=true;DMP.iTimeStamp=1*new Date;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||
      "";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":"https://city-news.it/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=
      document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
      
      if ( !window.DMP )
        return;
    }
    

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1: { 'type':'raw', value:location.href     || '' },
        2: { 'type':'raw', value:document.referrer || '' },
        3: { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4: { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5: { 'type':'dmp', value:'city' },
        6: { 'type':'dmp', value:'zone' },
        7: { 'type':'dmp', value:'channels', count:3 },
        8: { 'type':'dmp', value:'tags',     count:3 }
      }
    );
    
    DMP( 'count.set', {city:1, zone:1, channels:3, tags:3} );
    DMP
    ( 
      'context.set', 
      {
        city:     "", 
        zone:     "",
        channels: ["Ambiente"],
        tags:     ["foreste","ambiente","incendi"]      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-today


theme-today theme-cyan


channel-ambiente
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="31467"
  data-revive-zone="interstitial_desktop_business"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="31527"
  data-revive-zone="skin_desktop_business"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/ambiente/foreste-italia.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/ambiente/" class="link" title="Ambiente">Ambiente</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/ambiente/foreste-italia.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/ambiente/foreste-italia.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/ambiente/foreste-italia.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/ambiente/foreste-italia.html#icon-user"></use></svg></a> 
        
        <a href="http://www.today.it/ambiente/foreste-italia.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
      </div>
      
      <a href="http://www.today.it/ambiente/foreste-italia.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/ambiente/foreste-italia.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
      	<li class="nav-item "><a href="/cronaca/" class="link">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/mondo/" class="link">Mondo</a></li>
        <li class="nav-item "><a href="/donna/" class="link">Donna</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
        <li class="nav-item "><a href="/best/" class="link">Guida Shopping</a></li>  
        <li class="nav-item "><a href="/economia/" class="link">Economia</a></li>
        <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      	<li class="nav-item "><a href="/media/" class="link">Spettacoli & Tv</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
             
</header>

<!--
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="31506"
  data-revive-zone="masthead_desktop_business"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/ambiente/">Ambiente</a></span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">L&#039;Italia si riscopre &#039;verde&#039;: foreste in aumento ma &egrave; allarme incendi</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">Secondo il primo Rapporto nazionale sullo stato delle foreste e del settore forestale in Italia le zone boschive sono aumentate del 71,6% dal 1936 al 2015, ma Coldiretti lancia l&#039;allarme incendi: &quot;+1.700% nel 2019&quot;</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
            <time class="datestamp" data-timestamp="popy28">
              21 marzo 2019 14:42            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_e829708bc5df74907f034b6a6843701c53c9f580"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=L%27Italia+si+riscopre+%27verde%27%3A+foreste+in+aumento+ma+%C3%A8+allarme+incendi&url=http%3A%2F%2Fwww.today.it%2Fambiente%2Fforeste-italia.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/ambiente/foreste-italia.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=L%27Italia%20si%20riscopre%20%27verde%27%3A%20foreste%20in%20aumento%20ma%20%C3%A8%20allarme%20incendi%20%40%20http%3A%2F%2Fwww.today.it%2Fambiente%2Fforeste-italia.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/ambiente/foreste-italia.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.today.it%2Fambiente%2Fforeste-italia.html&text=L%27Italia+si+riscopre+%27verde%27%3A+foreste+in+aumento+ma+%C3%A8+allarme+incendi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/ambiente/foreste-italia.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DU9ccjwZPji1rIrtB60pCzfXyA_Nyj3JHmLBoHn_oafZSuRW_u8eU4reXwPxNlhGdueaBfL1tvrBUaH_WUzwtggJYMBkWhKRBRyX1H3Lwbg2S_v6KWf2NI5W8gNkciZSWXpwM7s3ckVOZpx3AzbMOaMfOZIkaHe3SRw2QCu19olnia3RiYRQizYp1rNbcoZDB5">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/ambiente/foreste-italia.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_e829708bc5df74907f034b6a6843701c53c9f580 = 0;
      window.fSharrreTotalCount_e829708bc5df74907f034b6a6843701c53c9f580 = function( iCount )
      {
        window.iSharrreTotalCount_e829708bc5df74907f034b6a6843701c53c9f580 += iCount;
       
        if ( window.iSharrreTotalCount_e829708bc5df74907f034b6a6843701c53c9f580 > 0 )
        {
          $('#sharrre-social-counter_e829708bc5df74907f034b6a6843701c53c9f580').text( window.iSharrreTotalCount_e829708bc5df74907f034b6a6843701c53c9f580 );
          $('#sharrre-box-social-counter_e829708bc5df74907f034b6a6843701c53c9f580').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_e829708bc5df74907f034b6a6843701c53c9f580').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_e829708bc5df74907f034b6a6843701c53c9f580').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/ambiente/foreste-italia.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_e829708bc5df74907f034b6a6843701c53c9f580( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_e829708bc5df74907f034b6a6843701c53c9f580" style="display:none;">
    <span class="number" id="sharrre-social-counter_e829708bc5df74907f034b6a6843701c53c9f580"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/ambiente/foreste-italia.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
        <div class="content-secondary-column hidden-xs">
    
  <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/ambiente/foreste-italia.html">
            <picture>
              <source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/20703325959113/foresta-ansa-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/20703325959113/foresta-ansa-2.jpg" alt="L&#039;Italia si riscopre &#039;verde&#039;: foreste in aumento ma &egrave; allarme incendi">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/ambiente/foreste-italia.html" class="link">L&#039;Italia si riscopre &#039;verde&#039;: foreste in aumento ma &egrave; allarme incendi</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="31587"
  data-revive-zone="box-1a_desktop_business"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="31626"
  data-revive-zone="box-1b_desktop_business"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="31704"
  data-revive-zone="half-page_desktop_business"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>             

<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="31665"
  data-revive-zone="box-2_desktop_business"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>
<div class="module most-read ">
  <h5 class="module-title">Notizie Popolari</h5>  

     

<div class="news  has-border-bottom">
  
          <figure >
          <a href="/meteo/clima-fioritura-anticipo.html">
            <picture>
              <source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/21038988473181/mandorli-fiore-ansa-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/21038988473181/mandorli-fiore-ansa-2.jpg" alt="Il paradosso del clima impazzito: le piante fioriscono prima (ma non &egrave; una buona notizia)">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/meteo/clima-fioritura-anticipo.html">
       Il paradosso del clima impazzito: le piante fioriscono prima (ma non &egrave; una buona notizia)    </a>
  
      <!-- <a class="count count-comment"><span class="icon icon-small icon-comment"></span>
1</a>
-->
   
  
 </h4>
 
       
              
     
   

</div>

 


<div class="news  has-border-bottom">
  
          <figure >
          <a href="/ambiente/sciopero-oggi-15-marzo.html">
            <picture>
              <source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/4028259166961/sciopero-15-marzo-ansa-ambiente-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/4028259166961/sciopero-15-marzo-ansa-ambiente-2.jpg" alt="Sciopero 15 marzo, studenti in piazza per il clima: da Roma a Milano, tutti gli eventi">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/ambiente/sciopero-oggi-15-marzo.html">
       Sciopero 15 marzo, studenti in piazza per il clima: da Roma a Milano, tutti gli eventi    </a>
  
      <!-- <a class="count count-comment"><span class="icon icon-small icon-comment"></span>
11</a>
-->
   
  
 </h4>
 
       
              
     
   

</div>

 


<div class="news  last has-border-bottom">
  
          <figure >
          <a href="/cronaca/cambiamento-climatico.html">
            <picture>
              <source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/59434241010882/sciopero-clima-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/59434241010882/sciopero-clima-2.jpg" alt="Cambiamento climatico, un milione in piazza: soluzioni per il futuro cercasi">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/cronaca/cambiamento-climatico.html">
       Cambiamento climatico, un milione in piazza: soluzioni per il futuro cercasi    </a>
  
      <!-- <a class="count count-comment"><span class="icon icon-small icon-comment"></span>
2</a>
-->
   
  
 </h4>
 
       
              
     
   

</div>

 
  
   

    

</div>



<div class="OUTBRAIN nomobile" data-src="http://www.today.it" data-widget-id="AR_5" data-ob-template="todayit" ></div>
  <script type="text/javascript">/*<![CDATA[*/
    
    (function()
    {
      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
        return;
      
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
      
  /*]]>*/</script>



  </div>                
          

        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://2.citynews-today.stgy.ovh/~media/original-hi/20703325959113/foresta-ansa-2.jpg" class="fancybox" onclick="return false;" title="Foreste in aumento in Italia (FOTO ANSA)">
                          <picture>
                            <source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/20703325959113/foresta-ansa-2.jpg" media="(min-width: 30em)">
                              <img srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/20703325959113/foresta-ansa-2.jpg" alt="">
                            </picture>
                          </a>

                                                      <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://www.today.it/ambiente/foreste-italia.html#camera-icon"/></svg>Foreste in aumento in Italia (FOTO ANSA)</figcaption>
                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                              

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/meteo/clima-fioritura-anticipo.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-today.stgy.ovh/~media/horizontal-low/21038988473181/mandorli-fiore-ansa-2.jpg" alt="Il paradosso del clima impazzito: le piante fioriscono prima (ma non &amp;egrave; una buona notizia)"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/meteo/clima-fioritura-anticipo.html" class="current link">Il paradosso del clima impazzito: le piante fioriscono prima (ma non &egrave; una buona notizia)</a></h4>
        <time class="timestamp">18 marzo 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          


                      

                      <p>In occasione della Giornata internazionale delle foreste l&#39;Italia si riscopre pi&ugrave; &#39;<strong>verde</strong>&#39; di quanto si potesse immaginare nelle pi&ugrave; rosee previsioni. Nonostante i cambiamenti climatici e il problema degli incendi, le <strong>foreste</strong> sul territorio italiano sono in continuo aumento e coprono<strong> 10,9 milioni di ettari</strong> che corrispondono al 36,4% della superficie nazionale. I boschi sono cresciuti de<strong>l 71,6% </strong>dal 1936 al 2015, con un particolare &#39;picco&#39; nei 10 anni tra il 2005 e il 2015, dove l&#39;aumento &egrave; stato del <strong>4,9%</strong>. Sono i dati che emergono dal primo <strong>Rapporto nazionale sullo stato delle foreste e del settore forestale in Italia (RaF Italia)</strong> presentato al <a href="https://www.politicheagricole.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/202" target="_blank"><strong>Mipaaft</strong></a> in occasione della Giornata internazionale delle foreste. Ma se da un lato la notizia dell&#39;aumento delle zone verdi &egrave; da cogliere in maniera positiva, da Coldiretti arriva l&#39;allarme incendi, che nel 2019 sono aumentati del 1.700% rispetto all&#39;anno precedente.&nbsp;</p>

<h2>Foreste in aumento in Italia</h2>

<p>Il corposo Rapporto presentato al Mipaaft fa una sorta di stato dell&#39;arte delle foreste italiane avendo coinvolto 214 esperti di Enti, Istituzioni, Amministrazioni e Associazioni nazionali e regionali. Molti i <strong>dati</strong> pubblicati, tra luci e ombre.&nbsp;Tra i punti di forza oltre alla superficie del patrimonio boschivo che, si sottolinea, va gestito in maniera sostenibile, figurano il tasso di prelievo legnoso, molto al di otto della media europea, annualmente tra 18 e 37% di quanto il bosco ricresce contro una media Ue tra 62 e 67%, una crescente attenzione ai servizi ecosistemici (ricreativi, culturali) e con 1,96 milioni di euro di transazioni per compensazione delle emissioni di <strong>CO2</strong>. Inoltre, nuovi settori produttivi come l&#39;edilizia in <strong>legno</strong> con 3.130 edifici costruiti per un valore complessivo di 698 milioni di euro e un aumento del 27% in 5 anni delle piantagioni di pioppo per l&#39;industria. M atra i punti di debolezza figurano l&#39;importazione di legname, rovescio della medaglia dei bassi tassi di prelievo nazionale e per i bassi costi del lavoro all&#39;estero. L&#39;Italia <strong>importa</strong> da varie parti del mondo, in particolare dall&#39;Est Europa, dal Centro Africa ma anche dal Sud America e dal Canada. Ancora, un punto di debolezza rilevato dal Raf riguarda l&#39;occupazione del settore con la riduzione consistente del numero di imprese e di addetti nel settore della prima lavorazione del legno, come ad esempio nelle segherie. Sono circa 103 mila gli addetti (dati 2016, -33,3% rispetto al 2008) in 27.194 imprese (in calo del 25,9% rispetto al 2008).</p>

<h3><a href="http://www.today.it/ambiente/classifica-2019-citta-piu-inquinate-italia.html" target="_blank" title="Visualizza l'articolo">Inquinamento, sono troppe le citt&agrave; italiane fuorilegge: c&#39;&egrave; la classifica</a></h3>

<h2>L&#39;allarme incendi: +1.700% nel 2019</h2>

<p>A rovinare la Giornata delle Foreste &egrave; il boom degli <strong>incendi</strong> che nel 2019 per effetto dei cambiamenti climatici sono aumentati del 1700% rispetto allo scorso anno, con danni gravissimi al patrimonio naturale dell&#39;Italia. A denunciarlo &egrave; la <a href="https://www.coldiretti.it" target="_blank"><strong>Coldiretti</strong></a> in occasione della Giornata internazionale delle foreste che si celebra il 21 marzo con gli allarmi che sono scattati in tutte le regioni del nord, dalla Liguria all&#39;Emilia, dalla Valle d&#39;Aosta al Piemonte, dalla Lombardia al Veneto. Nel 2019 nella Penisola sono divampati ben <strong>73</strong> <strong>incendi</strong> dall&#39;inizio dell&#39;anno con 2343 ettari bruciati contro gli appena <strong>4 roghi </strong>dello stesso periodo del <strong>2018</strong> e <strong>26</strong> <strong>ettari</strong> devastati, secondo l&#39;analisi della Coldiretti su dati <strong>Effis</strong>. A spingere gli incendi un inverno secco soprattutto al nord dove &egrave; caduto il 50% di precipitazioni in meno rispetto alla media con temperature massime e minime anomale superiori di tre gradi la norma nella prima decade secondo elaborazioni Coldiretti su dati Isac e Ucea. L&#39;andamento anomalo di quest&#39;anno, secondo la Coldiretti, conferma purtroppo i cambiamenti climatici in atto che si manifestano con la pi&ugrave; elevata frequenza di eventi estremi con sfasamenti stagionali, precipitazioni brevi ed intense ed il rapido passaggio dal maltempo alla siccit&agrave; che mette a rischio soprattutto i boschi creando le condizioni per il divampare di roghi.</p>

<h3><a href="http://www.today.it/ambiente/innalzamento-livello-mare-italia.html" target="_blank" title="Visualizza l'articolo">&quot;Si alza il livello del Mediterraneo&quot;: 40 aree italiane a rischio entro fine secolo</a></h3>

<p>Per la Coldiretti, siamo di fronte all&#39;inarrestabile avanzata della foresta che senza alcun controllo si &egrave; impossessata dei terreni incolti e domina ormai pi&ugrave; di 1/3 della superficie nazionale con una densit&agrave; che la rende del tutto impenetrabile ai necessari interventi di manutenzione, difesa e sorveglianza. E&#39; praticamente raddoppiata rispetto all&#39;Unit&agrave; d&#39;Italia la superficie coperta da boschi che oggi interessa 10,9 milioni di ettari, ma, sottolinea l&#39;organizzazione agricola, sono alla merc&eacute; dei piromani la maggioranza dei boschi italiani che, per effetto della chiusura delle aziende agricole, si trovano ora senza la presenza di un agricoltore che possa gestirli. Per difendere il bosco italiano, spiega la Coldiretti, occorre creare le condizioni affinch&eacute; si contrasti l&#39;allontanamento dalle campagne e si valorizzino quelle funzioni di sorveglianza, manutenzione e gestione del territorio svolte dagli imprenditori agricoli.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.today.it%2Fambiente%2Fforeste-italia.html\u0026description_url=\u0026correlator=1553182603\u0026cust_params=Brand%3Dtoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=today"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>Un&#39;opportunit&agrave; in tal senso viene dalla legge di orientamento che, aggiunge Coldiretti, invita le pubbliche amministrazioni a stipulare convenzioni con gli agricoltori per lo svolgimento di attivit&agrave; funzionali alla salvaguardia del paesaggio agrario e forestale. Ma una ulteriore opportunit&agrave; pu&ograve; arrivare dall&#39;aumento del prelievo del legname dai boschi con lo sviluppo di filiere che potrebbero generare 35mila nuovi posti di lavoro. Lo spazio per un rilancio della forestazione nazionale &egrave;, infatti, enorme se si considera che l&#39;Italia importa dall&#39;estero pi&ugrave; dell&#39;80% del legno necessario ad alimentare l&#39;industria del mobile, della carta o del riscaldamento per un importo di 4,2 miliardi nel 2018, in crescita del 3% rispetto all&#39;anno precedente. L&#39;industria italiana del legno &egrave; la prima in Europa, ma con legname che arriva da altri Paesi vicini come <strong>Austria</strong>, <strong>Francia</strong>, <strong>Svizzera</strong> e <strong>Germania</strong> a dimostrazione di un grande potenziale economico inutilizzato.</p>
                      
                      

                      

                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/meteo/clima-fioritura-anticipo.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-today.stgy.ovh/~media/square-low/21038988473181/mandorli-fiore-ansa-2.jpg" alt="Il paradosso del clima impazzito: le piante fioriscono prima (ma non &amp;egrave; una buona notizia)"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/meteo/clima-fioritura-anticipo.html" class="current link">Il paradosso del clima impazzito: le piante fioriscono prima (ma non &egrave; una buona notizia)</a></h4>
        <time class="timestamp">18 marzo 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          




                    <ul class="u-unstyled inline-list tags-list">

                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/ambiente/" class="btn block-btn default-btn rounded-btn">ambiente</a></li>
        <li class="tag-item"><a href="/tag/foreste/" class="btn block-btn default-btn rounded-btn">foreste</a></li>
        <li class="tag-item"><a href="/tag/incendi/" class="btn block-btn default-btn rounded-btn">incendi</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_a5cd83d471b88e6997be3f68ab416477ff3810e8"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=L%27Italia+si+riscopre+%27verde%27%3A+foreste+in+aumento+ma+%C3%A8+allarme+incendi&url=http%3A%2F%2Fwww.today.it%2Fambiente%2Fforeste-italia.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.today.it/ambiente/foreste-italia.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=L%27Italia%20si%20riscopre%20%27verde%27%3A%20foreste%20in%20aumento%20ma%20%C3%A8%20allarme%20incendi%20%40%20http%3A%2F%2Fwww.today.it%2Fambiente%2Fforeste-italia.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/ambiente/foreste-italia.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.today.it%2Fambiente%2Fforeste-italia.html&text=L%27Italia+si+riscopre+%27verde%27%3A+foreste+in+aumento+ma+%C3%A8+allarme+incendi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/ambiente/foreste-italia.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/ENFVqah-2qEB85r5fECyDba_EOIjWIR0x5mvaNG2vo-Ba-AOcCpCsUirRGDnfXTt10CyvSqAjSEQKqFQFDwaGXWn5J6ASvP7ijFuAu98eCqQoS8xfEVHcIsON5ipaREAQrL_5MlP0a5ReiJ0L4lFdLc842r4kwycmwgSzRniOnVAj89UXOx9OwNubaAVGND6SrOW822KVx7Lk8iSN4oM2WHc">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/ambiente/foreste-italia.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_a5cd83d471b88e6997be3f68ab416477ff3810e8 = 0;
       window.fSharrreTotalCount_a5cd83d471b88e6997be3f68ab416477ff3810e8 = function( iCount )
       {
         window.iSharrreTotalCount_a5cd83d471b88e6997be3f68ab416477ff3810e8 += iCount;
       
        if ( window.iSharrreTotalCount_a5cd83d471b88e6997be3f68ab416477ff3810e8 > 0 )
        {
           $('#sharrre-social-counter_a5cd83d471b88e6997be3f68ab416477ff3810e8').text( window.iSharrreTotalCount_a5cd83d471b88e6997be3f68ab416477ff3810e8 );
           $('#sharrre-box-social-counter_a5cd83d471b88e6997be3f68ab416477ff3810e8').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_a5cd83d471b88e6997be3f68ab416477ff3810e8').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_a5cd83d471b88e6997be3f68ab416477ff3810e8').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/ambiente/foreste-italia.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.today.it/ambiente/foreste-italia.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,607876,{"title":"L'Italia si riscopre 'verde': foreste in aumento ma \u00e8 allarme incendi","abstract":"Secondo il primo Rapporto nazionale sullo stato delle foreste e del settore forestale in Italia le zone boschive sono aumentate del 71,6% dal 1936 al 2015, ma Coldiretti lancia l'allarme incendi: \"+1.700% nel 2019\"","link":"http:\/\/www.today.it\/ambiente\/foreste-italia.html","uri":"foreste-italia"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":180,"pager_elements":100,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.today.it/ambiente/foreste-italia.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/foreste-italia/607876" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.today.it/ambiente/foreste-italia.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.today.it/ambiente/foreste-italia.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.today.it/ambiente/foreste-italia.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/ambiente/foreste-italia.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.today.it/ambiente/foreste-italia.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=tsQRm_q9PFItwwbExKfJ2DvhUeglNGPU-IKQdtn_0V5La135KcKjqL72MFQFOdBmfwUR7_AZXT5YrL--dlmNYIbIIY6LQYxagzTupDhvdOWZEgJTNZgVBNoP0rq0QqbYIa7yuErdH3ceztZz0wjDdKmn_ZGzuB_gVPS9GAJBLXnP2ELGGgsURBFDoZTNvNBLPmlvc0bxrCkUnJEwuF-I4C-aXLNcD2cBkqm-MlWQOxIzkbaPFDN4ddnFAF&__frame~j0XfYV=DKvdDGt_9XXTD3zcjXNBjokPtfSN72" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.today.it/ambiente/foreste-italia.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/foreste-italia/607876" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/ambiente/foreste-italia.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/ambiente/foreste-italia.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/attualita/razzismo-bus-torino-racconto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-low/64417373459946/aggressione-bus-torino-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/64417373459946/aggressione-bus-torino-2.jpg" alt="Agguato razzista sul bus: &amp;quot;Prese a calci e pugni, questo &amp;egrave; il clima in cui viviamo&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/attualita/" class="link">
            Attualit&agrave;          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/attualita/razzismo-bus-torino-racconto.html" class="link">
            Agguato razzista sul bus: &quot;Prese a calci e pugni, questo &egrave; il clima in cui viviamo&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/alessia-ciccone.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/60501469358567/alessia-ciccone-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/60501469358567/alessia-ciccone-2.jpg" alt="Alessia Ciccone &amp;egrave; scomparsa, l&amp;#039;appello dei familiari: &amp;quot;Aiutateci a ritrovarla&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/alessia-ciccone.html" class="link">
            Alessia Ciccone &egrave; scomparsa, l&#039;appello dei familiari: &quot;Aiutateci a ritrovarla&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/elezioni/regionali-basilicata-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-low/31661527175373/elezioni-basilicata-candidati-sondaggi-e-ultime-notizie-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/31661527175373/elezioni-basilicata-candidati-sondaggi-e-ultime-notizie-2.jpg" alt="Elezioni Basilicata, nella sfida tra Lega e 5 stelle il Pd pu&amp;ograve; tenere la Regione"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/politica/elezioni/" class="link">
            Elezioni          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/politica/elezioni/regionali-basilicata-2019.html" class="link">
            Elezioni Basilicata, nella sfida tra Lega e 5 stelle il Pd pu&ograve; tenere la Regione          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/salvini-doppia-maggioranza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/39099321777631/matteo-salvini-caffe-ansa-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/39099321777631/matteo-salvini-caffe-ansa-2.jpg" alt="Un piede in due maggioranze, la &amp;quot;ricetta perfetta&amp;quot; di Salvini (e il governo punta al 2023)"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/politica/salvini-doppia-maggioranza.html" class="link">
            Un piede in due maggioranze, la &quot;ricetta perfetta&quot; di Salvini (e il governo punta al 2023)          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="31809"
  data-revive-zone="native-s1_desktop_business"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="31851"
  data-revive-zone="native-s2_desktop_business"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="31893"
  data-revive-zone="native-s3_desktop_business"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="31935"
  data-revive-zone="native-s4_desktop_business"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

                              <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/media/isola-dei-famosi-2019/isola-dei-famosi-2019-anticipazioni-cast-concorrenti-quando-comincia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/35648280169707/anticipazioni-isola-dei-famosi-2019-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/35648280169707/anticipazioni-isola-dei-famosi-2019-2.jpg" alt="Isola dei Famosi 2019: cast, concorrenti, puntate e tutte le anticipazioni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/media/isola-dei-famosi-2019/isola-dei-famosi-2019-anticipazioni-cast-concorrenti-quando-comincia.html">
          Isola dei Famosi 2019: cast, concorrenti, puntate e tutte le anticipazioni        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/media/amici/perche-alessandro-casillo-ha-lasciato-amici.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-low/51680436309588/alessandro-casillo-amici-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/51680436309588/alessandro-casillo-amici-2-2.jpg" alt="Il duro messaggio di Alessandro Casillo: &amp;quot;Cara Maria, ecco perch&amp;eacute; ho lasciato Amici&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/media/amici/perche-alessandro-casillo-ha-lasciato-amici.html">
          Il duro messaggio di Alessandro Casillo: &quot;Cara Maria, ecco perch&eacute; ho lasciato Amici&quot;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/attualita/estrazioni-oggi-lotto-superenalotto-16-marzo-2019-numeri-vincenti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/46570531453917/superenalotto-estrazione-oggi-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/46570531453917/superenalotto-estrazione-oggi-4.jpg" alt="Estrazioni Lotto, SuperEnalotto e 10eLotto: i numeri vincenti di oggi sabato 16 marzo 2019"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/estrazioni-oggi-lotto-superenalotto-16-marzo-2019-numeri-vincenti.html">
          Estrazioni Lotto, SuperEnalotto e 10eLotto: i numeri vincenti di oggi sabato 16 marzo 2019        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/partner/misteriose-spirali-comparse-nei-campi-di-grano-in-provincia-di-torino.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/22654380262746/cover-girella-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/22654380262746/cover-girella-2.jpg" alt="Misteriose spirali comparse nei campi di grano in provincia di Torino"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/partner/misteriose-spirali-comparse-nei-campi-di-grano-in-provincia-di-torino.html">
          Misteriose spirali comparse nei campi di grano in provincia di Torino        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/politica/elezioni/europee-2019/data-candidati-ultime-notizie.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-low/33089286404072/parlamento-europeo-8.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/33089286404072/parlamento-europeo-8.jpg" alt="Elezioni europee 2019, la guida al voto: tutto quello che c&amp;#039;&amp;egrave; da sapere"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/politica/elezioni/europee-2019/data-candidati-ultime-notizie.html">
          Elezioni europee 2019, la guida al voto: tutto quello che c&#039;&egrave; da sapere        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/gossip/love-corn/carlo-conti-moglie-intervista.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-low/61337725504922/carlo-conti-moglie-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/61337725504922/carlo-conti-moglie-2.jpg" alt="Carlo Conti confessa: &amp;quot;Ho ripreso al volo mia moglie Francesca&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/gossip/love-corn/carlo-conti-moglie-intervista.html">
          Carlo Conti confessa: &quot;Ho ripreso al volo mia moglie Francesca&quot;        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="31725"
  data-revive-zone="rectangle-1_desktop_business"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="31767"
  data-revive-zone="floor-ad_desktop_business"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.today.it/ambiente/foreste-italia.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/ambiente/foreste-italia.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.today.it/ambiente/foreste-italia.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/mondo/">Mondo</a></li>
            <li><a class="link" href="/scienze/">Scienza</a></li>
            <li><a class="link" href="/media/">Cinema e Tv</a></li>
            <li><a class="link" href="/donna/">Donna</a></li>
            <li><a class="link" href="/gossip/">Gossip</a></li>
            
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/Todayit/335145169857930" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/ambiente/foreste-italia.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/Today_it" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/ambiente/foreste-italia.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/ambiente/foreste-italia.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                
              </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="Today" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2012-2019 - Today   plurisettimanale telematico reg. al Tribunale  Roma n. 165/2017 in data 20.10.2017
        P.iva 10786801000
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>Today</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-today.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930">http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.today.it/ambiente/foreste-italia.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.today.it/ambiente/foreste-italia.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=pJx2tHeHXUnzm_fs2u_c-sqXeVd_PgOrOaMtcTxKrvwZBepsyUwTnPqJCbu8-7KwyBIdIM7El76lecRU8a0MGI0sLAMODpL1rurkhapLQWw1hn-fFNAUQ6AoKNOgjkF5cXvUdAC1dLLTV_HPAftUkiUvvHocGh5CFQ4pnS3ZfAm-JHWYxfaG4xUtqdPm-M7VVHxsG9gDEzjS4eDA-ysDNTanFmUsvemrUZhDAp_gGhta2u5NbnBN4py&__frame~j0XfYV=NpDSjFjb-qOkDDMwzOD1UuqwtEB1ML" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-today.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,1.26e+2,1.15E+2,0150,97,0162,101,1.0E+2,47,0X64,0x6f,4.7E+1,1.26e+2,0x2f,99,0157,117,0X6E,0164)+_(47,0x3F,0132,060,0X35,0152,1.09E+2,0170,0113,7.7E+1,1.18e+2,118,1.19E+2,1.07E+2,5.2e+1,0x63,0X56,0x67,0X62,1.12E+2,0116,066,0x33,0x6E,0x52,1.02E+2,0x63,86,122,0X74,0X59,0132,73,70,0167,067,0x68,1.19e+2,0x7a,1.2e+2,7.9E+1,1.01E+2,8.5e+1,7.8e+1,0X62,6.5E+1,73,50,0113,0155,0126,0X4E)+_(66,0X61,52,0x30,0x65,76,122,84,77,0x62,0x39,0x4F,0X53,0X38,95,4.9E+1,111,98,110,50,57,0X69,115,52,85,111,0107,0126,52,4.9e+1,1.13e+2,0170,104,0x46,0X65,0117,9.5E+1,0X39,45,0X67,0X4D,1.21e+2,88,7.5e+1,105,0X43,0131,0137,0X56,6.5e+1,4.8e+1,0110,0132,0117,0X41,0152,81,0x33,106,1.14E+2)+_(0X76,103,110,0104,0x48,0x53,8.4E+1,0x68,0170,0x36,8.2e+1,0132,0x41,85,1.11e+2,111,0153,0x45,6.8e+1,80,76,0X4a,0X65,57,66,0X5F,8.0e+1,0144,0147,0116,76,5.0e+1,52,060,1.12E+2,7.9e+1,0101))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7e;&#115;&#x68;&#x61;&#x72;&#x65;&#100;&#47;&#100;&#111;&#47;&#x7E;&#x2f;&#x63;&#x6f;&#x75;&#110;&#116;&#47;&#63;&#78;&#x33;&#52;&#x79;&#48;&#71;&#75;&#76;&#x30;&#65;&#x55;&#x5f;&#67;&#x4f;&#114;&#82;&#x34;&#x6B;&#120;&#x61;&#79;&#x61;&#x4A;&#x50;&#109;&#51;&#120;&#x38;&#x31;&#67;&#109;&#51;&#x57;&#x6c;&#57;&#65;&#x33;&#x45;&#71;&#85;&#x52;&#85;&#115;&#56;&#x63;&#x48;&#x50;&#53;&#52;&#x57;&#81;&#x6C;&#x44;&#x61;&#100;&#x5A;&#x65;&#x69;&#x43;&#x33;&#82;&#x70;&#103;&#x4E;&#110;&#x4f;&#x56;&#97;&#x44;&#x55;&#x61;&#77;&#x43;&#x78;&#98;&#77;&#75;&#x4e;&#x45;&#72;&#69;&#78;&#x79;&#49;&#87;&#x67;&#67;&#x55;&#x70;&#85;&#101;&#x44;&#x67;&#x65;&#x74;&#98;&#113;&#55;&#90;&#x48;&#80;&#108;&#86;&#x49;&#55;&#50;&#55;&#x75;&#70;&#71;&#x75;&#x4A;&#78;&#74;&#x43;&#x31;&#56;&#x6F;&#122;&#x51;&#74;&#x43;&#x73;&#80;&#x4F;&#x32;&#112;&#x70;&#66;&#x6F;&#x32;&#x50;&#x6c;&#88;&#x55;&#78;&#54;&#110;&#77;&#118;&#98;&#x59;&#x70;&#115;&#88;&#76;&#x78;&#74;&#x6F;&#118;&#98;&#71;&#x54;&#114;&#x68;&#x4F;&#x72;&#x44;&#x4E;&#98;&#x32;&#53;&#x46;&#x72;&#x50;&#118;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->



  </body>
  
</html>