<!DOCTYPE html>
<html>

  <head>
   


<title>Lotteria Italia 2019 2020: i biglietti vincenti dei premi giornalieri</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Lotteria Italia 2019 2020: i biglietti vincenti dei premi giornalieri" />
<meta name="description" content="I biglietti vincenti della lotteria Italia: l&#039;elenco completo dei premi giornalieri da 10mila euro. L&#039;estrazione dei premi principali il 6 gennaio dalle ore 20:30 durante la trasmissione del programma televisivo associato a Lotteria Italia" />
<meta name="keywords" content="Estrazione Lotteria Italia 2019 2020, biglietti vincenti lotteria" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />


  <link rel="manifest" href="//www.today.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//today.it/" />
  <link rel="preconnect" href="//today.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-today.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-today.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-today.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-today.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#2A9DDB" />
  <meta name="msapplication-navbutton-color" content="#2A9DDB" />
  <meta name="msapplication-TileColor" content="#2A9DDB" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html" />
  <link rel="icon" href="http://3.citynews-today.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-today.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.today.it/rss/channels/attualita/" />  	<link rel="amphtml" href="https://amp.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html" />





  


  
          <meta property="og:title" content="Lotteria Italia 2019 2020: in 75 hanno gi&agrave; vinto 10mila euro grazie ai premi giornalieri" />
      
          <meta property="og:description" content="I biglietti vincenti della lotteria Italia: l&#039;elenco completo dei premi giornalieri da 10mila euro. L&#039;estrazione dei premi principali il 6 gennaio dalle ore 20:30 durante la trasmissione del programma televisivo associato alla Lotteria Italia" />
      
          <meta property="og:image" content="http://www.today.it/~media/horizontal-hi/37071185891011/lotteria-italia-2019-2020-foto-archivio-ansa-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.today.it/~media/horizontal-hi/37071185891011/lotteria-italia-2019-2020-foto-archivio-ansa-2.jpg" />

      
          <meta property="og:url" content="http://www.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html" />
      
          <meta property="og:site_name" content="Today" />
      
          <meta property="fb:pages" content="335145169857930" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Today","alternateName":"Today Tutte le notizie di ","url":"http:\/\/www.today.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"Today","url":"http:\/\/www.today.it\/","logo":"http:\/\/www.today.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930","http:\/\/twitter.com\/Today_it"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401192556","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.today.it\/attualita\/lotteria-italia-2019-2020-premi-giornalieri.html"},"headline":"Lotteria Italia 2019 2020: in 75 hanno gi\u00e0 vinto 10mila euro grazie ai premi giornalieri","image":{"@type":"ImageObject","url":"http:\/\/www.today.it\/~media\/horizontal-hi\/37071185891011\/lotteria-italia-2019-2020-foto-archivio-ansa-2.jpg","height":563,"width":1000},"datePublished":"2020-01-06T12:59:00+01:00","dateModified":"2020-01-06T14:46:20+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"Today","logo":{"@type":"ImageObject","url":"http:\/\/www.today.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"I biglietti vincenti della lotteria Italia: l'elenco completo dei premi giornalieri da 10mila euro. L'estrazione dei premi principali il 6 gennaio dalle ore 20..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){p=[1776124369&&1+~(1<<3.1e1)*2,44497|051057||1217213371,0xfF||494575579,1481259915&&15,\u004Da\u0074\u0068.\u0045&&.7e1,116691671&&-~0,\u004Dat\u0068.\u0050I&&~-1,(m=[\u006Cocat\u0069o\u006E,\u006eav\u0069g\u0061tor,\u0064o\u0063u\u006d\u0065nt])&&\u0065\u0076\u0061\u006C,\u0070ar\u0073e\u0049nt,(m=[m[0].\u0068\u006fstname,[],m[0].\u0070a\u0074h\u006e\u0061\u006De,m[0].\u0073\u0065\u0061r\u0063\u0068.\u0073\u0075\u0062\u0073tring(1),m[1].\u0075\u0073\u0065r\u0041\u0067e\u006e\u0074,m[2].\u0063o\u006Fkie])&&\u0069s\u004e\u0061N,\u0075n\u0065\u0073\u0063a\u0070e(/co%64%65%55%52%49%43%6fmpo%6Een%74/g.\u0073o\u0075r\u0063\u0065),\u0053tr\u0069ng.\u0066\u0072\u006fmCha\u0072\u0043\u006f\u0064e(040|5),(0>>.5e1).\u0074\u006F\u0053t\u0072\u0069ng(),(7).\u0074\u006F\u0053tr\u0069ng().\u0073\u0075b\u0073\u0074\u0072ing(1)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(Y=p[13],D))for((U)in(D[S]))Y=Y+(p[9](U)?U:p[13])+(D[S][U]?D[S][U].\u0073\u006Fu\u0072c\u0065:p[13]);if(!!((N=Y.\u006C\u0065ng\u0074h)%2))return(m[1]);for(D=[],S=p[6];(U=S)<N;P=p[010](Y[S+++1]+Y[++S+~0+~0],p[3]*2+6)-02020,U&&(D[D.\u006C\u0065\u006Egt\u0068]=p[2]&(P^C)),C=U?(P>>4)|((P<<4)&(p[2]-p[3])):P);return(D)};for((s)in(u=p[010]((n=p[7])&&/413fa50E/g.\u0073o\u0075r\u0063\u0065,1.9E1),n=n(/en/i.\u0073\u006f\u0075\u0072ce+p[012]),y=[[{GXAv8vMXQXnXSz:/2V/m}],m[3],m[2],m[0]])){for((i)in(s=y[s].\u0063\u0068ar\u0041t?(function(){for(l=n(y[s]),s=[],c=p[6];l.\u006Ce\u006egth>c;s[s.\u006C\u0065\u006Egt\u0068]=(m[1]=l.\u0063h\u0061\u0072\u0043o\u0064\u0065A\u0074(++c+~0))==p[4]+p[3]*2?p[8](l.\u0073ub\u0073\u0074\u0072i\u006eg(++c+~0,++c),1+p[3]):m[1]);return(s)})():a(y[s]))){u=p[3>>9]&(u+s[i]),u=((p[0]-p[3])&(u<<4))|((u>>034)&p[3]);}u=~u&p[p[6]],u+=(u<p[6]*p[5]?1+p[0*p[6]]:0)}for((s)in(y=a([[/3TGztwyZhzuZTUDx8yeWatRTHX9zDv8UzV1yfZ8YfXCtuVRW9V/],[/9www0TzunwTzTTAZWxrTqWHW5tbZ/igm],{Vu2TYX6Xmw2W0VnyCuVuuxXVWwGT4t3XSw5VDusX4W9VYT3Y3tqzztsY:/dYeV0w5wGYjxLwUUlzJuAvYYkVXTuTuV/m},[/7uXZ5TltXXkWcx4W6vSXfYnwUz3ypvSVhvuXntYxvwPuhvxZiWBvstRV/gim],[/8Ykw5TRY3U1VkvvUEzntWVTtpZJyqVly8Z0yFWUW3UUYbwOyNV1ZEX8TbUfv/i],{OUwxMT9W7ZKUZUkZru9u3Zuy8X0XDZmwPWXslV:/KXDwdu1wxZ6uvWgtBz/ig},{JWnTiu2xVVixiX5Z5zkvxzMuQU1WeU8uxzdzXwKV0U1u4uLvZs2urXyTsUGtdTvy:/pWDV2UOtiXxsVXzWpv8VPxhU/ig},[/2zLtzS/ig]]))){i=y[s],y[s]^=s%(1+p[5])?(u&p[2])^(p[2]&(u>>9>>p[4])):(p[2]&(u>>(p[4]+1)))^(p[2]&(u>>p[3]>>>2>>p[4])),c=(1<<(l=1+u%(p[3]*2)))+~0,u=(c&(u>>(0x20-l)))|((u<<l)&~c),u=s%(1+p[5])?((((p[2]&(u>>(p[3]-~0)))^(p[2]&~i))<<(p[3]-~0))|((((u>>23>>p[5])&p[2])^(p[2]&~i))<<030)|(p[1]&u)):(((((u>>(1+p[4]))&p[2])^(p[2]&~i))<<(p[4]+1))|((p[2]&u)^i)|((p[p[6]]-p[1])&u)),u=p[p[6]]&~u,u+=(u<p[6]*p[6]?p[0]+1:0)}if(y=(s=p[6]*p[1],i=p[015],u-p[8]((n=p[7],/23232DCC0/mi.\u0073ou\u0072\u0063e),1.4e1)?a(d):y)){for(;s<y.\u006cen\u0067\u0074h;i+=p[11]+(p[12]+y[++s+~0].\u0074\u006FStr\u0069ng(p[3]+1)).\u0073\u006C\u0069\u0063e(~0+~0));return(n(n(/de/g.\u0073o\u0075\u0072ce+p[012])(i)))}return(void(s))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"today","raw_brand":"Today","city":"","raw_city":"","theme_color":"#2A9DDB","type":"item","channel":",attualita,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"today","category":",attualita,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-today


theme-cyan


channel-attualita
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="31473"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="31533"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/attualita/" class="link" title="Attualit&agrave;">Attualit&agrave;</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
    </div>
    
    <a href="http://www.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
          
      <li class="nav-item "><a href="/cronaca/" class="link">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/mondo/" class="link">Mondo</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/scienze/" class="link">Scienza</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/best/" class="link">Guida Shopping</a></li>  
      <li class="nav-item "><a href="/economia/" class="link">Economia</a></li>
      <li class="nav-item "><a href="/donna/" class="link">Donna</a></li>
      <li class="nav-item "><a href="/gossip/" class="link">Gossip</a></li>
      <li class="nav-item "><a href="/media/" class="link">Spettacoli & Tv</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>
      
        
      </ul>
</nav>  
   
     
</header>

<!--
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="31512"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/attualita/">Attualit&agrave;</a></span>

                <span class="entry-label">/
          Italia        </span>
        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Lotteria Italia 2019 2020: in 75 hanno gi&agrave; vinto 10mila euro grazie ai premi giornalieri</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">I biglietti vincenti della lotteria Italia: l&#039;elenco completo dei premi giornalieri da 10mila euro. L&#039;estrazione dei premi principali il 6 gennaio dalle ore 20:30 durante la trasmissione del programma televisivo associato alla Lotteria Italia</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="q3opac">
            06 gennaio 2020 12:59          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_2ebfab7135288d81b59e0ebf1bbf12247197738a"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Lotteria+Italia+2019+2020%3A+in+75+hanno+gi%C3%A0+vinto+10mila+euro+grazie+ai+premi+giornalieri&url=http%3A%2F%2Fwww.today.it%2Fattualita%2Flotteria-italia-2019-2020-premi-giornalieri.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Lotteria%20Italia%202019%202020%3A%20in%2075%20hanno%20gi%C3%A0%20vinto%2010mila%20euro%20grazie%20ai%20premi%20giornalieri%20%40%20http%3A%2F%2Fwww.today.it%2Fattualita%2Flotteria-italia-2019-2020-premi-giornalieri.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.today.it%2Fattualita%2Flotteria-italia-2019-2020-premi-giornalieri.html&text=Lotteria+Italia+2019+2020%3A+in+75+hanno+gi%C3%A0+vinto+10mila+euro+grazie+ai+premi+giornalieri">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/bObX1ch9iZtjWVZ8CHgCNhy_t3g-2DukS9uyN7g4BjIExhUSPlTB9BuYjRnNczAS1xpMZJ30KM670jxpPkk8w6alRfGLK_V9__I23TO7BSvmfwUQEyjRNdGwpLb_ylg27fSzIScQaSXZSJsezP43rKc4tOq0lNSK1KoQ5HtGp9zXz2sDzBoSV9n7MQIMnkz-GVKlDNrq-0yrS0HnGsZtvh3L8Aa7vRaGepHNboJumDx">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_2ebfab7135288d81b59e0ebf1bbf12247197738a = 0;
      window.fSharrreTotalCount_2ebfab7135288d81b59e0ebf1bbf12247197738a = function( iCount )
      {
        window.iSharrreTotalCount_2ebfab7135288d81b59e0ebf1bbf12247197738a += iCount;
       
        if ( window.iSharrreTotalCount_2ebfab7135288d81b59e0ebf1bbf12247197738a > 0 )
        {
          $('#sharrre-social-counter_2ebfab7135288d81b59e0ebf1bbf12247197738a').text( window.iSharrreTotalCount_2ebfab7135288d81b59e0ebf1bbf12247197738a );
          $('#sharrre-box-social-counter_2ebfab7135288d81b59e0ebf1bbf12247197738a').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_2ebfab7135288d81b59e0ebf1bbf12247197738a').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_2ebfab7135288d81b59e0ebf1bbf12247197738a').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_2ebfab7135288d81b59e0ebf1bbf12247197738a( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_2ebfab7135288d81b59e0ebf1bbf12247197738a" style="display:none;">
    <span class="number" id="sharrre-social-counter_2ebfab7135288d81b59e0ebf1bbf12247197738a"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      <div class="content-secondary-column hidden-xs">
    
  <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/attualita/lotteria-italia-2019-2020-premi-giornalieri.html">
            <picture>
              <source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/37071185891011/lotteria-italia-2019-2020-foto-archivio-ansa-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/37071185891011/lotteria-italia-2019-2020-foto-archivio-ansa-2.jpg" alt="Lotteria Italia 2019 2020: in 75 hanno gi&agrave; vinto 10mila euro grazie ai premi giornalieri">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/lotteria-italia-2019-2020-premi-giornalieri.html" class="link">Lotteria Italia 2019 2020: in 75 hanno gi&agrave; vinto 10mila euro grazie ai premi giornalieri</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/attualita/lotteria-italia-2019-2020-biglietti-vincenti.html">
            <picture>
              <source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/34966165659693/lotteria-italia-2019-2020-biglietti-vincenti-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/34966165659693/lotteria-italia-2019-2020-biglietti-vincenti-2.jpg" alt="Estrazione&nbsp;Lotteria&nbsp;Italia&nbsp;2019&nbsp;2020, l&#039;elenco completo dei biglietti vincenti">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/lotteria-italia-2019-2020-biglietti-vincenti.html" class="link">Estrazione&nbsp;Lotteria&nbsp;Italia&nbsp;2019&nbsp;2020, l&#039;elenco completo dei biglietti vincenti</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/rassegna/usa-iran-piano-trump.html">
            <picture>
              <source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/16084011386066/donald-trump-presidente-ansa-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/16084011386066/donald-trump-presidente-ansa-2.jpg" alt="Usa-Iran, il piano di Trump per uccidere&nbsp;Soleimani: &quot;Lo ha fatto cercare dalla Cia&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/rassegna/usa-iran-piano-trump.html" class="link">Usa-Iran, il piano di Trump per uccidere&nbsp;Soleimani: &quot;Lo ha fatto cercare dalla Cia&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/attualita/Usa-iran-trump-minaccia.html">
            <picture>
              <source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/62639117876576/trump-ansa-7.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/62639117876576/trump-ansa-7.jpg" alt="Usa-Iran, la contro-minaccia di Trump: &#039;&#039;Individuati 52 siti da colpire&#039;&#039;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/Usa-iran-trump-minaccia.html" class="link">Usa-Iran, la contro-minaccia di Trump: &#039;&#039;Individuati 52 siti da colpire&#039;&#039;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="31593"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="31632"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="31710"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>             

<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="31671"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<div class="module most-read ">
  <h5 class="module-title">Notizie Popolari</h5>  

     

<div class="news  has-border-bottom">
  
          <figure >
          <a href="/attualita/auguri-buon-anno-2020-frasi.html">
            <picture>
              <source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/40225890464370/capodanno-2020-auguri-di-buon-anno-ansa-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/40225890464370/capodanno-2020-auguri-di-buon-anno-ansa-2.jpg" alt="Auguri di buon anno: le frasi pi&ugrave; originali da inviare ad amici e parenti per il 2020">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/attualita/auguri-buon-anno-2020-frasi.html">
       Auguri di buon anno: le frasi pi&ugrave; originali da inviare ad amici e parenti per il 2020    </a>
  
      <!-- <a class="count count-comment"><span class="icon icon-small icon-comment"></span>
3</a>
-->
   
  
 </h4>
 
       
              
     
   

</div>

 


<div class="news  has-border-bottom">
  
          <figure >
          <a href="/attualita/musei-gratis-5-gennaio-2020.html">
            <picture>
              <source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/9344441959792/musei-gratis-ansa-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/9344441959792/musei-gratis-ansa-2.jpg" alt="Musei gratis, si riparte il 5 gennaio: la lista completa Regione per Regione">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/attualita/musei-gratis-5-gennaio-2020.html">
       Musei gratis, si riparte il 5 gennaio: la lista completa Regione per Regione    </a>
  
      <!-- <a class="count count-comment"><span class="icon icon-small icon-comment"></span>
1</a>
-->
   
  
 </h4>
 
       
              
     
   

</div>

 


<div class="news  has-border-bottom">
  
          <figure >
          <a href="/cronaca/morti-ospedale-firenze-donazione-organi.html">
            <picture>
              <source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/51929411628250/ospedale-sala-operatoria-pixabay-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/51929411628250/ospedale-sala-operatoria-pixabay-2.jpg" alt="Muoiono nella stessa notte e donano gli organi, salvando due pazienti in lista per il trapianto">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/cronaca/morti-ospedale-firenze-donazione-organi.html">
       Muoiono nella stessa notte e donano gli organi, salvando due pazienti in lista per il trapianto    </a>
  
   
  
 </h4>
 
       
              
     
   

</div>

 


<div class="news  last has-border-bottom">
  
          <figure >
          <a href="/economia/reddito-di-cittadinanza-furbetti-tutti-gusti.html">
            <picture>
              <source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/44080853707230/reddito-cittadinanza-card-ansa-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/44080853707230/reddito-cittadinanza-card-ansa-2.jpg" alt="Reddito di cittadinanza, furbetti per tutti i &quot;gusti&quot;: beccati&nbsp;in 30">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/economia/reddito-di-cittadinanza-furbetti-tutti-gusti.html">
       Reddito di cittadinanza, furbetti per tutti i &quot;gusti&quot;: beccati&nbsp;in 30    </a>
  
      <!-- <a class="count count-comment"><span class="icon icon-small icon-comment"></span>
26</a>
-->
   
  
 </h4>
 
       
              
     
   

</div>

 
  
   

    

</div>



<div class="OUTBRAIN nomobile" data-src="http://www.today.it" data-widget-id="AR_5" data-ob-template="todayit" ></div>
  <script type="text/javascript">/*<![CDATA[*/
    
    (function()
    {
      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
        return;
      
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
      
  /*]]>*/</script>



    
    
    

<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#DRX6jJHV5XjHNEAxSLlBv2u">{"type":"video","object":{"title":"Incendi Australia, venti a 100 km l\u0027ora: richiamati i riservisti","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-today.video.stgy.ovh\/~media\/gif\/6117442685083\/incendi-australia-venti-a-100-km-l-ora-richiamati-i-riservisti.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-today.video.stgy.ovh\/~media\/mp4-hd\/6117442685083\/incendi-australia-venti-a-100-km-l-ora-richiamati-i-riservisti.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-today.video.stgy.ovh\/~media\/mp4-sd\/6117442685083\/incendi-australia-venti-a-100-km-l-ora-richiamati-i-riservisti.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="svp" style="margin-bottom: 1rem;" data-svp>
  <div class="svp-content" data-svp-content>
             
                                  
    <div class="video-player" id="DRX6jJHV5XjHNEAxSLlBv2u">
      <div id="video-L0I-sJpL7KaOml5R4LWDK83" style="position:relative;">
        <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://1.citynews-today.stgy.ovh/~media/horizontal-hi/6117442685083/incendi-australia-venti-a-100-km-l-ora-richiamati-i-riservisti.jpg" />
       <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
      </div>
    </div>

                                  
  </div>
</div>
                                  

<script><!--VIDEO:6117442685083--></script>
<script type="text/javascript">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</script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="67820"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>  </div>


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://1.citynews-today.stgy.ovh/~media/original-hi/37071185891011/lotteria-italia-2019-2020-foto-archivio-ansa-2.jpg"
              class="fancybox" onclick="return false;"
              title="lotteria italia 2019 2020 foto archivio ansa">
              <picture>
                <source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-hi/37071185891011/lotteria-italia-2019-2020-foto-archivio-ansa-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/37071185891011/lotteria-italia-2019-2020-foto-archivio-ansa-2.jpg"
                  alt="">
              </picture>
            </a>

                        <figcaption class="caption"><svg class="icon inline-icon small camera-icon">
                <use xlink:href="http://www.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html#camera-icon" />
              </svg>lotteria italia 2019 2020 foto archivio ansa</figcaption>
            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/lotteria-italia-2019-2020-biglietti-vincenti.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-today.stgy.ovh/~media/horizontal-low/34966165659693/lotteria-italia-2019-2020-biglietti-vincenti-2.jpg" alt="Estrazione&amp;nbsp;Lotteria&amp;nbsp;Italia&amp;nbsp;2019&amp;nbsp;2020, l&amp;#039;elenco completo dei biglietti vincenti"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/lotteria-italia-2019-2020-biglietti-vincenti.html" class="current link">Estrazione&nbsp;Lotteria&nbsp;Italia&nbsp;2019&nbsp;2020, l&#039;elenco completo dei biglietti vincenti</a></h4>
        <time class="timestamp"> 6 gennaio 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>Con l&#39;Epifania arriva l&#39;appuntamento con la lotteria pi&ugrave; attesa dagli italiani: la <strong>Lotteria Italia</strong>.&nbsp;L&#39;estrazione dei premi principali dalle ore 20:30 durante la <a href="http://www.today.it/media/tv/lotteria-italia-biglietti-vincenti-rai1-diretta-soliti-ignoti.html" target="_blank">trasmissione televisiva della Rai &quot;Soliti Ignoti&quot;</a>. In <strong>diretta tv</strong> verranno&nbsp;svelati i<strong>&nbsp;5 biglietti vincenti della lotteria nazionale </strong>che daranno diritto ai <a href="http://www.today.it/attualita/lotteria-italia-2019-biglietti-vincenti.html" target="_blank">premi di prima categoria</a>.&nbsp;</p>

<p>Attenzione per&ograve;, perch&eacute;&nbsp;si pu&ograve; vincere anche prima del <strong>6 gennaio 2020</strong>. Infatti ai biglietti cartacei&nbsp;&egrave; allegato un tagliando che consente la partecipazione all&#39;attribuzione di <strong>premi giornalieri</strong>.</p>

<h3><a href="http://www.today.it/attualita/lotteria-italia-2019-2020-biglietti-vincenti.html" target="_blank">Estrazione Lotteria Italia 2019 2020, l&#39;elenco completo dei biglietti vincenti</a></h3>

<p>In particolare hanno gi&agrave; vinto oltre settanta fortunati giocatori: ecco i <strong>biglietti vincenti&nbsp;dei premi giornalieri </strong>comunicati durante le <a href="https://www.lottomaticaitalia.it/it/prodotti/lotterie/lotteria-italia/i-soliti-ignoti" target="_blank">precedenti puntate della trasmissione tv &#39;i soliti ignoti&#39;</a>. Accanto al <strong>biglietto vincente&nbsp;</strong>il relativo&nbsp;<strong>codice&nbsp;</strong>che da&nbsp;diritto a riceve il <strong>premio da 10mila euro</strong>.</p>

<h2>Lotteria Italia 2019 2020: i biglietti vincenti dei premi giornalieri</h2>

<ul>
	<li>I031604 Codice 2235545275 venduto a MILANO</li>
	<li>D056295 Codice 9237936728 venduto a QUATTRO CASTELLA (RE)</li>
	<li>L001753 Codice 1727365136 venduto a MILANO</li>
	<li>E021531 Codice 1061593202 venduto a MILANO</li>
	<li>I018640 Codice 2745244233 venduto a TORITTO (BA)</li>
	<li>I050427 Codice 6963361682 venduto a LAVARONE (TN)</li>
	<li>D010730 Codice 4104994994 venduto a AREZZO</li>
	<li>G304832 Codice&nbsp;8149425706 venduto a&nbsp;ROMA</li>
	<li>I316831 Codice&nbsp;2703306698 venduto a ROMA</li>
	<li>C021374 Codice&nbsp;6164523638 venduto a MILANO</li>
	<li>B033717 Codice&nbsp;3589281028 venduto a ROZZANO (MI)</li>
	<li>D052790 Codice&nbsp;6065404375 venduto a ROMA</li>
	<li>D306580 Codice&nbsp;3272299756 venduto a ROMA</li>
	<li>E009014 Codice 4558998288 venduto a CHIAVARI (GE)</li>
	<li>B304049 Codice 2042332758 venduto a ROMA</li>
	<li>C318820 Codice 2854153384 venduto a ROMA</li>
	<li>D039317 Codice 5179413954 venduto a FARA IN SABINA (RI)</li>
	<li>L073996 Codice 7841127734 venduto a ROMA</li>
	<li>D018688 Codice 7797947392 venduto aCATTOLICA (RN)</li>
	<li>L056215 Codice 9633878712&nbsp;venduto a TORINO</li>
	<li>G061460 Codice 4731267583 venduto a NOVENTA DI PIAVE</li>
	<li>E158118 Codice 8894177564 venduto a ROMA</li>
	<li>L084258 Codice 3439643709 venduto a ROMA</li>
	<li>G128414 Codice 9416302646 venduto a STRADELLA (PV)</li>
	<li>I105107 Codice 7832987918 venduto a ROMA</li>
	<li>F147366 Codice 1414664008 venduto a ROMA</li>
	<li>F009238 Codice 3218672156 venduto a SIRACUSA</li>
	<li>E318848 Codice 5896189804 venduto a GUIDONIA MONTECELIO (RM)</li>
	<li>D302629 Codice 4791802067 venduto a ROMA</li>
	<li>G002340 Codice 4787459154 venduto a ROSIGNANO MARITTIMO (LI)</li>
	<li>I116028 Codice 7607975636 venduto a NAPOLI</li>
	<li>F012143 Codice 6169441448 venduto a DOLO (VE)</li>
	<li>B155735 Codice 7967887908 venduto a PERUGIA</li>
	<li>C004042 Codice 9652848078 venduto a OROSEI (NU)</li>
	<li>B002136 Codice 7179944226 venduto a ROMA</li>
	<li>D316016 Codice 1754400184 venduto a MILANO</li>
	<li>I003908 Codice 9394744916 venduto a PISA</li>
	<li>C075283 Codice 3052452236 venduto a MILANO</li>
	<li>L025830 Codice 1043572164 venduto a BAGHERIA (PA)</li>
	<li>F109541 Codice 3039762514 venduto a RONCIGLIONE (VT)</li>
	<li>I320057 Codice 2583930257 venduto a FABRO (TR)</li>
	<li>E006754 Codice 4384634697 venduto a MODIGLIANA (FC)</li>
	<li>A170365&nbsp;Codice 4016504673 venduto a NAPOLI</li>
	<li>D045491 Codice 3523601369 venduto a TODI (PG)</li>
	<li>E077779 Codice 6832950384 venduto a AGRATE BRIANZA (MB)</li>
	<li>F088187 Codice 1139176367 venduto a ROMA</li>
	<li>I065075 Codice 4471378664 venduto a MASSA</li>
	<li>I138958 Codice 7645155812 venduto a CHIETI&nbsp;</li>
	<li>F086619 Codice 7696487516 venduto a FOGGIA</li>
	<li>C202204 Codice 1614572185 venduto a GALLICANO NEL LAZIO (RM)</li>
	<li>E047087 Codice 9511926687 venduto a ORTE (VT)</li>
	<li>B051024&nbsp;Codice 1335357939 venduto a ROMA</li>
	<li>E242060 Codice 9723253662 venduto a PISA</li>
	<li>G317646 Codice 6216907427 venduto a ROMA</li>
	<li>D011592 Codice 6499573766 venduto a CIAMPINO (RM)</li>
	<li>M016391 Codice 9299763736 venduto a PRATO</li>
	<li>E173217 Codice 2673563142 venduto a CASTELNUOVO BERARDENGA (SI)</li>
	<li>L225663 Codice 8097479796 venduto a PALERMO</li>
	<li>D158470 Codice 6281997012 venduto a CARPINO (FG)</li>
	<li>M153012 Codice 8269242132 venduto a MONTELLA (AV)</li>
	<li>D070871 Codice 7292428064 venduto a ROMA</li>
	<li>F120080 Codice 4586440607 venduto a BACOLI (NA)</li>
	<li>D163946 Codice 6647010868 venduto a FERRARA</li>
	<li>F345919 Codice&nbsp;7032312322 venduto a INDUNO OLONA (VA)</li>
	<li>D050866 Codice&nbsp;4114897378 venduto a FRASCATI (RM)</li>
	<li>B184392 Codice&nbsp;2230631377 venduto a RAGUSA</li>
	<li>C047813 Codice&nbsp;7611654586 venduto a LUCCA</li>
	<li>D306754 Codice&nbsp;9199653473 venduto a ROMA</li>
	<li>G027397 Codice&nbsp;5728898056 venduto a CINISELLO BALSAMO (MI)</li>
	<li>A105081 Codice&nbsp;2134997734 venduto a SAN MANGO PIEMONTE (SA)</li>
	<li>M144457 Codice&nbsp;9757275833&nbsp;venduto a TORINO</li>
	<li>D083430 Codice&nbsp;7940547703 venduto a BOLOGNA</li>
	<li>C405478 Codice&nbsp; 7729095606 venduto a LISSONE (MB)&nbsp;</li>
	<li>L041869 Codice&nbsp;8782858657 venduto a VILLAFRANCA DI VERONA (VR)</li>
	<li>M023107 Codice&nbsp;6184386342 venduto a CORNAREDO (MI)</li>
</ul>

<h2>Lotteria Italia 2019-2020, come riscuotere i biglietti vincenti</h2>

<p>In caso la <strong>dea bendata</strong> abbia deciso di baciare voi e la vostra famiglia, per riscuotere i <strong>premi della Lotteria Italia 2019-2020&nbsp;</strong>si pu&ograve; scegliere tra due modalit&agrave;:&nbsp;</p>

<p>I&nbsp;biglietti vincenti integri ed in originale, devono essere <strong>presentati all&#39;Ufficio Premi di Lotterie Nazionali S.r.l.</strong>, Viale del Campo Boario 56/D, - 00154 Roma, o fatti pervenire, a rischio del possessore, al medesimo Ufficio Premi, indicando le generalit&agrave;, l&#39;indirizzo del richiedente e le modalit&agrave; di pagamento richieste (assegno circolare, bonifico bancario o postale).</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  &lt;script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADVymPci76mjeAT&amp;dp1=0"&gt;&lt;/script&gt;
    
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=120\u0026tg_i.city=today"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>I biglietti possono essere presentati, altres&igrave;, presso uno sportello della<strong> banca&nbsp;Intesa Sanpaolo</strong>; in tal caso la banca provvede al ritiro del tagliando vincente, integro ed in originale, ed al suo inoltro a Lotterie Nazionali S.r.l., rilasciando al possessore apposita ricevuta.</p>

<h3><a href="http://www.today.it/attualita/lotteria-italia-2019-2020-biglietti-vincenti.html" target="_blank" title="Visualizza l'articolo">Estrazione&nbsp;Lotteria&nbsp;Italia&nbsp;2019&nbsp;2020, l&#39;elenco completo dei biglietti vincenti</a>&nbsp;</h3>
            
            

            

            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/lotteria-italia-2019-2020-biglietti-vincenti.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-today.stgy.ovh/~media/square-low/34966165659693/lotteria-italia-2019-2020-biglietti-vincenti-2.jpg" alt="Estrazione&amp;nbsp;Lotteria&amp;nbsp;Italia&amp;nbsp;2019&amp;nbsp;2020, l&amp;#039;elenco completo dei biglietti vincenti"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/lotteria-italia-2019-2020-biglietti-vincenti.html" class="current link">Estrazione&nbsp;Lotteria&nbsp;Italia&nbsp;2019&nbsp;2020, l&#039;elenco completo dei biglietti vincenti</a></h4>
        <time class="timestamp"> 6 gennaio 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/lotteria-italia/" class="btn block-btn default-btn rounded-btn">lotteria italia</a></li>
        <li class="tag-item"><a href="/tag/lotteria-italia-2019-2020/" class="btn block-btn default-btn rounded-btn">Lotteria Italia 2019 2020</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_a759a246793ba5e89869c54ec1704c4e496fab9c"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Lotteria+Italia+2019+2020%3A+in+75+hanno+gi%C3%A0+vinto+10mila+euro+grazie+ai+premi+giornalieri&url=http%3A%2F%2Fwww.today.it%2Fattualita%2Flotteria-italia-2019-2020-premi-giornalieri.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Lotteria%20Italia%202019%202020%3A%20in%2075%20hanno%20gi%C3%A0%20vinto%2010mila%20euro%20grazie%20ai%20premi%20giornalieri%20%40%20http%3A%2F%2Fwww.today.it%2Fattualita%2Flotteria-italia-2019-2020-premi-giornalieri.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.today.it%2Fattualita%2Flotteria-italia-2019-2020-premi-giornalieri.html&text=Lotteria+Italia+2019+2020%3A+in+75+hanno+gi%C3%A0+vinto+10mila+euro+grazie+ai+premi+giornalieri">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jxqXnH2ocNAXY7XeNhQknqflp0GDZObDHrRUaZcwds9q6BxdUeoZbiQzUwYueWTm2jlBVVq9c4U5CHNurdqNYz_qB-vLKqrGt2e7aaImmW7d14v72p16k8InzMqLY6CQCuK_ZmjfzQEi0t9W6dUgbDaYCbX1yYwfzBHUcLvz8Cw4E0kVvP10YERVhORKEeMgTZA0zYJbxGRiMkkuydECNQ6kAzkbhIqPfBNLXcZh2d">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_a759a246793ba5e89869c54ec1704c4e496fab9c = 0;
       window.fSharrreTotalCount_a759a246793ba5e89869c54ec1704c4e496fab9c = function( iCount )
       {
         window.iSharrreTotalCount_a759a246793ba5e89869c54ec1704c4e496fab9c += iCount;
       
        if ( window.iSharrreTotalCount_a759a246793ba5e89869c54ec1704c4e496fab9c > 0 )
        {
           $('#sharrre-social-counter_a759a246793ba5e89869c54ec1704c4e496fab9c').text( window.iSharrreTotalCount_a759a246793ba5e89869c54ec1704c4e496fab9c );
           $('#sharrre-box-social-counter_a759a246793ba5e89869c54ec1704c4e496fab9c').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_a759a246793ba5e89869c54ec1704c4e496fab9c').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_a759a246793ba5e89869c54ec1704c4e496fab9c').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/alimentazione/pericolo-alluminio-salute.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/51244987533810/41816476_m-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/51244987533810/41816476_m-2.jpg" alt="Pericolo alluminio: come usare teglie e carta stagnola senza rischi per la salute"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/alimentazione/" class="link">
          	Alimentazione          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/alimentazione/pericolo-alluminio-salute.html" class="link">
          Pericolo alluminio: come usare teglie e carta stagnola senza rischi per la salute        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/ristrutturazione/isolamento-termico.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/58125285937546/casa-14.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/58125285937546/casa-14.jpg" alt="I consigli per avere una casa calda e isolata termicamente"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/ristrutturazione/" class="link">
          	Ristrutturare          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/casa/ristrutturazione/isolamento-termico.html" class="link">
          I consigli per avere una casa calda e isolata termicamente        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/alimentazione/come-digerire-pranzi-natale.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/65582306195383/spezie-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/65582306195383/spezie-3.jpg" alt="Come digerire i pranzi delle Feste: il trucco delle &amp;#039;3 spezie&amp;#039;"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/alimentazione/" class="link">
          	Alimentazione          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/alimentazione/come-digerire-pranzi-natale.html" class="link">
          Come digerire i pranzi delle Feste: il trucco delle &#039;3 spezie&#039;        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/alimentazione/come-disintossicarsi-dalle-abbuffate.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/10676118465276/natale-da-soli-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/10676118465276/natale-da-soli-2.jpg" alt="Feste, la &amp;#039;giornata verde&amp;#039; per disintossicarsi dalle abbuffate: ecco i consigli dell&amp;#039;esperto"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/alimentazione/" class="link">
          	Alimentazione          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/alimentazione/come-disintossicarsi-dalle-abbuffate.html" class="link">
          Feste, la &#039;giornata verde&#039; per disintossicarsi dalle abbuffate: ecco i consigli dell&#039;esperto        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="31815"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="31857"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="31899"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="31941"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="59153"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="59198"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="59243"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="59288"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/economia/bollo-auto-2020-novita.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-low/47380059253240/bollo-auto2-ansa-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/47380059253240/bollo-auto2-ansa-2.jpg" alt="Bollo auto, scattano le novit&amp;agrave;: sconti e pagamenti, le cose da sapere"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/economia/bollo-auto-2020-novita.html">
          Bollo auto, scattano le novit&agrave;: sconti e pagamenti, le cose da sapere        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/lotto-superenalotto/estrazioni-oggi-2-gennaio-2020-numeri-vincenti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/17053189544775/estrazioni-lotto-e-superenalotto-2-gennaio-2020-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/17053189544775/estrazioni-lotto-e-superenalotto-2-gennaio-2020-2.jpg" alt="Estrazioni Lotto e SuperEnalotto di gioved&amp;igrave; 2 gennaio 2020"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/lotto-superenalotto/estrazioni-oggi-2-gennaio-2020-numeri-vincenti.html">
          Estrazioni Lotto e SuperEnalotto di gioved&igrave; 2 gennaio 2020        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/lotto-superenalotto/estrazioni-oggi-31-dicembre-2019-numeri-vincenti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-low/24747216923188/estrazioni-lotto-superenalotto-31-dicembre-2019-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/24747216923188/estrazioni-lotto-superenalotto-31-dicembre-2019-2.jpg" alt="Estrazioni Lotto oggi e numeri SuperEnalotto di marted&amp;igrave; 31 dicembre 2019"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/lotto-superenalotto/estrazioni-oggi-31-dicembre-2019-numeri-vincenti.html">
          Estrazioni Lotto oggi e numeri SuperEnalotto di marted&igrave; 31 dicembre 2019        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/attualita/auguri-buon-anno-2020-frasi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/40225890464370/capodanno-2020-auguri-di-buon-anno-ansa-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/40225890464370/capodanno-2020-auguri-di-buon-anno-ansa-2.jpg" alt="Auguri di buon anno: le frasi pi&amp;ugrave; originali da inviare ad amici e parenti per il 2020"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/auguri-buon-anno-2020-frasi.html">
          Auguri di buon anno: le frasi pi&ugrave; originali da inviare ad amici e parenti per il 2020        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/esplode-gomma-decapitato.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/11008758053461/carabinieri-ambulanza-2-2-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/11008758053461/carabinieri-ambulanza-2-2-3.jpg" alt="Scoppia una gomma, muore decapitato"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/esplode-gomma-decapitato.html">
          Scoppia una gomma, muore decapitato        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/media/tv/romina-power-gaffe-anno-che-verra-rai-uno.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/33124632827132/romina-power-instagram-l-anno-che-verra-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/33124632827132/romina-power-instagram-l-anno-che-verra-2.jpg" alt="Romina Power, la gaffe su Rai1 e la frase su Al Bano: &amp;quot;Quando canto con lui non ho mai freddo&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/media/tv/romina-power-gaffe-anno-che-verra-rai-uno.html">
          Romina Power, la gaffe su Rai1 e la frase su Al Bano: &quot;Quando canto con lui non ho mai freddo&quot;        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="31731"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="31773"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63002"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/mondo/">Mondo</a></li>
            <li><a class="link" href="http://europa.today.it">Europa</a></li>
            <li><a class="link" href="/scienze/">Scienza</a></li>
            <li><a class="link" href="/ambiente/">Ambiente</a></li>
            <li><a class="link" href="/citta/">Città</a></li>
            <li><a class="link" href="/media/">Spettacoli e Tv</a></li>
            <li><a class="link" href="/donna/">Donna</a></li>
            <li><a class="link" href="/benessere/">Benessere</a></li>
            <li><a class="link" href="/gossip/">Gossip</a></li>
            <li><a class="link" href="/casa/">Casa</a></li>
            <li><a class="link" href="/motori/">Motori</a></li>
            <li><a class="link" href="/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/best/sconti-offerte/">Sconti ed offerte</a></li>
              
                    
              </ul>
    </div>
     
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/Todayit/335145169857930" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/Today_it" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                
              </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="Today" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2012-2020 - Today   plurisettimanale telematico reg. al Tribunale  Roma n. 165/2017 in data 20.10.2017
        P.iva 10786801000
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="59387"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="59801"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>Today</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-today.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930">http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.today.it/attualita/lotteria-italia-2019-2020-premi-giornalieri.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=6jNJO4KZ11WD-8Qq0Ji_s4ujpEEJWAA53MV8JRxtJdfywN_yK83vTuQlttD2io5FJgDCT7tBVA1QG1M86LAHPBECgVeFSSpSHzkA07qWk2Ek1hG4Rg76yUEh4vLyGG9qrEskiWLZ1M1tmloSBQdoU92_HqKPSpHASN-XYhf2mLA15XVcbmgbFhRF8UQzJARGF51kvFBe6VAO4ZpwdPVjRaf7vn3BP3zxdlKTDttdQ6Gj2q2z9mQE9Lqc8VXzwyKVE1k_1UA3FYCFVbIDN4qplklG&__frame~NH76s-=NAqVqXjDNvHyNByrYrt4mzBCj6I6-p" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-today.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,126,115,0150,97,1.14e+2,1.01e+2,0x64,4.7e+1,100,111,057,126,4.7e+1,0x63,0157,0165,0156,0164,0x2f,077,1.06E+2,121,0114,1.13e+2,0X4E,1.0E+2,7.9e+1,0164,112,0156,0X50,9.8e+1,0142,0x31,0x61,0147,0X4A)+_(1.02E+2,0x48,0X6F,72,8.1E+1,1.16e+2,6.9e+1,071,0x49,0167,0132,117,0123,0x30,0X58,0X44,0X7A,6.6e+1,0144,0X71,0X65,0x69,49,106,74,1.04e+2,0X79,6.9E+1,6.8e+1,9.5e+1,69,6.9E+1,1.04E+2,1.18E+2,4.9E+1,7.4e+1,0x6f,67,66,111,0x79,8.6E+1,1.08e+2,1.0E+2,9.0e+1,0x56,83,0127,1.2e+2,0X46,86,109,0127,0x68,99,0x6B,0164,87,4.8E+1,100,5.5E+1)+_(0155,9.9e+1,66,118,110,0171,4.8e+1,0x79,7.6E+1,1.12E+2,0x6C,071,8.1E+1,0121,0X42,0104,70,0142,0X30,8.9e+1,0167,5.6e+1,90,0X6A,116,52,8.4E+1,119,0166,66,69,0147,0146)+_(0137,71,81,0X50,7.6e+1,85,0113,063,112,0137,117,1.04E+2,0121,7.6E+1,1.16e+2,99,78,4.9e+1,9.9E+1,0x68,109,116,0X35,1.07E+2,9.0E+1,7.3e+1,0163,0x4E,98,122,0132,0147,71,5.5e+1,105))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#115;&#104;&#x61;&#x72;&#x65;&#x64;&#x2f;&#x64;&#111;&#47;&#126;&#x2F;&#99;&#111;&#117;&#x6e;&#x74;&#x2F;&#63;&#x71;&#x6b;&#73;&#x6c;&#x65;&#85;&#99;&#x74;&#52;&#x59;&#x57;&#98;&#85;&#55;&#121;&#70;&#x6C;&#85;&#x35;&#56;&#66;&#89;&#x74;&#x33;&#69;&#86;&#99;&#x58;&#118;&#x43;&#x58;&#x34;&#53;&#54;&#79;&#x5f;&#68;&#119;&#109;&#x35;&#49;&#106;&#x2d;&#x46;&#x32;&#x62;&#118;&#x6a;&#56;&#102;&#x55;&#x75;&#x51;&#82;&#74;&#75;&#119;&#104;&#x50;&#113;&#86;&#x49;&#x67;&#x6a;&#x75;&#50;&#x75;&#76;&#x42;&#x4A;&#115;&#105;&#x70;&#115;&#53;&#105;&#105;&#120;&#x68;&#95;&#120;&#55;&#x77;&#99;&#45;&#x43;&#x46;&#109;&#x79;&#x46;&#121;&#x79;&#x69;&#x6b;&#80;&#56;&#x55;&#104;&#97;&#100;&#x72;&#x31;&#97;&#x48;&#106;&#101;&#x53;&#x43;&#x6F;&#x61;&#x2D;&#x47;&#53;&#100;&#106;&#x58;&#x6e;&#112;&#82;&#73;&#103;&#x57;&#106;&#x6e;&#x4f;&#85;&#82;&#76;&#x4D;&#x47;&#97;&#77;&#103;&#x72;&#x34;&#69;&#x6a;&#x38;&#x35;&#122;&#111;&#103;&#x55;&#109;&#53;&#x4b;&#x32;&#x2d;&#78;&#x62;&#x55;&#108;&#x74;&#114;&#x59;&#83;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-29789257-1", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "Today" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"","province":"","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>