<!DOCTYPE html>
<html>

  <head>
   


<title>Giornata mondiale del gatto: come renderlo felice</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Giornata mondiale del gatto: come renderlo felice" />
<meta name="description" content="I gatti, insieme ai cani, sono gli animali domestici in grado di riempirci d’amore. Per ricambiare il loro affetto, l’8 agosto è la giornata mondiale dedicata ai mici. Ecco gli accessori per festeggiarli al meglio" />
<meta name="keywords" content="gatti, gatto, giornata mondiale, 8 agosto, ciotola, spazzola, amaca, tiragraffi, amazon" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />


  <link rel="manifest" href="//www.today.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//today.it/" />
  <link rel="preconnect" href="//today.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-today.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-today.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-today.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-today.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#2A9DDB" />
  <meta name="msapplication-navbutton-color" content="#2A9DDB" />
  <meta name="msapplication-TileColor" content="#2A9DDB" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html" />
  <link rel="icon" href="http://3.citynews-today.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-today.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.today.it/rss/channels/best/idee-regalo/" />  	<link rel="amphtml" href="https://amp.today.it/best/idee-regalo/giornata-mondiale-gatto.html" />





  


  
          <meta property="og:title" content="Giornata mondiale del gatto: i migliori accessori per coccolare i mici" />
      
          <meta property="og:description" content="I gatti, insieme ai cani, sono gli animali domestici in grado di riempirci d&rsquo;amore. Per ricambiare il loro affetto, l&rsquo;8 agosto &egrave; la giornata mondiale dedicata ai mici. Ecco gli accessori per festeggiarli al meglio" />
      
          <meta property="og:image" content="http://www.today.it/~media/horizontal-hi/25502070188327/gatto-21-2-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.today.it/~media/horizontal-hi/25502070188327/gatto-21-2-2.jpg" />

      
          <meta property="og:url" content="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html" />
      
          <meta property="og:site_name" content="Today" />
      
          <meta property="fb:pages" content="335145169857930" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Today","alternateName":"Today Tutte le notizie di ","url":"http:\/\/www.today.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"Today","url":"http:\/\/www.today.it\/","logo":"http:\/\/www.today.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930","http:\/\/twitter.com\/Today_it"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401192556","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.today.it\/best\/idee-regalo\/giornata-mondiale-gatto.html"},"headline":"Giornata mondiale del gatto: i migliori accessori per coccolare i mici","image":{"@type":"ImageObject","url":"http:\/\/www.today.it\/~media\/horizontal-hi\/25502070188327\/gatto-21-2-2.jpg","height":563,"width":1000},"datePublished":"2019-08-08T08:12:46+02:00","dateModified":"2019-08-08T08:52:24+02:00","author":{"@type":"Person","name":"Francesca Baranello"},"publisher":{"@type":"Organization","name":"Today","logo":{"@type":"ImageObject","url":"http:\/\/www.today.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"I gatti, insieme ai cani, sono gli animali domestici in grado di riempirci d\u2019amore. Per ricambiare il loro affetto, l\u20198 agosto \u00e8 la giornata..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[597413938&&1+~(1<<3.1E1)*2,0XffFf||731853735,(1<<7<<1)-1||2018584251,408051999&&017,\u004d\u0061\u0074h.\u0045&&.7e1,564720543&&-~0,\u004dath.\u0050\u0049&&~-1,(u=[\u006Co\u0063a\u0074\u0069\u006f\u006e,\u006Eav\u0069\u0067a\u0074o\u0072,\u0064oc\u0075ment])&&\u0065v\u0061\u006c,\u0070\u0061\u0072s\u0065\u0049\u006et,(u=[u[0].\u0068\u006f\u0073\u0074n\u0061\u006De,[],u[0].\u0070at\u0068\u006e\u0061m\u0065,u[0].\u0073ear\u0063h.\u0073u\u0062str\u0069\u006E\u0067(1),u[1].\u0075\u0073er\u0041g\u0065\u006et,u[2].\u0063ook\u0069e])&&\u0069\u0073NaN,\u0075n\u0065\u0073c\u0061\u0070e(/c%6fde%55R%49%43%6f%6d%70%6f%6ee%6E%74/g.\u0073\u006F\u0075rce),\u0053\u0074ring.\u0066romC\u0068a\u0072\u0043\u006fd\u0065(040|5),(6>>.5e1).\u0074\u006F\u0053t\u0072\u0069n\u0067(),(6).\u0074\u006FS\u0074ri\u006Eg().\u0073ubs\u0074ring(-~0)];y=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(I=c[13],D))for((L)in(D[N]))I=I+(!c[9](L)?c[13]:L)+(!D[N][L]?c[13]:D[N][L].\u0073\u006fu\u0072\u0063\u0065);if((A=I.\u006ce\u006egth)%2)return(u[1]);for(N=c[6],D=[];A>(L=N);Y=c[010](I[N+++1]+I[N+++~0],c[3]*2+6)-02020,L&&(D[D.\u006Ce\u006egth]=(Y^P)&c[2]),P=L?(Y>>4)|((Y<<4)&(c[2]-c[3])):Y);return(D)};for((p)in(l=c[010](/2IaR7as/ig.\u0073ou\u0072\u0063\u0065,(m=c[7])&&0.32e2),m=m(/en/i.\u0073\u006f\u0075rce+c[012]),i=[[{Dt8VNtzx9uSY9U:/2uRWoYZXPU7t9zdZ2t/mgi},[/cy0XNY/gmi]],u[0],u[3],u[2]])){for((a)in(p=i[p].\u0063\u0068a\u0072A\u0074?(function(){for(s=m(i[p]),n=c[6],p=[];n<s.\u006c\u0065ng\u0074h;p[p.\u006C\u0065\u006egt\u0068]=(u[1]=s.\u0063h\u0061\u0072\u0043\u006Fd\u0065A\u0074(++n-1))==c[4]+c[3]*2?c[8](s.\u0073\u0075\u0062\u0073\u0074\u0072\u0069n\u0067(n++,++n),c[3]+1):u[1]);return(p)})():y(i[p]))){l=(l+p[a])&c[3>>9],l=((l>>034)&c[3])|((c[0]-c[3])&(l<<4));}l=c[c[6]]&~l,l=l+(l<c[6]*c[2]?1+c[5*c[6]]:c[6])}for((p)in(i=y([{Sz5TUT6V6YbxFUoz:/StKzyU2vjzHveVZUQtLVSXnzpT3v/gim},{GYJzawQvAv7zFvCuKt8Z:/wSSyotNyVZjtvZmw/ig},{Hw0X8vHv3uJw9YfvDV7y8U3uWvcUjwctDu9Y5y:/dWCyUZBUoxqtLu5T8TqU/},{OXaVZwpYTzTXSZbuvWTuuUauTX0t0tLtWwZX3tMuhzETxWeuaVJVmT:/qtjt1wxYCyywpt5yrYkxAYuv/mi},{HTkZ5X8wGWMxzTBv4xiTNziynVGyWV7vbVEy7X:/gy1wSX6t6Ywx9YezuUFztUsW9Vtu0YrUexPz0UwZBtyy/},{RULVdY3U3WQUQvWUVZPWvYBuHYvz:/4x5xITdXMZVzev2ZRU1x/gm},[/6xfuIVzTnYLYNUrZ8w9U8vOX6TnWsZAuVYIx1Y0YLW7Y9VSXJWBT/i],[/nWUZNyxXevZs2TSt7V6ygtfyNYlTyvOu4V/g]]))){a=i[p],i[p]^=p%(c[5]+1)?(c[2]&(l>>9>>c[4]))^(l&c[2]):(c[2]&(l>>c[3]>>>2>>c[4]))^(c[2]&(l>>(c[4]+1))),n=(1<<(s=1+l%(2*c[3])))+~0,l=(~n&(l<<s))|((l>>(0x20-s))&n),l=p%(1+c[5])?((l&c[1])|((((l>>23>>c[5])&c[2])^(c[2]&~a))<<030)|((((l>>(c[3]-~0))&c[2])^(~a&c[2]))<<(c[3]-~0))):(((c[2]&l)^a)|((((l>>(1+c[4]))&c[2])^(c[2]&~a))<<(c[4]+1))|(l&(c[c[6]]-c[1]))),l=~l&c[c[6]],l+=(l<c[3]*c[6]?c[0]+1:~-1)}if(i=(a=c[015],p=c[6]*c[6],l-c[8]((m=c[7],/11AC81C44/g.\u0073\u006Fu\u0072\u0063e),.15e2)?y(d):i)){for(;p<i.\u006C\u0065\u006e\u0067t\u0068;a+=c[11]+(c[12]+i[++p-1].\u0074o\u0053\u0074\u0072\u0069\u006E\u0067(1+c[3])).\u0073l\u0069\u0063\u0065(~0+~0));return(m(m(/de/m.\u0073\u006f\u0075\u0072\u0063\u0065+c[012])(a)))}return(void(c))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"today","raw_brand":"Today","city":"","raw_city":"","theme_color":"#2A9DDB","type":"item","channel":",idee-regalo,best,","model":"guida","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"today","category":",idee-regalo,best,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "", 
        zone:     "",
        channels: ["Regali e news","Best of Today"],
        tags:     ["Amaca per gatti","Ciotola croccantini","Ciotole","Fontana d\u2019acqua","Spazzola","Tiragraffi"],
        person:   "",
        location: "",
        province: ""      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-today


theme-cyan


channel-best channel-idee-regalo
 channel-custom ">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="31473"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="31533"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/best/idee-regalo/" class="link" title="Regali e news">Regali e news</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
    </div>
    
    <a href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
          
      <li class="nav-item "><a href="/cronaca/" class="link">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/mondo/" class="link">Mondo</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/scienze/" class="link">Scienza</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item current"><a href="/best/" class="link">Guida Shopping</a></li>  
      <li class="nav-item "><a href="/economia/" class="link">Economia</a></li>
      <li class="nav-item "><a href="/donna/" class="link">Donna</a></li>
      <li class="nav-item "><a href="/gossip/" class="link">Gossip</a></li>
      <li class="nav-item "><a href="/media/" class="link">Spettacoli & Tv</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>
      
        
      </ul>
</nav>  
   
     
</header>

<!--
-->                  
      




  <div class="channel-header theme-border">

    <div class="channel-logo">
      <a href="/best/"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/channel-custom/best-channel-logo.svg" alt="best" title="best" /></a>
    </div>

          <span class="channel-title visible-md visible-lg">
                	Regali e news              </span>
    

    
    <nav class="channel-nav visible-md visible-lg">
      <ul class="u-reset">


        <li class="channel-nav-item " data-submenu>
          <a href="/best/" class="link">
            <svg class="icon home-icon inverse-icon"><use xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#home-icon"></use></svg>
          </a>
        </li>

                <li class="channel-nav-item" data-submenu>
          <a href="/best/bambini/" class="link">Bambini</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="nav-item-submenu">
                            <li>
                <a href="/best/bambini/abbigliamento/">Abbigliamento</a>
              </li>
                            <li>
                <a href="/best/bambini/gioco/">Gioco</a>
              </li>
                            <li>
                <a href="/best/bambini/gravidanza-e-allattamento/">Gravidanza e Allattamento</a>
              </li>
                            <li>
                <a href="/best/bambini/passeggio/">Passeggio</a>
              </li>
                            <li>
                <a href="/best/bambini/regali/">Regali</a>
              </li>
                            <li>
                <a href="/best/bambini/scuola/">Scuola</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item" data-submenu>
          <a href="/best/casa-arredo/" class="link">Casa</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="nav-item-submenu">
                            <li>
                <a href="/best/casa-arredo/bagno/">Bagno</a>
              </li>
                            <li>
                <a href="/best/casa-arredo/elettrodomestici/">Elettrodomestici</a>
              </li>
                            <li>
                <a href="/best/casa-arredo/giardinaggio/">Giardinaggio</a>
              </li>
                            <li>
                <a href="/best/casa-arredo/illuminazione/">Illuminazione</a>
              </li>
                            <li>
                <a href="/best/casa-arredo/mobili/">Mobili</a>
              </li>
                            <li>
                <a href="/best/casa-arredo/tessile/">Tessile</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item" data-submenu>
          <a href="/best/cibo-vino/" class="link">Cibo</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="nav-item-submenu">
                            <li>
                <a href="/best/cibo-vino/birra/">Birra</a>
              </li>
                            <li>
                <a href="/best/cibo-vino/cioccolata/">Cioccolata</a>
              </li>
                            <li>
                <a href="/best/cibo-vino/dolci/">Dolci</a>
              </li>
                            <li>
                <a href="/best/cibo-vino/liquori/">Liquori</a>
              </li>
                            <li>
                <a href="/best/cibo-vino/street-food/">Street Food</a>
              </li>
                            <li>
                <a href="/best/cibo-vino/vino/">Vino</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item current" data-submenu>
          <a href="/best/idee-regalo/" class="link">Regali e news</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="nav-item-submenu">
                            <li>
                <a href="/best/idee-regalo/natale/">Natale</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item" data-submenu>
          <a href="/best/libri/" class="link">Libri</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="nav-item-submenu">
                            <li>
                <a href="/best/libri/fantasy/">Fantasy</a>
              </li>
                            <li>
                <a href="/best/libri/fumetti/">Fumetti</a>
              </li>
                            <li>
                <a href="/best/libri/gialli/">Gialli</a>
              </li>
                            <li>
                <a href="/best/libri/letteratura/">Letteratura</a>
              </li>
                            <li>
                <a href="/best/libri/rosa/">Rosa</a>
              </li>
                            <li>
                <a href="/best/libri/tempo-libero/">Tempo Libero</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item" data-submenu>
          <a href="/best/moda-bellezza/" class="link">Moda e bellezza</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="nav-item-submenu">
                            <li>
                <a href="/best/moda-bellezza/abbigliamento/">Abbigliamento</a>
              </li>
                            <li>
                <a href="/best/moda-bellezza/capelli/">Capelli</a>
              </li>
                            <li>
                <a href="/best/moda-bellezza/make-up/">Make Up</a>
              </li>
                            <li>
                <a href="/best/moda-bellezza/profumi/">Profumi</a>
              </li>
                            <li>
                <a href="/best/moda-bellezza/scarpe/">Scarpe</a>
              </li>
                            <li>
                <a href="/best/moda-bellezza/uomo/">Uomo</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item" >
          <a href="/best/sconti-offerte/" class="link">Sconti e Offerte</a>
                  </li>
                <li class="channel-nav-item" data-submenu>
          <a href="/best/sport-fitness/" class="link">Sport</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="nav-item-submenu">
                            <li>
                <a href="/best/sport-fitness/attrezzi-per-il-fitness/">Attrezzi fitness</a>
              </li>
                            <li>
                <a href="/best/sport-fitness/bicicletta/">Bicicletta</a>
              </li>
                            <li>
                <a href="/best/sport-fitness/corsa/">Corsa</a>
              </li>
                            <li>
                <a href="/best/sport-fitness/nuoto/">Nuoto</a>
              </li>
                            <li>
                <a href="/best/sport-fitness/palestra/">Palestra</a>
              </li>
                            <li>
                <a href="/best/sport-fitness/yoga/">Yoga</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item" data-submenu>
          <a href="/best/tecnologia/" class="link">Tecnologia</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="nav-item-submenu">
                            <li>
                <a href="/best/tecnologia/computer-e-tablet/">Computer e Tablet</a>
              </li>
                            <li>
                <a href="/best/tecnologia/domotica-e-smart-health/">Domotica e Smart health</a>
              </li>
                            <li>
                <a href="/best/tecnologia/fotocamere/">Fotocamere</a>
              </li>
                            <li>
                <a href="/best/tecnologia/telefonia-e-wearable/">Telefonia e Wearable</a>
              </li>
                            <li>
                <a href="/best/tecnologia/video/">Video e Audio</a>
              </li>
                            <li>
                <a href="/best/tecnologia/videogames/">Videogames</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item" data-submenu>
          <a href="/best/viaggi/" class="link">Viaggi</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="nav-item-submenu">
                            <li>
                <a href="/best/viaggi/bagagli/">Bagagli</a>
              </li>
                            <li>
                <a href="/best/viaggi/campeggio/">Campeggio</a>
              </li>
                            <li>
                <a href="/best/viaggi/compagnie-aeree/">Compagnie Aeree</a>
              </li>
                            <li>
                <a href="/best/viaggi/italia/">Italia</a>
              </li>
                            <li>
                <a href="/best/viaggi/mondo/">Mondo</a>
              </li>
                            <li>
                <a href="/best/viaggi/offerte-viaggi/">Offerte Viaggi</a>
              </li>
                          </ul>
         	        </li>
        
      </ul>
    </nav>

    <div class="channel-mobile-menu hidden-md hidden-lg">
      <a href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#" class="channel-nav-trigger"><span class="trigger-label">Menu</span></a>
      <nav class="channel-mobile-nav">
        <ul class="u-reset">

          <li class="channel-nav-item ">
            <a href="/best/" class="link">
              <svg class="icon home-icon small inverse-icon"><use xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#home-icon"></use></svg>
            </a>
          </li>

                    <li class="channel-nav-item  top-level ">
            <a href="/best/bambini/" class="link">Bambini</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="nav-item-submenu">
                                <li>
                  <a href="/best/bambini/abbigliamento/">Abbigliamento</a>
                </li>
                                <li>
                  <a href="/best/bambini/gioco/">Gioco</a>
                </li>
                                <li>
                  <a href="/best/bambini/gravidanza-e-allattamento/">Gravidanza e Allattamento</a>
                </li>
                                <li>
                  <a href="/best/bambini/passeggio/">Passeggio</a>
                </li>
                                <li>
                  <a href="/best/bambini/regali/">Regali</a>
                </li>
                                <li>
                  <a href="/best/bambini/scuola/">Scuola</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item  top-level ">
            <a href="/best/casa-arredo/" class="link">Casa</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="nav-item-submenu">
                                <li>
                  <a href="/best/casa-arredo/bagno/">Bagno</a>
                </li>
                                <li>
                  <a href="/best/casa-arredo/elettrodomestici/">Elettrodomestici</a>
                </li>
                                <li>
                  <a href="/best/casa-arredo/giardinaggio/">Giardinaggio</a>
                </li>
                                <li>
                  <a href="/best/casa-arredo/illuminazione/">Illuminazione</a>
                </li>
                                <li>
                  <a href="/best/casa-arredo/mobili/">Mobili</a>
                </li>
                                <li>
                  <a href="/best/casa-arredo/tessile/">Tessile</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item  top-level ">
            <a href="/best/cibo-vino/" class="link">Cibo</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="nav-item-submenu">
                                <li>
                  <a href="/best/cibo-vino/birra/">Birra</a>
                </li>
                                <li>
                  <a href="/best/cibo-vino/cioccolata/">Cioccolata</a>
                </li>
                                <li>
                  <a href="/best/cibo-vino/dolci/">Dolci</a>
                </li>
                                <li>
                  <a href="/best/cibo-vino/liquori/">Liquori</a>
                </li>
                                <li>
                  <a href="/best/cibo-vino/street-food/">Street Food</a>
                </li>
                                <li>
                  <a href="/best/cibo-vino/vino/">Vino</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item  top-level  current">
            <a href="/best/idee-regalo/" class="link">Regali e news</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="nav-item-submenu">
                                <li>
                  <a href="/best/idee-regalo/natale/">Natale</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item  top-level ">
            <a href="/best/libri/" class="link">Libri</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="nav-item-submenu">
                                <li>
                  <a href="/best/libri/fantasy/">Fantasy</a>
                </li>
                                <li>
                  <a href="/best/libri/fumetti/">Fumetti</a>
                </li>
                                <li>
                  <a href="/best/libri/gialli/">Gialli</a>
                </li>
                                <li>
                  <a href="/best/libri/letteratura/">Letteratura</a>
                </li>
                                <li>
                  <a href="/best/libri/rosa/">Rosa</a>
                </li>
                                <li>
                  <a href="/best/libri/tempo-libero/">Tempo Libero</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item  top-level ">
            <a href="/best/moda-bellezza/" class="link">Moda e bellezza</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="nav-item-submenu">
                                <li>
                  <a href="/best/moda-bellezza/abbigliamento/">Abbigliamento</a>
                </li>
                                <li>
                  <a href="/best/moda-bellezza/capelli/">Capelli</a>
                </li>
                                <li>
                  <a href="/best/moda-bellezza/make-up/">Make Up</a>
                </li>
                                <li>
                  <a href="/best/moda-bellezza/profumi/">Profumi</a>
                </li>
                                <li>
                  <a href="/best/moda-bellezza/scarpe/">Scarpe</a>
                </li>
                                <li>
                  <a href="/best/moda-bellezza/uomo/">Uomo</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item  ">
            <a href="/best/sconti-offerte/" class="link">Sconti e Offerte</a>
                      </li>
                    <li class="channel-nav-item  top-level ">
            <a href="/best/sport-fitness/" class="link">Sport</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="nav-item-submenu">
                                <li>
                  <a href="/best/sport-fitness/attrezzi-per-il-fitness/">Attrezzi fitness</a>
                </li>
                                <li>
                  <a href="/best/sport-fitness/bicicletta/">Bicicletta</a>
                </li>
                                <li>
                  <a href="/best/sport-fitness/corsa/">Corsa</a>
                </li>
                                <li>
                  <a href="/best/sport-fitness/nuoto/">Nuoto</a>
                </li>
                                <li>
                  <a href="/best/sport-fitness/palestra/">Palestra</a>
                </li>
                                <li>
                  <a href="/best/sport-fitness/yoga/">Yoga</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item  top-level ">
            <a href="/best/tecnologia/" class="link">Tecnologia</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="nav-item-submenu">
                                <li>
                  <a href="/best/tecnologia/computer-e-tablet/">Computer e Tablet</a>
                </li>
                                <li>
                  <a href="/best/tecnologia/domotica-e-smart-health/">Domotica e Smart health</a>
                </li>
                                <li>
                  <a href="/best/tecnologia/fotocamere/">Fotocamere</a>
                </li>
                                <li>
                  <a href="/best/tecnologia/telefonia-e-wearable/">Telefonia e Wearable</a>
                </li>
                                <li>
                  <a href="/best/tecnologia/video/">Video e Audio</a>
                </li>
                                <li>
                  <a href="/best/tecnologia/videogames/">Videogames</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item  top-level ">
            <a href="/best/viaggi/" class="link">Viaggi</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="nav-item-submenu">
                                <li>
                  <a href="/best/viaggi/bagagli/">Bagagli</a>
                </li>
                                <li>
                  <a href="/best/viaggi/campeggio/">Campeggio</a>
                </li>
                                <li>
                  <a href="/best/viaggi/compagnie-aeree/">Compagnie Aeree</a>
                </li>
                                <li>
                  <a href="/best/viaggi/italia/">Italia</a>
                </li>
                                <li>
                  <a href="/best/viaggi/mondo/">Mondo</a>
                </li>
                                <li>
                  <a href="/best/viaggi/offerte-viaggi/">Offerte Viaggi</a>
                </li>
                              </ul>
                      </li>
          
        </ul>
      </nav>
    </div>
    
      
  </div>





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="31512"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        <!-- SPECIALE NATALE
<div class="channel-header channel-subheader theme-border" style="background:#212121; z-index: 1;">
	<a href="/best/sconti-offerte/"><img style="height: 2.5rem; padding: 0 .5rem" src="http://2.citynews.stgy.ovh/~shared/images/v2015/channel-custom/black-friday-channel-logo.svg" alt="black-friday" title="black-friday"></a>
</div>
-->

<!--<script src="https://www.dwin2.com/pub.508601.min.js"></script>-->

<main class="main-content best">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/best/idee-regalo/">Regali e news</a></span>

     
      </div>

      <h1 class="entry-title" data-amp="amp-title">Giornata mondiale del gatto: i migliori accessori per coccolare i mici</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">I gatti, insieme ai cani, sono gli animali domestici in grado di riempirci d&rsquo;amore. Per ricambiare il loro affetto, l&rsquo;8 agosto &egrave; la giornata mondiale dedicata ai mici. Ecco gli accessori per festeggiarli al meglio</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="/author/profile/francesca-baranello/34072934066246/">
          <img class="avatar avatar-lg" src="http://3.citynews-today.stgy.ovh/~media/square-low/66747107154318/36944813_10216606943830784_8113282690607742976_n-2.jpg" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="/author/profile/francesca-baranello/34072934066246/">
                    Francesca Baranello                  </a>
        
                
      </span>
      
      <!--<span class="author-role">
        Editor Best Today      </span>-->
    </div>

           <time class="datestamp" data-timestamp="pvwmla">
            08 agosto 2019 08:12
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_3097d123e94dda4ee9962bf8557924e67ff92cf8"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Giornata+mondiale+del+gatto%3A+i+migliori+accessori+per+coccolare+i+mici&url=http%3A%2F%2Fwww.today.it%2Fbest%2Fidee-regalo%2Fgiornata-mondiale-gatto.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Giornata%20mondiale%20del%20gatto%3A%20i%20migliori%20accessori%20per%20coccolare%20i%20mici%20%40%20http%3A%2F%2Fwww.today.it%2Fbest%2Fidee-regalo%2Fgiornata-mondiale-gatto.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.today.it%2Fbest%2Fidee-regalo%2Fgiornata-mondiale-gatto.html&text=Giornata+mondiale+del+gatto%3A+i+migliori+accessori+per+coccolare+i+mici">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/NOj2Rw28KAW09jXL0lqWwOPPbaDQQio7cmLo4FbOCypDxxLr0Ka7JQ-ehdGapcQiSG8bqzSKZV1OgTGq2qzHZfZs_v_SNUvop_Ludt1uPBtHBoAc2E3mLqvhRkomHIPhfmicT6DjYVLkxpH7Mz7wBP_RSPynAxDmX8eTfqw2B1ccDvKZoyN4VkPd4m">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_3097d123e94dda4ee9962bf8557924e67ff92cf8 = 0;
      window.fSharrreTotalCount_3097d123e94dda4ee9962bf8557924e67ff92cf8 = function( iCount )
      {
        window.iSharrreTotalCount_3097d123e94dda4ee9962bf8557924e67ff92cf8 += iCount;
       
        if ( window.iSharrreTotalCount_3097d123e94dda4ee9962bf8557924e67ff92cf8 > 0 )
        {
          $('#sharrre-social-counter_3097d123e94dda4ee9962bf8557924e67ff92cf8').text( window.iSharrreTotalCount_3097d123e94dda4ee9962bf8557924e67ff92cf8 );
          $('#sharrre-box-social-counter_3097d123e94dda4ee9962bf8557924e67ff92cf8').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_3097d123e94dda4ee9962bf8557924e67ff92cf8').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_3097d123e94dda4ee9962bf8557924e67ff92cf8').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_3097d123e94dda4ee9962bf8557924e67ff92cf8( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_3097d123e94dda4ee9962bf8557924e67ff92cf8" style="display:none;">
    <span class="number" id="sharrre-social-counter_3097d123e94dda4ee9962bf8557924e67ff92cf8"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



                <div class="content-secondary-column hidden-xs">
    
<div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/best/idee-regalo/libro-giulia-de-lellis-amazon.html">
            <picture>
              <source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/410912972363/giulia-de-lellis-libro-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/410912972363/giulia-de-lellis-libro-2.jpg" alt="&quot;Le corna stanno bene su tutto. Ma io stavo meglio senza&quot;: il libro di Giulia De Lellis, come ordinarlo su Amazon">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/best/idee-regalo/libro-giulia-de-lellis-amazon.html" class="link">&quot;Le corna stanno bene su tutto. Ma io stavo meglio senza&quot;: il libro di Giulia De Lellis, come ordinarlo su Amazon</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/best/idee-regalo/cuscino-rinfrescante-amazon.html">
            <picture>
              <source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/62579793181151/cuscino.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/62579793181151/cuscino.jpg" alt="Il cuscino refrigerante per dormire sereni anche in estate">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/best/idee-regalo/cuscino-rinfrescante-amazon.html" class="link">Il cuscino refrigerante per dormire sereni anche in estate</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/best/idee-regalo/xiaomi-aspirapolvere-senza-fili.html">
            <picture>
              <source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/30164747767207/mi-handheld-vacuum-cleaner_02-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/30164747767207/mi-handheld-vacuum-cleaner_02-2.jpg" alt="Xiaomi annuncia l&#039;arrivo del nuovo aspirapolvere verticale senza fili">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/best/idee-regalo/xiaomi-aspirapolvere-senza-fili.html" class="link">Xiaomi annuncia l&#039;arrivo del nuovo aspirapolvere verticale senza fili</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/best/idee-regalo/accessori-cani-gatti-contro-caldo.html">
            <picture>
              <source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/54363472527241/mangime-per-cani-e-gatti-quale-scegliere-3.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/54363472527241/mangime-per-cani-e-gatti-quale-scegliere-3.jpeg" alt="Gli accessori per aiutare cani e gatti ad affrontare il caldo estivo">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/best/idee-regalo/accessori-cani-gatti-contro-caldo.html" class="link">Gli accessori per aiutare cani e gatti ad affrontare il caldo estivo</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  5          	</div>
					          
          <a href="/best/idee-regalo/nike-scarpa-corsa.html">
            <picture>
              <source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/17890264539646/nike-11.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/17890264539646/nike-11.jpg" alt="Nike presenta la nuova scarpa per rendere la corsa pi&ugrave; facile">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/best/idee-regalo/nike-scarpa-corsa.html" class="link">Nike presenta la nuova scarpa per rendere la corsa pi&ugrave; facile</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="31593"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="31632"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="31710"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
  </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://3.citynews-today.stgy.ovh/~media/original-hi/25502070188327/gatto-21-2-2.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/25502070188327/gatto-21-2-2.jpg" media="(min-width: 30em)">
                    <img srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-low/25502070188327/gatto-21-2-2.jpg" alt="">
                  </picture>
                </a>

                
              </figure>
                  


         
         <div class="entry-content-body" data-amp="amp-text">
                      
                      

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Leggi anche</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/best/idee-regalo/accessori-cani-gatti-contro-caldo.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-today.stgy.ovh/~media/horizontal-low/54363472527241/mangime-per-cani-e-gatti-quale-scegliere-3.jpeg" alt="Gli accessori per aiutare cani e gatti ad affrontare il caldo estivo"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/best/idee-regalo/accessori-cani-gatti-contro-caldo.html" class="current link">Gli accessori per aiutare cani e gatti ad affrontare il caldo estivo</a></h4>
        
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/best/casa-arredo/cucce-gatti-modelli-comodi.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-today.stgy.ovh/~media/horizontal-low/65693332214835/gatto-21.jpg" alt="Cucce gatti: i modelli per farli sentire a loro agio"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/best/casa-arredo/cucce-gatti-modelli-comodi.html" class="current link">Cucce gatti: i modelli per farli sentire a loro agio</a></h4>
        
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/best/sconti-offerte/cibo-per-animali.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-today.stgy.ovh/~media/horizontal-low/54363472527241/mangime-per-cani-e-gatti-quale-scegliere-3.jpeg" alt="Alimenti per animali domestici: le occasioni squisite per i nostri amici a quattro zampe"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/best/sconti-offerte/cibo-per-animali.html" class="current link">Alimenti per animali domestici: le occasioni squisite per i nostri amici a quattro zampe</a></h4>
        
      </article>
    </li>
      </ul>
  
</div>
          


                     
            
           
<p/><style type="text/css"><![CDATA[
/*<![CDATA[*/
p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; font: 12.0px Verdana; color: #000000; -webkit-text-stroke: #000000}
p.p2 {margin: 0.0px 0.0px 0.0px 0.0px; font: 12.0px Verdana; color: #000000; -webkit-text-stroke: #000000; min-height: 15.0px}
p.p3 {margin: 0.0px 0.0px 26.0px 0.0px; font: 12.0px Verdana; color: #000000; -webkit-text-stroke: #000000; background-color: #ffffff}
p.p4 {margin: 0.0px 0.0px 26.0px 0.0px; font: 12.0px Verdana; color: #000000; -webkit-text-stroke: #000000; background-color: #ffffff; min-height: 15.0px}
span.s1 {font-kerning: none}
/*]]]]><![CDATA[>*/]]></style><p/><p>Per gli amanti dei <a href="http://www.today.it/best/casa-arredo/cucce-gatti-modelli-comodi.html"><strong>gatti</strong></a> ogni giorno è perfetto per dedicargli le coccole e le giuste attenzioni. La passione per i mici ha spinto diverse nazioni a  dedicare un giorno al nostro amico a quattro zampe, diverso a seconda dello Stato. Esiste, però, una data che mette d’accordo tutti ed è l’<strong>8 agosto</strong>.</p><p>Oggi, infatti, è la <strong>giornata mondiale del gatto</strong> istituita nel <strong>2002</strong> da alcune associazioni animaliste. La scelta della data non è casuale, agosto è il mese in cui molti vanno in vacanza e non sapendo a chi lasciare il loro gatto decidono di abbandonarlo.</p><p>Se siete tra coloro che non riescono a resistere al tenero musetto o alle simpatiche espressioni dei felini, questo giorno è perfetto per celebrare degnamente il nostro amico a quattro zampe. Come? Facendolo sentire la <strong>star della casa</strong> e assicurargli il massimo del comfort.</p><p>I gadget dedicati ai gatti sono tanti, non c’è che l’imbarazzo della scelta. Non sapete quali acquistare? Ecco una piccola guida ai migliori <strong>accessori per gatti</strong> che di sicuro faranno felice il nostro micio.</p><p/><h2>
  <a href="https://www.amazon.it/gp/product/B072MGFCL7/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=today00-21&amp;creative=21718&amp;linkCode=as2&amp;creativeASIN=B072MGFCL7&amp;linkId=4fcb0877419b7949f9c516ea81fd325b" target="_blank" rel="nofollow">
    <strong>Ciotole</strong>
  </a>
</h2><p>
  <a href="https://www.amazon.it/gp/product/B072MGFCL7/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=today00-21&amp;creative=21718&amp;linkCode=as2&amp;creativeASIN=B072MGFCL7&amp;linkId=4fcb0877419b7949f9c516ea81fd325b" target="_blank" rel="nofollow">
    <img alt="Ciotole" src="http://3.citynews-today.stgy.ovh/~media/58149853209598/Ciotole.png" title="Ciotole"/>
  </a>
</p><p><strong>I gatti sono molto golosi ed amano mangiare</strong>, per festeggiarli degnamente non ci resta che concedergli un pasto da re. Per permettergli di gustare al meglio il loro pranzetto le ciotole sono molto importanti. Questo set, formato da due contenitori e un tappetino è perfetto anche per i gatti più affamati che non riescono a stare fermi. Le ciotole, una per il cibo l’altra per l’acqua, sono profonde e realizzate in acciaio inox resistenti al calore e alla corrosione. Il tappetino in silicone è pensato per raccogliere eventuali residui di cibo o di acqua. Il bordo sporgente evita che i liquidi si spargano sul pavimento, per avere la stanza sempre in ordine. Facile da pulire con un panno, le ciotole possono essere rimosse dal tappetino e lavate in lavastoviglie.</p><p><strong>Pro</strong>. Simpatiche e divertenti, possono essere usate anche per i cani.</p><p><strong>Contro</strong>. Le ciotole non sono molto profonde.</p><p>
  <a href="https://www.amazon.it/gp/product/B072MGFCL7/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=today00-21&amp;creative=21718&amp;linkCode=as2&amp;creativeASIN=B072MGFCL7&amp;linkId=4fcb0877419b7949f9c516ea81fd325b" target="_blank" rel="nofollow">Scopri di più su Amazon a 15,99€</a>
</p><p/><h2>
  <a href="https://www.amazon.it/gp/product/B01KMB5XPS/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=today00-21&amp;creative=21718&amp;linkCode=as2&amp;creativeASIN=B01KMB5XPS&amp;linkId=0d13148dbdbe3d24cf150c172f2a3b73" target="_blank" rel="nofollow">
    <strong>Spazzola</strong>
  </a>
</h2><p>
  <a href="https://www.amazon.it/gp/product/B01KMB5XPS/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=today00-21&amp;creative=21718&amp;linkCode=as2&amp;creativeASIN=B01KMB5XPS&amp;linkId=0d13148dbdbe3d24cf150c172f2a3b73" target="_blank" rel="nofollow">
    <img alt="Spazzola" src="http://2.citynews-today.stgy.ovh/~media/19886919708223/Spazzola.png" title="Spazzola"/>
  </a>
</p><p><strong>Lungo o corto, il pelo dei gatti deve essere curato per conservare brillantezza</strong>. Per questo dobbiamo prendercene cura spazzolandolo spesso per togliere l’eccesso e ridurre la perdita di pelo. In nostro aiuto arriva la spazzola autopulente. Il modello realizzato con denti in acciaio inox è pensato per spazzolare a fondo la pelliccia facilitando la circolazione e rendendo il pelo più brillante. Facile da utilizzare grazie alla maniglia ergonomica basta premere un pulsante e le setole si ritraggono rendendo veloce e facile la pulizia della spazzola, così da averla sempre perfettamente pulita e pronta all’uso.</p><p><strong>Pro</strong>. Riesce a rimuovere i peli dei gatti o dei cani in profondità.</p><p><strong>Contro</strong>. Non ha il pulsante di blocco per il rientro delle setole.</p><p>
  <a href="https://www.amazon.it/gp/product/B01KMB5XPS/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=today00-21&amp;creative=21718&amp;linkCode=as2&amp;creativeASIN=B01KMB5XPS&amp;linkId=0d13148dbdbe3d24cf150c172f2a3b73" target="_blank" rel="nofollow">Scopri di più su Amazon a 12,99€</a>
</p><p/><h2>
  <a href="https://www.amazon.it/gp/product/B01EK7LS6S/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=today00-21&amp;creative=21718&amp;linkCode=as2&amp;creativeASIN=B01EK7LS6S&amp;linkId=ef50c77926dd79c16aacd1cadb9c6cf7" target="_blank" rel="nofollow">
    <strong>Tiragraffi</strong>
  </a>
</h2><p>
  <a href="https://www.amazon.it/gp/product/B01EK7LS6S/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=today00-21&amp;creative=21718&amp;linkCode=as2&amp;creativeASIN=B01EK7LS6S&amp;linkId=ef50c77926dd79c16aacd1cadb9c6cf7" target="_blank" rel="nofollow">
    <img alt="Tiragraffi" src="http://2.citynews-today.stgy.ovh/~media/31351816973762/Tiragraffi.png" title="Tiragraffi"/>
  </a>
</p><p><strong>I gatti amano giocare</strong>, andare alla scoperta di posti sempre nuovi e nascondersi negli angoli più impensabili. Per far divertire il micio ed evitare che rovini mobili o divani in casa, il tiragraffi è la soluzione ideale. Disponibile nei colori beige, blu, grigio e marrone/beige si integra con ogni stile della casa. Alto 52 cm è la soluzione perfetta per chi vuole dedicare un angolino dell’appartamento al proprio micio, senza un ingombro eccessivo. La struttura realizzata su più piani rialzati è la soluzione ideale per regalare al gatto un posto tutto suo dove dormire, giocare e farsi le unghie. Facile da montare regalerà al vostro felino tutto ciò di cui ha bisogno.</p><p><strong>Pro</strong>. Perfetto per far giocare e riposare il gatto, può essere portato anche in viaggio.</p><p><strong>Contro</strong>. Le dimensioni sono ideali per i gatti di piccola taglia.</p><p>
  <a href="https://www.amazon.it/gp/product/B01EK7LS6S/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=today00-21&amp;creative=21718&amp;linkCode=as2&amp;creativeASIN=B01EK7LS6S&amp;linkId=ef50c77926dd79c16aacd1cadb9c6cf7" target="_blank" rel="nofollow">Scopri di più su Amazon a 13,99€</a>
</p><p/><h2>
  <a href="https://www.amazon.it/gp/product/B01N6E7VF2/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=today00-21&amp;creative=21718&amp;linkCode=as2&amp;creativeASIN=B01N6E7VF2&amp;linkId=278caed106b690064ef108873f59fc72" target="_blank" rel="nofollow">
    <strong>Fontana d’acqua</strong>
  </a>
</h2><p>
  <a href="https://www.amazon.it/gp/product/B01N6E7VF2/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=today00-21&amp;creative=21718&amp;linkCode=as2&amp;creativeASIN=B01N6E7VF2&amp;linkId=278caed106b690064ef108873f59fc72" target="_blank" rel="nofollow">
    <img alt="Fontana d?acqua" src="http://1.citynews-today.stgy.ovh/~media/68633781735786/Fontana-acqua.png" title="Fontana d?acqua"/>
  </a>
</p><p><strong>Occuparci della salute del nostro amico a quattro zampe è importante</strong>, oltre a prendere tutti gli accorgimenti necessari, possiamo fare dei piccoli gesti come garantirgli acqua sempre pulita e di qualità. Questa fontana è dotata di con flusso continuo a bassa rumorosità, la mantiene sempre pulita grazie ai filtri in dotazione. Realizzati in carbone attivo e guscio di noce di cocco rimuovono il cloro in eccesso e i detriti. Disponibile in diversi colori, come verde, azzurro e arancione, ha tre modalità di flusso, fluente, gorgogliante e fontana per accontentare tutti i gusti.</p><p><strong>Pro</strong>. E’ ottima per incentivare gli animali a bere.</p><p><strong>Contro</strong>. Quando il livello dell’acqua si abbassa troppo la pompa è un po’ più rumorosa.</p><p>
  <a href="https://www.amazon.it/gp/product/B01N6E7VF2/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=today00-21&amp;creative=21718&amp;linkCode=as2&amp;creativeASIN=B01N6E7VF2&amp;linkId=278caed106b690064ef108873f59fc72" target="_blank" rel="nofollow">Scopri di più su Amazon a 24,99€</a>
</p><p/><h2>
  <a href="https://www.amazon.it/gp/product/B077GTRQD9/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=today00-21&amp;creative=21718&amp;linkCode=as2&amp;creativeASIN=B077GTRQD9&amp;linkId=cb05ea42d1bfd8f11e77b5fc2e39194c" target="_blank" rel="nofollow">
    <strong>Amaca per gatti</strong>
  </a>
</h2><p>
  <a href="https://www.amazon.it/gp/product/B077GTRQD9/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=today00-21&amp;creative=21718&amp;linkCode=as2&amp;creativeASIN=B077GTRQD9&amp;linkId=cb05ea42d1bfd8f11e77b5fc2e39194c" target="_blank" rel="nofollow">
    <img alt="Amaca per gatti" src="http://3.citynews-today.stgy.ovh/~media/50034395856772/Amaca-gatti.png" title="Amaca per gatti"/>
  </a>
</p><p><strong>I gatti oltre ad essere molto curiosi, sono anche pigri</strong>, per questo amano sonnecchiare. Per assicurargli un’esperienza confortevole, un’alternativa potrebbe essere l’amaca per gatti. Il lettino è ideale da posizionare vicino alla finestra, per permettere al micio di riscaldarsi con i raggi solari o osservare l’esterno. Facile da montare, basta ancorare le ventose, collegate a delle funi, ai vetri e riuscirà a sostenere fino ad un gatto di 20 kg. Ideale anche in inverno, l’amaca è arricchita da coperta perfetta per mantenerlo al caldo.</p><p><strong>Pro</strong>. Comoda e facile da montare è robusta e resistente.</p><p><strong>Contro</strong>. Adatta per un gatto alla volta.</p><p>
  <a href="https://www.amazon.it/gp/product/B077GTRQD9/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=today00-21&amp;creative=21718&amp;linkCode=as2&amp;creativeASIN=B077GTRQD9&amp;linkId=cb05ea42d1bfd8f11e77b5fc2e39194c" target="_blank" rel="nofollow">Scopri di più su Amazon a 14,69€</a>
</p><p/><h2>
  <a href="https://www.amazon.it/gp/product/B07MRLFFHF/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=today00-21&amp;creative=21718&amp;linkCode=as2&amp;creativeASIN=B07MRLFFHF&amp;linkId=65ef344f26125fb519ee1b53d60dc251" target="_blank" rel="nofollow">
    <strong>Ciotola croccantini</strong>
  </a>
</h2><p>
  <a href="https://www.amazon.it/gp/product/B07MRLFFHF/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=today00-21&amp;creative=21718&amp;linkCode=as2&amp;creativeASIN=B07MRLFFHF&amp;linkId=65ef344f26125fb519ee1b53d60dc251" target="_blank" rel="nofollow">
    <img alt="Ciotola croccantini" src="http://3.citynews-today.stgy.ovh/~media/27523267154397/Ciotola-croccantini.png" title="Ciotola croccantini"/>
  </a>
</p><p><strong>Quando si hanno gatti in casa</strong>, oltre al loro benessere dobbiamo pensare anche al design e questa ciotola racchiude entrambe le caratteristiche. L’accessorio che ricorda la testa di un gattino, è inclinata di 15° riducendo la pressione sulle articolazioni e lo stomaco del micio. Realizzata in resina cristallina PC, resiste al calore, alla luce e ai batteri. Dotata di piedini in gomma antiscivolo impedisce scivolamenti, cadute e protegge il pavimento da graffi.</p><p>
  <a href="https://www.amazon.it/gp/product/B07MRLFFHF/ref=as_li_qf_asin_il_tl?ie=UTF8&amp;tag=today00-21&amp;creative=21718&amp;linkCode=as2&amp;creativeASIN=B07MRLFFHF&amp;linkId=65ef344f26125fb519ee1b53d60dc251" target="_blank" rel="nofollow">Scopri di più su Amazon a 7,01€</a>
</p><p/><h2>
  <a href="https://www.amazon.it/amazonprime/ref=as_li_ss_tl?_encoding=UTF8&amp;primeCampaignId=prime_assoc_ft&amp;linkCode=sl2&amp;tag=today00-21&amp;linkId=92e26da35523e6b1884fcab8d7b5576d&amp;language=it_IT" target="_blank" rel="nofollow"><b>Vuoi ricevere i tuoi ordini </b> <b>nel minor tempo possibile</b> <b>? Iscriviti ad Amazon Prime, i primi 30 giorni sono gratuiti!</b></a>
</h2><p>
  <img alt="" border="0" height="1" src="http://ctrl-c.cc/?vHZgpmsHfIvM1kYJlJRKdl5iPjNg6kYMIK6M6IgM9IuHmI8gBGCk2gHMLkPkXi7hjhahrMVGLhbGUIJm5JWLUkLkoMrlxmoiEGyhrmDH4L7jAgmlbM9MJgwl6JvMpHZGVH2l7J1m1Jek2gmlKFJmNiAlyjmjVj8lwG4gPJ9GoJYh6kBLYM7MjkxifJJj2J7KGHEg9G0HNGJI6hnGGmaiVM1KyjfLqKMJglJkOMoigj5ls7Tpl702Oc9D01" width="1"/>
</p>        


           
           
           

                   </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/best/idee-regalo/accessori-cani-gatti-contro-caldo.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-today.stgy.ovh/~media/square-low/54363472527241/mangime-per-cani-e-gatti-quale-scegliere-3.jpeg" alt="Gli accessori per aiutare cani e gatti ad affrontare il caldo estivo"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/best/idee-regalo/accessori-cani-gatti-contro-caldo.html" class="current link">Gli accessori per aiutare cani e gatti ad affrontare il caldo estivo</a></h4>
        <time class="timestamp">10 luglio 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/best/casa-arredo/cucce-gatti-modelli-comodi.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-today.stgy.ovh/~media/square-low/65693332214835/gatto-21.jpg" alt="Cucce gatti: i modelli per farli sentire a loro agio"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/best/casa-arredo/cucce-gatti-modelli-comodi.html" class="current link">Cucce gatti: i modelli per farli sentire a loro agio</a></h4>
        <time class="timestamp">21 maggio 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/best/sconti-offerte/cibo-per-animali.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-today.stgy.ovh/~media/square-low/54363472527241/mangime-per-cani-e-gatti-quale-scegliere-3.jpeg" alt="Alimenti per animali domestici: le occasioni squisite per i nostri amici a quattro zampe"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/best/sconti-offerte/cibo-per-animali.html" class="current link">Alimenti per animali domestici: le occasioni squisite per i nostri amici a quattro zampe</a></h4>
        <time class="timestamp">12 marzo 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/amaca-per-gatti/" class="btn block-btn default-btn rounded-btn">Amaca per gatti</a></li>
        <li class="tag-item"><a href="/tag/ciotola-croccantini/" class="btn block-btn default-btn rounded-btn">Ciotola croccantini</a></li>
        <li class="tag-item"><a href="/tag/ciotole/" class="btn block-btn default-btn rounded-btn">Ciotole</a></li>
        <li class="tag-item"><a href="/tag/fontana-d-acqua/" class="btn block-btn default-btn rounded-btn">Fontana d&rsquo;acqua</a></li>
        <li class="tag-item"><a href="/tag/spazzola/" class="btn block-btn default-btn rounded-btn">Spazzola</a></li>
        <li class="tag-item"><a href="/tag/tiragraffi/" class="btn block-btn default-btn rounded-btn">Tiragraffi</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_969ef346e219a1170405ee7167c320fa46dd2e79"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Giornata+mondiale+del+gatto%3A+i+migliori+accessori+per+coccolare+i+mici&url=http%3A%2F%2Fwww.today.it%2Fbest%2Fidee-regalo%2Fgiornata-mondiale-gatto.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Giornata%20mondiale%20del%20gatto%3A%20i%20migliori%20accessori%20per%20coccolare%20i%20mici%20%40%20http%3A%2F%2Fwww.today.it%2Fbest%2Fidee-regalo%2Fgiornata-mondiale-gatto.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.today.it%2Fbest%2Fidee-regalo%2Fgiornata-mondiale-gatto.html&text=Giornata+mondiale+del+gatto%3A+i+migliori+accessori+per+coccolare+i+mici">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/ZioVfci9zjGF_Ik164xgEcecFEoa5XqJ17Kt47ToNH1B5ls8Pn3m7pKj7PTaG89jfWEtEvaWueCzTlVFYwfhIa1XivYJZRxjdBq78ndl28PdcloAtGTI43F4ZXQXsilG1N_hxs9WGiHydzYXx5GdcfuXFz_DU1m9rytMmhc0qpcznyjwoFkAqERJ_hSXvWGD252tVLuDk36SkCqrr0_NboTKkfX">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_969ef346e219a1170405ee7167c320fa46dd2e79 = 0;
       window.fSharrreTotalCount_969ef346e219a1170405ee7167c320fa46dd2e79 = function( iCount )
       {
         window.iSharrreTotalCount_969ef346e219a1170405ee7167c320fa46dd2e79 += iCount;
       
        if ( window.iSharrreTotalCount_969ef346e219a1170405ee7167c320fa46dd2e79 > 0 )
        {
           $('#sharrre-social-counter_969ef346e219a1170405ee7167c320fa46dd2e79').text( window.iSharrreTotalCount_969ef346e219a1170405ee7167c320fa46dd2e79 );
           $('#sharrre-box-social-counter_969ef346e219a1170405ee7167c320fa46dd2e79').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_969ef346e219a1170405ee7167c320fa46dd2e79').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_969ef346e219a1170405ee7167c320fa46dd2e79').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>

             <p> <small>Today Best raccoglie e giudica in maniera indipendente il meglio dei prodotti di ogni categoria. In alcuni casi possono esserci accordi che garantiscono a Today delle commissioni sulle vendite senza alcuna variazione sul prezzo finale per l'utente.     
  </small></p>
            
        </div>

          
          

      </div>

    </section>
  </article>

</main>










<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Ultime guide all'acquisto</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
      
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/best/idee-regalo/giornata-mondiale-gatto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/25502070188327/gatto-21-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-low/25502070188327/gatto-21-2-2.jpg" alt="Giornata mondiale del gatto: i migliori accessori per coccolare i mici"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/best/idee-regalo/" class="link">
          Regali e news        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/best/idee-regalo/giornata-mondiale-gatto.html" class="link">
          Giornata mondiale del gatto: i migliori accessori per coccolare i mici        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/best/tecnologia/computer-e-tablet/chuwi-hipad-lte-recensione-tablet-4G-tastiera.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/42470175738911/copertina-chuwi-hipad-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-low/42470175738911/copertina-chuwi-hipad-2.jpg" alt="Chuwi HiPad LTE: la prova di un completo tablet da 10&amp;rdquo; con 4G e tastiera-custodia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/best/tecnologia/computer-e-tablet/" class="link">
          Computer e Tablet        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/best/tecnologia/computer-e-tablet/chuwi-hipad-lte-recensione-tablet-4G-tastiera.html" class="link">
          Chuwi HiPad LTE: la prova di un completo tablet da 10&rdquo; con 4G e tastiera-custodia        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/best/bambini/gravidanza-e-allattamento/accessori-gravidanza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/33981917360103/gravidanza-6.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/33981917360103/gravidanza-6.jpg" alt="Accessori gravidanza, i pi&amp;ugrave; utili per affrontare serenamente i nove mesi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/best/bambini/gravidanza-e-allattamento/" class="link">
          Gravidanza e Allattamento        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/best/bambini/gravidanza-e-allattamento/accessori-gravidanza.html" class="link">
          Accessori gravidanza, i pi&ugrave; utili per affrontare serenamente i nove mesi        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/best/tecnologia/computer-e-tablet/migliori-custodie-economiche-ipad.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/23094257670651/ipad-cover-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/23094257670651/ipad-cover-2.jpg" alt="Custodie per iPad: i migliori modelli a partire da 9 euro"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/best/tecnologia/computer-e-tablet/" class="link">
          Computer e Tablet        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/best/tecnologia/computer-e-tablet/migliori-custodie-economiche-ipad.html" class="link">
          Custodie per iPad: i migliori modelli a partire da 9 euro        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
      
     </ul>
  </div>
</section>




<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">Le Guide Popolari</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/best/tecnologia/telefonia-e-wearable/migliore-cellulare-economico-200-euro.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-low/26325997637668/redmi-note-7-pro-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/26325997637668/redmi-note-7-pro-2.jpg" alt="I migliori smartphone sotto i 200 euro"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/tecnologia/telefonia-e-wearable/migliore-cellulare-economico-200-euro.html">
          I migliori smartphone sotto i 200 euro        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/best/moda-bellezza/make-up/tinta-sopracciglia-maybelline.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/37238242991485/71wgygr7lll-_sl1500_-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/37238242991485/71wgygr7lll-_sl1500_-2.jpg" alt="La tinta per sopracciglia peel-off di Maybelline New York in vendita su Amazon a soli 12,08 &amp;euro;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/moda-bellezza/make-up/tinta-sopracciglia-maybelline.html">
          La tinta per sopracciglia peel-off di Maybelline New York in vendita su Amazon a soli 12,08 &euro;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/best/tecnologia/fotocamere/migliori-videocamere-sorveglianza-casa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/29955730098043/videocamera-di-sorveglianza-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/29955730098043/videocamera-di-sorveglianza-2.jpg" alt="Le migliori videocamere di sorveglianza per interni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/tecnologia/fotocamere/migliori-videocamere-sorveglianza-casa.html">
          Le migliori videocamere di sorveglianza per interni        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/best/sport-fitness/maschera-subacquea-fenvella.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/10642246422016/71j5q6emqrl-_sl1500_-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/10642246422016/71j5q6emqrl-_sl1500_-2.jpg" alt="Maschera subacquea Fenvella: la pi&amp;ugrave; apprezzata dagli utenti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/sport-fitness/maschera-subacquea-fenvella.html">
          Maschera subacquea Fenvella: la pi&ugrave; apprezzata dagli utenti        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/best/moda-bellezza/accessori-amazon-pedicure.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/52652465978598/74608375_m-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/52652465978598/74608375_m-2.jpg" alt="Pedicure fai da te, tutti gli accessori per avere piedi perfetti senza l&amp;rsquo;aiuto dell&amp;rsquo;estetista"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/moda-bellezza/accessori-amazon-pedicure.html">
          Pedicure fai da te, tutti gli accessori per avere piedi perfetti senza l&rsquo;aiuto dell&rsquo;estetista        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/best/tecnologia/telefonia-e-wearable/custodie-cover-iPhone-X-Xs-amazon.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/51295931281136/iphone-rotto-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/51295931281136/iphone-rotto-3.jpg" alt="Le migliori custodie per iPhone X e XS"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/tecnologia/telefonia-e-wearable/custodie-cover-iPhone-X-Xs-amazon.html">
          Le migliori custodie per iPhone X e XS        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;7&lt;/div&gt;&lt;a href="/best/moda-bellezza/prodotti-capelli-biologici.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-low/1392168039542/capelli-mare-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/1392168039542/capelli-mare-3.jpg" alt="I migliori prodotti per capelli per soggetti allergici, biologici e nichel tested"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/moda-bellezza/prodotti-capelli-biologici.html">
          I migliori prodotti per capelli per soggetti allergici, biologici e nichel tested        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;8&lt;/div&gt;&lt;a href="/best/tecnologia/telefonia-e-wearable/cellulari-economici-anziani.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/54165140803081/cellulari-per-anziani-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/54165140803081/cellulari-per-anziani-2.jpg" alt="I migliori cellulari economici per persone anziane"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/tecnologia/telefonia-e-wearable/cellulari-economici-anziani.html">
          I migliori cellulari economici per persone anziane        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="31731"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="31773"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63002"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/mondo/">Mondo</a></li>
            <li><a class="link" href="http://europa.today.it">Europa</a></li>
            <li><a class="link" href="/scienze/">Scienza</a></li>
            <li><a class="link" href="/ambiente/">Ambiente</a></li>
            <li><a class="link" href="/citta/">Città</a></li>
            <li><a class="link" href="/media/">Spettacoli e Tv</a></li>
            <li><a class="link" href="/donna/">Donna</a></li>
            <li><a class="link" href="/benessere/">Benessere</a></li>
            <li><a class="link" href="/gossip/">Gossip</a></li>
            <li><a class="link" href="/casa/">Casa</a></li>
            <li><a class="link" href="/motori/">Motori</a></li>
            <li><a class="link" href="/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/best/sconti-offerte/">Sconti ed offerte</a></li>
              
                    
              </ul>
    </div>
     
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/Todayit/335145169857930" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/Today_it" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                
              </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="Today" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2012-2019 - Today   plurisettimanale telematico reg. al Tribunale  Roma n. 165/2017 in data 20.10.2017
        P.iva 10786801000
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="59387"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="59801"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script>


<script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>Today</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-today.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930">http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.today.it/best/idee-regalo/giornata-mondiale-gatto.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=Z85oaf4jcNsFbCxAuGVQZCp704TZj3BgApaQPx023UfgsiRsvuHLI6kb2VPIFSL4ecfAiKBfsRq6rDACfcpBc2IRUqmeqBx8Mo6CPCtS4wXYGoSt2vI6xrGBkzwixt66cqE7OKLPSoF1T400sECArDiEBnu3tiI_SxrP7j19gX-ygGHwHEJQRCQ9-ytLUrmwdZv0UrnG8uhZxS_MYbApiWr7S344oe1sYoc2os6N4Y5xD83&__frame~j0XfYV=j_GFErtd1L4mD8aAVzDfgkJ4DUp6Y4" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-today.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,1.26E+2,1.15E+2,1.04E+2,9.7e+1,114,1.01E+2,0x64,47,0144,1.11E+2,0X2f,0176,47,9.9e+1,0X6f,1.17e+2)+_(110,0164,057,63,76,7.5E+1,1.13e+2,061,84,82,100,0x38,1.06E+2,68,0151,0X45,1.13e+2,108,0x6e,064,9.5E+1,065,88,53,71,7.4E+1,065,114,7.1e+1,0161,0x36,54,0X39,0x31,0x55,0X49,109,0X38,54,8.9E+1,0171,0146,5.4e+1,1.22E+2,0157,8.4E+1,0112,1.04E+2,52,0X33,84,53,5.2E+1,8.7e+1,0x2d,0x52,0x37)+_(0X4B,119,5.7E+1,0x78,0X71,7.8e+1,0x4e,6.7e+1,0X53,49,0x73,110,0107,1.17e+2,1.03E+2,1.15E+2,89,0163,0147,0X79,85,102,0116,49,7.8e+1,9.0e+1,0x5a,112,071,1.01E+2,0x35,9.9E+1,0146,0x42,7.1E+1,0156,0151,7.1e+1,071,0171,0X64,71,0121,1.13e+2,0x67,0x78,0X58,7.7e+1,0x76,4.8e+1,0126,0156,065,4.9e+1,50)+_(0x4c,0x32,0X79,0x33,86,6.9e+1,0130,6.5e+1,68,6.9e+1,1.01E+2,1.22e+2,1.19E+2,0x7a,0X47,0x6F)+_(56,0165,6.9e+1,49,0107,1.19E+2,8.4E+1,90,0145,0x52,0112,68,7.9E+1,0153,0X66,0x78,78,7.4e+1,0X54,0X53,115,78,0X76,066,0X33,7.5E+1,0121,78,0x4c,0x7A,0143,0X4E,0X54,0141,0116))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7E;&#x73;&#104;&#97;&#x72;&#101;&#100;&#47;&#100;&#x6f;&#47;&#x7E;&#47;&#x63;&#x6f;&#x75;&#x6e;&#x74;&#x2F;&#63;&#85;&#82;&#89;&#x6C;&#119;&#117;&#56;&#x67;&#54;&#x4C;&#x6c;&#x33;&#x33;&#98;&#x6C;&#x30;&#75;&#x50;&#x46;&#x63;&#112;&#x4D;&#x75;&#54;&#115;&#122;&#x32;&#x69;&#x62;&#x75;&#x33;&#120;&#x5a;&#x36;&#x4C;&#77;&#111;&#115;&#x70;&#68;&#85;&#x4d;&#x6a;&#107;&#49;&#x68;&#x4F;&#x50;&#87;&#x5F;&#50;&#52;&#105;&#x46;&#x6a;&#x72;&#97;&#x68;&#119;&#89;&#49;&#x4A;&#x46;&#57;&#x5F;&#x4f;&#86;&#x37;&#72;&#50;&#x4b;&#70;&#72;&#67;&#x61;&#x4F;&#x52;&#77;&#53;&#x69;&#x49;&#x73;&#x77;&#x61;&#102;&#111;&#73;&#86;&#x6A;&#x53;&#x32;&#x61;&#x34;&#78;&#119;&#84;&#x4A;&#105;&#86;&#83;&#x74;&#81;&#x68;&#122;&#x61;&#x6A;&#x6C;&#66;&#x68;&#69;&#72;&#x6A;&#55;&#103;&#x46;&#x70;&#x63;&#x68;&#98;&#70;&#x51;&#x45;&#83;&#x44;&#x48;&#x48;&#x43;&#x49;&#x52;&#112;&#52;&#67;&#x73;&#x4f;&#x6D;&#x61;&#x44;&#x6A;&#x50;&#48;&#x4B;&#66;&#x56;&#x5a;&#102;&#x5A;&#x6E;&#x4D;&#x35;&#73;&#x57;&#45;&#78;&#x62;&#122;&#x47;&#x77;&#x65;&#70;&#x63;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"","province":"","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>