<!DOCTYPE html>
<html>

  <head>
   


<title>I migliori primer viso per un makeup perfetto </title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="I migliori primer viso per un makeup perfetto " />
<meta name="description" content="DI seguito trovate una selezione dei 5 migliori primer viso per un makeup sempre perfetto" />
<meta name="keywords" content="primer, makeup, trucco, amazon, l&#039;oreal, farsali, viso, base" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />




 <link rel="manifest" href="//www.today.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//today.it/" />
 <link rel="preconnect" href="//today.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-today.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-today.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-today.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-today.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#2A9DDB" />
  <meta name="msapplication-navbutton-color" content="#2A9DDB" />
  <meta name="msapplication-TileColor" content="#2A9DDB" />



<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>



  <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>  <style type="text/css" media="all">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</style></style>  <style type="text/css" media="all">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</style>


<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html" />
<link rel="icon" href="http://3.citynews-today.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-today.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />
<link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.today.it/rss/channels/best/moda-bellezza/make-up/" />	<link rel="amphtml" href="http://amp.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html" />





    
          <meta property="og:title" content="I migliori primer viso per una base makeup impeccabile" />
        
          <meta property="og:description" content="DI seguito trovate una selezione dei 5 migliori primer viso per un makeup sempre perfetto" />
        
          <meta property="og:image" content="http://www.today.it/~media/horizontal-hi/32427137492315/makeup-3.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.today.it/~media/horizontal-hi/32427137492315/makeup-3.jpg" />

        
          <meta property="og:url" content="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html" />
        
          <meta property="og:site_name" content="Today" />
        
          <meta property="fb:pages" content="335145169857930" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Today","alternateName":"Today Tutte le notizie di ","url":"http:\/\/www.today.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"Today","url":"http:\/\/www.today.it\/","logo":"http:\/\/www.today.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930","http:\/\/twitter.com\/Today_it"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401192556","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.today.it\/best\/moda-bellezza\/make-up\/migliori-primer-viso-makeup.html"},"headline":"I migliori primer viso per una base makeup impeccabile","image":{"@type":"ImageObject","url":"http:\/\/www.today.it\/~media\/horizontal-hi\/32427137492315\/makeup-3.jpg","height":563,"width":1000},"datePublished":"2018-08-07T21:31:28+02:00","dateModified":"2018-08-07T21:39:08+02:00","author":{"@type":"Person","name":"Arianna Fontana"},"publisher":{"@type":"Organization","name":"Today","logo":{"@type":"ImageObject","url":"http:\/\/www.today.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"DI seguito trovate una selezione dei 5 migliori primer viso per un makeup sempre perfetto"}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){i=[1259842666&&1+~(1<<3.1E1)*2,051057|44497||1365651279,255||1108371293,1016857348&&0xf,\u004D\u0061th.\u0045&&.7e1,1017871883&&-~0,\u004D\u0061t\u0068.\u0050I&&~-1,(y=[\u006co\u0063ati\u006f\u006e,\u006E\u0061v\u0069g\u0061\u0074\u006F\u0072,\u0064\u006F\u0063u\u006D\u0065nt])&&\u0065\u0076al,\u0070ar\u0073\u0065\u0049n\u0074,(y=[y[0].\u0068ostna\u006d\u0065,[],y[0].\u0070\u0061\u0074hn\u0061me,y[0].\u0073earch.\u0073ubst\u0072\u0069\u006eg(1),y[1].\u0075s\u0065r\u0041\u0067ent,y[2].\u0063o\u006F\u006bie])&&\u0069sN\u0061\u004e,\u0075\u006ees\u0063\u0061\u0070\u0065(/co%64%65%55R%49%43%6fmpo%6Ee%6Et/im.\u0073ou\u0072\u0063e),\u0053tr\u0069ng.\u0066romC\u0068\u0061r\u0043ode(040|5),(2>>.5e1).\u0074\u006f\u0053t\u0072i\u006E\u0067(),(3).\u0074oStrin\u0067().\u0073\u0075b\u0073\u0074r\u0069n\u0067(-~0)];c=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((Y)in(S=i[13],D))for((L)in(D[Y]))S=S+(!i[9](L)?i[13]:L)+(!D[Y][L]?i[13]:D[Y][L].\u0073\u006fu\u0072\u0063\u0065);if((C=S.\u006c\u0065\u006egt\u0068)%2!=0)return(y[1]);for(Y=i[6],D=[];C>(L=Y);I=i[010](S[Y+++1]+S[++Y+~0+~0],6+i[3]*2)-02020,L&&(D[D.\u006C\u0065ngt\u0068]=i[2]&(P^I)),P=L?(I>>4)|((i[2]-i[3])&(I<<4)):I);return(D)};for((a)in(l=i[010](/970B96962/mg.\u0073\u006F\u0075r\u0063\u0065,(p=i[7])&&0.12e2),p=p(/en/.\u0073o\u0075\u0072\u0063\u0065+i[012]),u=[y[0],[[/VTCxqYYT7vJt5V2u/m]],y[2],y[3]])){for((m)in(a=u[a].\u0063\u0068a\u0072\u0041\u0074?(function(){for(n=p(u[a]),s=i[6],a=[];s<n.\u006ce\u006eg\u0074\u0068;a[a.\u006c\u0065n\u0067\u0074\u0068]=i[3]*2+i[4]==(y[1]=n.\u0063\u0068\u0061\u0072\u0043o\u0064\u0065\u0041t(++s-1))?i[8](n.\u0073ub\u0073t\u0072i\u006e\u0067(++s+~0,1+s++),1+i[3]):y[1]);return(a)})():c(u[a]))){l=i[3>>9]&(a[m]+l),l=(i[3]&(l>>034))|((l<<4)&(i[0]-i[3]));}l=i[i[6]]&~l,l+=(l<i[6]*i[5]?i[1*i[6]]+1:i[6])}for((a)in(u=c([{MvmWLTouKwNY0zXy0Vdu4x5YdxbTitZywxOtyuPTnyuy7txVLw5Y:/ByUUoWvynv6XWU2vXw1ymw8W6UcwouYzNX1VbXCvayWvGykTXsnv5y/g},[/1UlTmZ3UJWdUCuSyuUlvRUoWyy/m],{TT4XuXbZ7zlTBWNw2XhwltWs9T9T1TjuwvYyUZyuxYyvhUAZPWytHzhZPw:/Zy3w5y2Ydy1VRy3Ziu/gi},[/8Tau9u6TwvuYVtNTjuFZpzQy6wuuAUdY7yTxxs2xkwnZeunY2w/gm],{UXXYoXuxJX5wZtazaU:/Aw6TKW7YpzUyAvZw4u3ujtqtXu1v0zlu4yCtZyvZoxhVZvpUXT7W/ig},{NYLt9YwT0VDxGv9ukZRtcTQuYvpUEVJv3zGVNZ:/ZyftXXoZWuLumu6wyTlVrZ6V2vwZQVhvyXHvKuvwLXPXgYDV5tiVTZJyjTPU5X/g},[/5tJZ/mi]]))){m=u[a],u[a]^=a%(i[5]+1)?(l&i[2])^(i[2]&(l>>9>>i[4])):((l>>(i[4]+1))&i[2])^((l>>i[3]>>>2>>i[4])&i[2]),s=(1<<(n=1+l%(2*i[3])))+~0,l=((l>>(0x20-n))&s)|(~s&(l<<n)),l=a%(i[5]+1)?((i[1]&l)|((((l>>23>>i[5])&i[2])^(~m&i[2]))<<030)|((((l>>(i[3]-~0))&i[2])^(i[2]&~m))<<(i[3]-~0))):((l&(i[i[6]]-i[1]))|(((i[2]&(l>>(1+i[4])))^(i[2]&~m))<<(i[4]+1))|(m^(i[2]&l))),l=~l&i[i[6]],l+=(l<i[0]*i[6]?i[0]+1:i[6])}if(u=(m=i[015],a=i[6]*i[4],l-i[8]((p=i[7],/1gJFH61/m.\u0073\u006Fu\u0072ce),0.31E2)?c(d):u)){for(;u.\u006cength>a;m+=i[11]+(i[12]+u[a++].\u0074\u006FS\u0074ri\u006Eg(1+i[3])).\u0073lice(-2));return(p(p(/de/g.\u0073\u006furce+i[012])(m)))}return(void(s))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"today","raw_brand":"Today","city":"","raw_city":"","theme_color":"#2A9DDB","type":"item","channel":",make-up,moda-bellezza,best,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"today","category":",make-up,moda-bellezza,best,","adult":"0"};})();/*]]>*/</script>

  
  </head>
  
  
    
  
  <body class="has-flex 
device-desktop


site-citynews-today


theme-today theme-cyan


channel-best channel-moda-bellezza channel-make-up
 channel-custom ">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="31473"
  data-revive-zone="interstitial_desktop_any"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="31533"
  data-revive-zone="skin_desktop_any"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/best/moda-bellezza/make-up/" class="link" title="Make Up">Make Up</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#icon-user"></use></svg></a> 
        
        <a href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
      </div>
      
      <a href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/cronaca/" class="link">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/mondo/" class="link">Mondo</a></li>
        <li class="nav-item "><a href="/donna/" class="link">Donna</a></li>
        <li class="nav-item "><a href="/media/" class="link">TV e Cinema</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
      <li class="nav-item current"><a href="/best/" class="link">Guida Shopping</a></li>  
      <li class="nav-item "><a href="/economia/" class="link">Economia</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
      
            
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

                  
      




  <div class="channel-header theme-border">

    <div class="channel-logo ">
      <a href="/best/"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/channel-custom/best-channel-logo.svg" alt="best" title="best" /></a>
    </div>

          <span class="channel-title visible-md visible-lg">
                	Make Up              </span>
    

        <nav class="channel-nav visible-md visible-lg">
      <ul class="u-reset">


        <li class="channel-nav-item ">
          <a href="/best/" class="link">
            <svg class="icon home-icon inverse-icon"><use xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#home-icon"></use></svg>
          </a>
        </li>

                <li class="channel-nav-item top-level">
          <a href="/best/bambini/" class="link">Bambini</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="u-reset nav-item-submenu">
                            <li>
                <a href="/best/bambini/abbigliamento/">Abbigliamento</a>
              </li>
                            <li>
                <a href="/best/bambini/gioco/">Gioco</a>
              </li>
                            <li>
                <a href="/best/bambini/gravidanza-e-allattamento/">Gravidanza e Allattamento</a>
              </li>
                            <li>
                <a href="/best/bambini/passeggio/">Passeggio</a>
              </li>
                            <li>
                <a href="/best/bambini/regali/">Regali</a>
              </li>
                            <li>
                <a href="/best/bambini/scuola/">Scuola</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item top-level">
          <a href="/best/casa-arredo/" class="link">Casa</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="u-reset nav-item-submenu">
                            <li>
                <a href="/best/casa-arredo/bagno/">Bagno</a>
              </li>
                            <li>
                <a href="/best/casa-arredo/elettrodomestici/">Elettrodomestici</a>
              </li>
                            <li>
                <a href="/best/casa-arredo/giardinaggio/">Giardinaggio</a>
              </li>
                            <li>
                <a href="/best/casa-arredo/illuminazione/">Illuminazione</a>
              </li>
                            <li>
                <a href="/best/casa-arredo/mobili/">Mobili</a>
              </li>
                            <li>
                <a href="/best/casa-arredo/tessile/">Tessile</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item top-level">
          <a href="/best/cibo-vino/" class="link">Cibo</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="u-reset nav-item-submenu">
                            <li>
                <a href="/best/cibo-vino/birra/">Birra</a>
              </li>
                            <li>
                <a href="/best/cibo-vino/cioccolata/">Cioccolata</a>
              </li>
                            <li>
                <a href="/best/cibo-vino/dolci/">Dolci</a>
              </li>
                            <li>
                <a href="/best/cibo-vino/liquori/">Liquori</a>
              </li>
                            <li>
                <a href="/best/cibo-vino/street-food/">Street Food</a>
              </li>
                            <li>
                <a href="/best/cibo-vino/vino/">Vino</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item">
          <a href="/best/idee-regalo/" class="link">Regali e news</a>
                  </li>
                <li class="channel-nav-item top-level">
          <a href="/best/libri/" class="link">Libri</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="u-reset nav-item-submenu">
                            <li>
                <a href="/best/libri/fantasy/">Fantasy</a>
              </li>
                            <li>
                <a href="/best/libri/fumetti/">Fumetti</a>
              </li>
                            <li>
                <a href="/best/libri/gialli/">Gialli</a>
              </li>
                            <li>
                <a href="/best/libri/letteratura/">Letteratura</a>
              </li>
                            <li>
                <a href="/best/libri/rosa/">Rosa</a>
              </li>
                            <li>
                <a href="/best/libri/tempo-libero/">Tempo Libero</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item top-level current">
          <a href="/best/moda-bellezza/" class="link">Moda e bellezza</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="u-reset nav-item-submenu">
                            <li>
                <a href="/best/moda-bellezza/abbigliamento/">Abbigliamento</a>
              </li>
                            <li>
                <a href="/best/moda-bellezza/capelli/">Capelli</a>
              </li>
                            <li>
                <a href="/best/moda-bellezza/make-up/">Make Up</a>
              </li>
                            <li>
                <a href="/best/moda-bellezza/profumi/">Profumi</a>
              </li>
                            <li>
                <a href="/best/moda-bellezza/scarpe/">Scarpe</a>
              </li>
                            <li>
                <a href="/best/moda-bellezza/uomo/">Uomo</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item">
          <a href="/best/sconti-offerte/" class="link">Offerte e Sconti</a>
                  </li>
                <li class="channel-nav-item top-level">
          <a href="/best/sport-fitness/" class="link">Sport</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="u-reset nav-item-submenu">
                            <li>
                <a href="/best/sport-fitness/attrezzi-per-il-fitness/">Attrezzi fitness</a>
              </li>
                            <li>
                <a href="/best/sport-fitness/bicicletta/">Bicicletta</a>
              </li>
                            <li>
                <a href="/best/sport-fitness/corsa/">Corsa</a>
              </li>
                            <li>
                <a href="/best/sport-fitness/nuoto/">Nuoto</a>
              </li>
                            <li>
                <a href="/best/sport-fitness/palestra/">Palestra</a>
              </li>
                            <li>
                <a href="/best/sport-fitness/yoga/">Yoga</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item top-level">
          <a href="/best/tecnologia/" class="link">Tecnologia</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="u-reset nav-item-submenu">
                            <li>
                <a href="/best/tecnologia/computer-e-tablet/">Computer e Tablet</a>
              </li>
                            <li>
                <a href="/best/tecnologia/domotica/">Domotica</a>
              </li>
                            <li>
                <a href="/best/tecnologia/fotocamere/">Fotocamere</a>
              </li>
                            <li>
                <a href="/best/tecnologia/telefonia/">Telefonia</a>
              </li>
                            <li>
                <a href="/best/tecnologia/video/">Video e Audio</a>
              </li>
                            <li>
                <a href="/best/tecnologia/videogames/">Videogames</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item top-level">
          <a href="/best/viaggi/" class="link">Viaggi</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="u-reset nav-item-submenu">
                            <li>
                <a href="/best/viaggi/bagagli/">Bagagli</a>
              </li>
                            <li>
                <a href="/best/viaggi/campeggio/">Campeggio</a>
              </li>
                            <li>
                <a href="/best/viaggi/compagnie-aeree/">Compagnie Aeree</a>
              </li>
                            <li>
                <a href="/best/viaggi/italia/">Italia</a>
              </li>
                            <li>
                <a href="/best/viaggi/mondo/">Mondo</a>
              </li>
                            <li>
                <a href="/best/viaggi/offerte-viaggi/">Offerte Viaggi</a>
              </li>
                          </ul>
         	        </li>
        
      </ul>
    </nav>

    <div class="channel-mobile-menu hidden-md hidden-lg">
      <a href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#" class="channel-nav-trigger"><span class="trigger-label">Menu</span></a>
      <nav class="channel-mobile-nav">
        <ul class="u-reset">

          <li class="channel-nav-item ">
            <a href="/best/" class="link">
              <svg class="icon home-icon small inverse-icon"><use xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#home-icon"></use></svg>
            </a>
          </li>

                    <li class="channel-nav-item top-level">
            <a href="/best/bambini/" class="link">Bambini</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="u-reset nav-item-submenu">
                                <li>
                  <a href="/best/bambini/abbigliamento/">Abbigliamento</a>
                </li>
                                <li>
                  <a href="/best/bambini/gioco/">Gioco</a>
                </li>
                                <li>
                  <a href="/best/bambini/gravidanza-e-allattamento/">Gravidanza e Allattamento</a>
                </li>
                                <li>
                  <a href="/best/bambini/passeggio/">Passeggio</a>
                </li>
                                <li>
                  <a href="/best/bambini/regali/">Regali</a>
                </li>
                                <li>
                  <a href="/best/bambini/scuola/">Scuola</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item top-level">
            <a href="/best/casa-arredo/" class="link">Casa</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="u-reset nav-item-submenu">
                                <li>
                  <a href="/best/casa-arredo/bagno/">Bagno</a>
                </li>
                                <li>
                  <a href="/best/casa-arredo/elettrodomestici/">Elettrodomestici</a>
                </li>
                                <li>
                  <a href="/best/casa-arredo/giardinaggio/">Giardinaggio</a>
                </li>
                                <li>
                  <a href="/best/casa-arredo/illuminazione/">Illuminazione</a>
                </li>
                                <li>
                  <a href="/best/casa-arredo/mobili/">Mobili</a>
                </li>
                                <li>
                  <a href="/best/casa-arredo/tessile/">Tessile</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item top-level">
            <a href="/best/cibo-vino/" class="link">Cibo</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="u-reset nav-item-submenu">
                                <li>
                  <a href="/best/cibo-vino/birra/">Birra</a>
                </li>
                                <li>
                  <a href="/best/cibo-vino/cioccolata/">Cioccolata</a>
                </li>
                                <li>
                  <a href="/best/cibo-vino/dolci/">Dolci</a>
                </li>
                                <li>
                  <a href="/best/cibo-vino/liquori/">Liquori</a>
                </li>
                                <li>
                  <a href="/best/cibo-vino/street-food/">Street Food</a>
                </li>
                                <li>
                  <a href="/best/cibo-vino/vino/">Vino</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item">
            <a href="/best/idee-regalo/" class="link">Regali e news</a>
                      </li>
                    <li class="channel-nav-item top-level">
            <a href="/best/libri/" class="link">Libri</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="u-reset nav-item-submenu">
                                <li>
                  <a href="/best/libri/fantasy/">Fantasy</a>
                </li>
                                <li>
                  <a href="/best/libri/fumetti/">Fumetti</a>
                </li>
                                <li>
                  <a href="/best/libri/gialli/">Gialli</a>
                </li>
                                <li>
                  <a href="/best/libri/letteratura/">Letteratura</a>
                </li>
                                <li>
                  <a href="/best/libri/rosa/">Rosa</a>
                </li>
                                <li>
                  <a href="/best/libri/tempo-libero/">Tempo Libero</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item top-level current">
            <a href="/best/moda-bellezza/" class="link">Moda e bellezza</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="u-reset nav-item-submenu">
                                <li>
                  <a href="/best/moda-bellezza/abbigliamento/">Abbigliamento</a>
                </li>
                                <li>
                  <a href="/best/moda-bellezza/capelli/">Capelli</a>
                </li>
                                <li>
                  <a href="/best/moda-bellezza/make-up/">Make Up</a>
                </li>
                                <li>
                  <a href="/best/moda-bellezza/profumi/">Profumi</a>
                </li>
                                <li>
                  <a href="/best/moda-bellezza/scarpe/">Scarpe</a>
                </li>
                                <li>
                  <a href="/best/moda-bellezza/uomo/">Uomo</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item">
            <a href="/best/sconti-offerte/" class="link">Offerte e Sconti</a>
                      </li>
                    <li class="channel-nav-item top-level">
            <a href="/best/sport-fitness/" class="link">Sport</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="u-reset nav-item-submenu">
                                <li>
                  <a href="/best/sport-fitness/attrezzi-per-il-fitness/">Attrezzi fitness</a>
                </li>
                                <li>
                  <a href="/best/sport-fitness/bicicletta/">Bicicletta</a>
                </li>
                                <li>
                  <a href="/best/sport-fitness/corsa/">Corsa</a>
                </li>
                                <li>
                  <a href="/best/sport-fitness/nuoto/">Nuoto</a>
                </li>
                                <li>
                  <a href="/best/sport-fitness/palestra/">Palestra</a>
                </li>
                                <li>
                  <a href="/best/sport-fitness/yoga/">Yoga</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item top-level">
            <a href="/best/tecnologia/" class="link">Tecnologia</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="u-reset nav-item-submenu">
                                <li>
                  <a href="/best/tecnologia/computer-e-tablet/">Computer e Tablet</a>
                </li>
                                <li>
                  <a href="/best/tecnologia/domotica/">Domotica</a>
                </li>
                                <li>
                  <a href="/best/tecnologia/fotocamere/">Fotocamere</a>
                </li>
                                <li>
                  <a href="/best/tecnologia/telefonia/">Telefonia</a>
                </li>
                                <li>
                  <a href="/best/tecnologia/video/">Video e Audio</a>
                </li>
                                <li>
                  <a href="/best/tecnologia/videogames/">Videogames</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item top-level">
            <a href="/best/viaggi/" class="link">Viaggi</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="u-reset nav-item-submenu">
                                <li>
                  <a href="/best/viaggi/bagagli/">Bagagli</a>
                </li>
                                <li>
                  <a href="/best/viaggi/campeggio/">Campeggio</a>
                </li>
                                <li>
                  <a href="/best/viaggi/compagnie-aeree/">Compagnie Aeree</a>
                </li>
                                <li>
                  <a href="/best/viaggi/italia/">Italia</a>
                </li>
                                <li>
                  <a href="/best/viaggi/mondo/">Mondo</a>
                </li>
                                <li>
                  <a href="/best/viaggi/offerte-viaggi/">Offerte Viaggi</a>
                </li>
                              </ul>
                      </li>
          
        </ul>
      </nav>
    </div>
    
      
  </div>





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="31512"
  data-revive-zone="masthead_desktop_any"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        <script src="https://www.dwin2.com/pub.508601.min.js"></script>

<main class="main-content best">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/best/moda-bellezza/make-up/">Make Up</a></span>

     
      </div>

      <h1 class="entry-title" data-amp="amp-title">I migliori primer viso per una base makeup impeccabile</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">DI seguito trovate una selezione dei 5 migliori primer viso per un makeup sempre perfetto</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="/author/profile/arianna-fontana/53218959131405/">
          <img class="avatar avatar-lg" src="http://1.citynews-today.stgy.ovh/~media/square-low/62099517129457/29594425_10216531830555399_2272831456510574263_n-2.jpg" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="/author/profile/arianna-fontana/53218959131405/">
                    Arianna Fontana                  </a>
        
                
      </span>
      
      <!--<span class="author-role">
        Editor Best Today      </span>-->
    </div>

           <time class="datestamp" data-timestamp="pd3vkg">
            07 agosto 2018 21:31
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_6658960ad3ccaed26d15189111ea8c35597ecdc3"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=I+migliori+primer+viso+per+una+base+makeup+impeccabile&url=http%3A%2F%2Fwww.today.it%2Fbest%2Fmoda-bellezza%2Fmake-up%2Fmigliori-primer-viso-makeup.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=I%20migliori%20primer%20viso%20per%20una%20base%20makeup%20impeccabile%20%40%20http%3A%2F%2Fwww.today.it%2Fbest%2Fmoda-bellezza%2Fmake-up%2Fmigliori-primer-viso-makeup.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.today.it%2Fbest%2Fmoda-bellezza%2Fmake-up%2Fmigliori-primer-viso-makeup.html&text=I+migliori+primer+viso+per+una+base+makeup+impeccabile">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Vi1nnChpvfYpf6cyW7ZwkZOxVpZMqw02KL8CYulh0dJIdL81GGtZeXS_1T4DiKkY4umBc9CnME4ymCn0D3abE7lguv2MwVOxUEome4ufus_dfoTUYIwuq-pFAMHeXbkh657HyXZc5PIpuYeY-ghO349DaOs_4vOUICBjFbOorkKDpvHlp1zGQndSIvfY5a0Is-0PpjkkRZALhn1LqbwEPsjiRFdNyV3jYGeNNbYfVXVD">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_6658960ad3ccaed26d15189111ea8c35597ecdc3 = 0;
      window.fSharrreTotalCount_6658960ad3ccaed26d15189111ea8c35597ecdc3 = function( iCount )
      {
        window.iSharrreTotalCount_6658960ad3ccaed26d15189111ea8c35597ecdc3 += iCount;
       
        if ( window.iSharrreTotalCount_6658960ad3ccaed26d15189111ea8c35597ecdc3 > 0 )
        {
          $('#sharrre-social-counter_6658960ad3ccaed26d15189111ea8c35597ecdc3').text( window.iSharrreTotalCount_6658960ad3ccaed26d15189111ea8c35597ecdc3 );
          $('#sharrre-box-social-counter_6658960ad3ccaed26d15189111ea8c35597ecdc3').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_6658960ad3ccaed26d15189111ea8c35597ecdc3').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_6658960ad3ccaed26d15189111ea8c35597ecdc3').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_6658960ad3ccaed26d15189111ea8c35597ecdc3( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_6658960ad3ccaed26d15189111ea8c35597ecdc3" style="display:none;">
    <span class="number" id="sharrre-social-counter_6658960ad3ccaed26d15189111ea8c35597ecdc3"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



                <div class="content-secondary-column hidden-xs">
    


<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="31587"
  data-revive-zone="box-1a_desktop_business"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="31626"
  data-revive-zone="box-1b_desktop_business"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="31704"
  data-revive-zone="half-page_desktop_business"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>
  </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://1.citynews-today.stgy.ovh/~media/original-hi/32427137492315/makeup-3.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/32427137492315/makeup-3.jpg" media="(min-width: 30em)">
                    <img srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-low/32427137492315/makeup-3.jpg" alt="">
                  </picture>
                </a>

                
              </figure>
                  


         
         <div class="entry-content-body" data-amp="amp-text">
                      
                      

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Leggi anche</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/best/moda-bellezza/make-up/migliori-correttori-occhiaie.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-today.stgy.ovh/~media/horizontal-low/47379355451883/correttore-2.jpg" alt="I correttori top per coprire alla perfezione le occhiaie"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/best/moda-bellezza/make-up/migliori-correttori-occhiaie.html" class="current link">I correttori top per coprire alla perfezione le occhiaie</a></h4>
        
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/best/moda-bellezza/make-up/fondotinta-resistenti-acqua-caldo.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-today.stgy.ovh/~media/horizontal-low/58054133168247/fondotinta.jpg" alt="5 fondotinta resistenti all&amp;#039;acqua e al caldo"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/best/moda-bellezza/make-up/fondotinta-resistenti-acqua-caldo.html" class="current link">5 fondotinta resistenti all&#039;acqua e al caldo</a></h4>
        
      </article>
    </li>
      </ul>
  
</div>
          


                     
            
           <p dir="ltr">Per avere un <strong>makeup</strong> perfetto e che duri tutta la giornata &egrave; necessario preparare a dovere la pelle prima di applicare il fondotinta. Ogni <strong>primer</strong> ha una funzione e scegliere quello pi&ugrave; adatto alle nostre esigenze non &egrave; sempre facile. Ecco quindi una selezione dei 5 migliori <strong>primer</strong> low e high cost che potete trovare su Amazon!</p>

<p></p>

<h2 dir="ltr">1. Max Factor - Primer per fondotinta Facefinity</h2>

<p dir="ltr" style="text-align: center;"><img alt="1 primer-2" src="http://1.citynews-today.stgy.ovh/~media/original-low/18619249362808/1-primer-2.jpg" title="1 primer-2" /></p>

<p dir="ltr">Uno dei primer video pi&ugrave; venduti da sempre. La sua funzione base e principale &egrave; quella di preparare la pelle al makeup e renderla uniforma ed opaca a lungo. Ha una base siliconica che permette infatti al fondotinta che andremo ad applicare sopra di scorrere in maniera perfetta.</p>

<p dir="ltr">Scopri di pi&ugrave; su <a href="https://amzn.to/2AeKRXb" target="_blank">Amazon</a></p>

<p></p>

<h2 dir="ltr">2. L&#39;Or&eacute;al Paris Infaillible Primer Viso Minimizza-Pori</h2>

<p dir="ltr" style="text-align: center;"><img alt="2 primer-2" src="http://2.citynews-today.stgy.ovh/~media/original-low/63283475328480/2-primer-2.jpg" title="2 primer-2" /></p>

<p dir="ltr">Se il vostro problema sono i pori dilatati e la pelle eccessivamente grassa ecco il primer che fa al caso vostro! L&rsquo;Infaillible Primer di L&rsquo;Or&eacute;al ha una funzione levigante che render&agrave; la pelle del vostro viso uniforme e liscissima.</p>

<p dir="ltr">Scopri di pi&ugrave; su <a href="https://amzn.to/2vbKlDc" target="_blank">Amazon</a></p>

<p></p>

<h2 dir="ltr">3. L&#39;Or&eacute;al Paris Nude Magique CC Cream AntiRossori</h2>

<p dir="ltr" style="text-align: center;"><img alt="3 primer-2" src="http://2.citynews-today.stgy.ovh/~media/original-low/29641754336063/3-primer-2.jpg" title="3 primer-2" /></p>

<p dir="ltr">Dite pure addio ai rossori con il primer antirossori di L&rsquo;Or&eacute;al Paris. Un primer dal colore verde che, grazie alla teoria dei colori, andr&agrave; a contrastare perfettamente i rossori del vostro viso. State tranquille, non diventerete come la principessa Fiona di Shrek, e con un velo di fondotinta avrete un colorito perfetto!</p>

<p dir="ltr">Scopri di pi&ugrave; su <a href="https://amzn.to/2AgGwTc" target="_blank">Amazon</a></p>

<p></p>

<h2 dir="ltr">4. Collistar Primer Uniformante Illuminante</h2>

<p dir="ltr" style="text-align: center;"><img alt="4 primer-2" src="http://2.citynews-today.stgy.ovh/~media/original-low/2420199550535/4-primer-2.jpg" title="4 primer-2" /></p>

<p dir="ltr">A chi non piace l&rsquo;effetto pelle uniforme e luminosa? Con il primer di Collistar potete ottenere questo effetto. Aiuter&agrave; a stendere meglio il vostro fondotinta, farlo durare pi&ugrave; a lungo e rendere la vostra base illuminata e naturale.</p>

<p dir="ltr">Scopri di pi&ugrave; su <a href="http://https://amzn.to/2LHczjx" target="_blank">Amazon</a></p>

<p></p>

<h2 dir="ltr">5, FARSALI, Rose Gold Elixir</h2>

<p dir="ltr" style="text-align: center;"><img alt="5 primer-2" src="http://1.citynews-today.stgy.ovh/~media/original-low/45469073558457/5-primer-2.jpg" title="5 primer-2" /></p>

<p dir="ltr">Non nasce come un vero e proprio primer per il viso, ma pi&ugrave; come un olio nutriente ed idratante. Tuttavia le beauty guru americane sono impazzite per questo elixir magico e hanno iniziato ad utilizzarlo al posto della crema viso e del primer. Infatti oltre a idratare perfettamente la pelle del viso ha anche la funzione di far penetrare meglio il makeup e farlo quindi durare pi&ugrave; a lungo. Un prodotto high cost che vi far&agrave; sembrare delle vere e proprie star!</p>

<p>Scopri di pi&ugrave; su <a href="amzn.to/2uZMz9R" target="_blank">Amazon</a></p>

<p><strong><a href="https://amzn.to/2L7cfXR" target="_blank">Scopri tutti i vantaggi di Amazon Prime: iscriviti e usalo gratis per 30 giorni!</a></strong></p>
                    
           
           

                   </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/best/moda-bellezza/make-up/migliori-correttori-occhiaie.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-today.stgy.ovh/~media/square-low/47379355451883/correttore-2.jpg" alt="I correttori top per coprire alla perfezione le occhiaie"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/best/moda-bellezza/make-up/migliori-correttori-occhiaie.html" class="current link">I correttori top per coprire alla perfezione le occhiaie</a></h4>
        <time class="timestamp"> 1 agosto 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/best/moda-bellezza/make-up/fondotinta-resistenti-acqua-caldo.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-today.stgy.ovh/~media/square-low/58054133168247/fondotinta.jpg" alt="5 fondotinta resistenti all&amp;#039;acqua e al caldo"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/best/moda-bellezza/make-up/fondotinta-resistenti-acqua-caldo.html" class="current link">5 fondotinta resistenti all&#039;acqua e al caldo</a></h4>
        <time class="timestamp">28 giugno 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/amazon/" class="btn block-btn default-btn rounded-btn">amazon</a></li>
        <li class="tag-item"><a href="/tag/makeup/" class="btn block-btn default-btn rounded-btn">makeup</a></li>
        <li class="tag-item"><a href="/tag/primer/" class="btn block-btn default-btn rounded-btn">primer</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_e0dc59304e223b7625124dd0e6f5950499d187d2"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=I+migliori+primer+viso+per+una+base+makeup+impeccabile&url=http%3A%2F%2Fwww.today.it%2Fbest%2Fmoda-bellezza%2Fmake-up%2Fmigliori-primer-viso-makeup.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=I%20migliori%20primer%20viso%20per%20una%20base%20makeup%20impeccabile%20%40%20http%3A%2F%2Fwww.today.it%2Fbest%2Fmoda-bellezza%2Fmake-up%2Fmigliori-primer-viso-makeup.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.today.it%2Fbest%2Fmoda-bellezza%2Fmake-up%2Fmigliori-primer-viso-makeup.html&text=I+migliori+primer+viso+per+una+base+makeup+impeccabile">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/pt80s4V5v3FvWuoyXEVVSjTRp9HlQ9MLC1lAepe6ZvnwwmTBYWegAzTNjtL6WaveRkoyukKzujyma9hzF2ATdG16jGiykvx041z_zkSIKS8zGBGySglXOtnf4DypRxASJw5rS1L9Og0prXMHfMlZhfYKt2G7-UW_jyg1Y-NRQ0WkRL66BCoRE5--jUQ00U8tvnkGrjmqb6xgituvRBl8v75eftY6RvNnFaT_xChg4BNuW4hNbdO4Ur5">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_e0dc59304e223b7625124dd0e6f5950499d187d2 = 0;
       window.fSharrreTotalCount_e0dc59304e223b7625124dd0e6f5950499d187d2 = function( iCount )
       {
         window.iSharrreTotalCount_e0dc59304e223b7625124dd0e6f5950499d187d2 += iCount;
       
        if ( window.iSharrreTotalCount_e0dc59304e223b7625124dd0e6f5950499d187d2 > 0 )
        {
           $('#sharrre-social-counter_e0dc59304e223b7625124dd0e6f5950499d187d2').text( window.iSharrreTotalCount_e0dc59304e223b7625124dd0e6f5950499d187d2 );
           $('#sharrre-box-social-counter_e0dc59304e223b7625124dd0e6f5950499d187d2').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_e0dc59304e223b7625124dd0e6f5950499d187d2').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_e0dc59304e223b7625124dd0e6f5950499d187d2').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          
          

      </div>

    </section>
  </article>

</main>










<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Ultime guide all'acquisto</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/best/viaggi/italia/vacanza-lago-italia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/39084498841342/lago-di-como-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/39084498841342/lago-di-como-2.jpg" alt="Vacanze sul lago: le 5 mete pi&amp;ugrave; belle in Italia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/best/viaggi/italia/" class="link">
            Italia          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/best/viaggi/italia/vacanza-lago-italia.html" class="link">
            Vacanze sul lago: le 5 mete pi&ugrave; belle in Italia          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/best/casa-arredo/giardinaggio/antizanzare-elettrici-esterno.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-low/6517111425236/giardino-2-5.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/6517111425236/giardino-2-5.jpg" alt="Gli ammazza zanzare elettrici per vivere al meglio il giardino"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/best/casa-arredo/giardinaggio/" class="link">
            Giardinaggio          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/best/casa-arredo/giardinaggio/antizanzare-elettrici-esterno.html" class="link">
            Gli ammazza zanzare elettrici per vivere al meglio il giardino          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/best/casa-arredo/elettrodomestici/ventilatore-da-tavolo-offerte.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/53819896480221/ventilatore-4.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/53819896480221/ventilatore-4.jpg" alt="Ventilatore da tavolo, il fresco a portata di mano"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/best/casa-arredo/elettrodomestici/" class="link">
            Elettrodomestici          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/best/casa-arredo/elettrodomestici/ventilatore-da-tavolo-offerte.html" class="link">
            Ventilatore da tavolo, il fresco a portata di mano          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>




<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">Le Guide Popolari</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/best/casa-arredo/elettrodomestici/migliore-condizionatore-casa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/69603045817543/aria-condizionata-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/69603045817543/aria-condizionata-3.jpg" alt="I migliori condizionatori a parete monosplit"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/casa-arredo/elettrodomestici/migliore-condizionatore-casa.html">
          I migliori condizionatori a parete monosplit        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/best/viaggi/bagagli/trolley-aereo-valigia-bagaglio-a-mano.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/9857305712470/trolley-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/9857305712470/trolley-3.jpg" alt="I migliori trolley da utilizzare come bagaglio a mano in aereo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/viaggi/bagagli/trolley-aereo-valigia-bagaglio-a-mano.html">
          I migliori trolley da utilizzare come bagaglio a mano in aereo        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/best/casa-arredo/giardinaggio/antizanzare-elettrici-esterno.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-low/6517111425236/giardino-2-5.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/6517111425236/giardino-2-5.jpg" alt="Gli ammazza zanzare elettrici per vivere al meglio il giardino"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/casa-arredo/giardinaggio/antizanzare-elettrici-esterno.html">
          Gli ammazza zanzare elettrici per vivere al meglio il giardino        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/best/viaggi/offerte-viaggi/vacanza-montagna-offerte.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-low/13705954721115/lago-montagna-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/13705954721115/lago-montagna-2.jpg" alt="Vacanze in montagna: le migliori offerte"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/viaggi/offerte-viaggi/vacanza-montagna-offerte.html">
          Vacanze in montagna: le migliori offerte        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/best/viaggi/bagagli/viaggio-accessori-indispensabili-vacanza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/14185453218386/valigia-accessori-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/14185453218386/valigia-accessori-2.jpg" alt="Gli oggetti pi&amp;ugrave; utili da mettere in valigia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/viaggi/bagagli/viaggio-accessori-indispensabili-vacanza.html">
          Gli oggetti pi&ugrave; utili da mettere in valigia        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/best/tecnologia/computer-e-tablet/ebook-reader-economici.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/44024656052132/ebook-reader-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/44024656052132/ebook-reader-2.jpg" alt="I migliori ebook reader low cost"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/tecnologia/computer-e-tablet/ebook-reader-economici.html">
          I migliori ebook reader low cost        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="31773"
  data-revive-zone="floor-ad_desktop_any"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/mondo/">Mondo</a></li>
            <li><a class="link" href="/scienze/">Scienza</a></li>
            <li><a class="link" href="/media/">Cinema e Tv</a></li>
            <li><a class="link" href="/donna/">Donna</a></li>
            <li><a class="link" href="/gossip/">Gossip</a></li>
            
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/Todayit/335145169857930" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/Today_it" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                
              </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="Today" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2012-2018 - Today   plurisettimanale telematico reg. al Tribunale  Roma n. 165/2017 in data 20.10.2017
        P.iva 10786801000
        
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>Today</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-today.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930">http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-viso-makeup.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=K-xT0GZ7S8X26aUu3V7Kbnzq50n8B48rocSGdhGPP2663uUEQ6REspwo_W_UqEybYVphbp6UWJoxfZxsHVeWyXrwEM8VuYlQ9XNDJhxrfyNlJ5BXV2d9CdaKKqJPMH4tk_fUKXlUqrAXOztEJAAIwEf4FUos4rqHvQPnAfkahT0Zi5sRKSz0ZEnD78TEufjsyrVgbBeO65fli7bCxEa1zJWdbH6DcYSNkYgxSCCR1vb3a2B7EpUVnRxFdcixpCdb4ZL1htkBcwF5du2F5HL5_Vpvbl764JYnBPsKNbi8boLA&__frame~j65kk8=N9RaVgNyl44BtkD-SJjrsKFDj-PjaQ" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-today.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7e+1,1.26E+2,0163,104,0141,114,1.01e+2,100,4.7e+1,1.0E+2,1.11E+2,057,0176,057,0143,111,117,0x6E,0x74,4.7E+1,077,0114,0157,116,0X6c,4.5e+1,0X67,4.5e+1,5.1E+1,107,055,063,7.7e+1,6.8e+1,055,7.5e+1,0X50,8.3E+1,0153,8.4E+1,7.9e+1,1.2e+2,0X48,6.9e+1)+_(0156,0X47,1.22e+2,72,7.2e+1,100,1.0e+2,114,5.1E+1,112,0144,0x58,7.4e+1,1.14E+2,0125,103,0102,070,119,65,0147,0x56,0106,0153,8.3E+1,86,9.0e+1,0X4A,0X6d,45,67,8.7e+1,65)+_(0x52,0165,0x64,0101,51,1.07E+2,104,9.7E+1,1.02e+2,0156,5.6E+1,066,71,90,51,0114,0112,9.8E+1,0x35,99,0x37,111,0126,0x6e,5.0E+1,0x63,1.16e+2,0x5A,89,122,45,107,0x2d,0x76,108,0126,65)+_(0x50,53,0156,0x61,0x2d,1.09E+2,0110,0X66,104,0160,0x71,89,0x39,0x51,0151,0x35,0107,9.9e+1,1.13e+2,111,0x5A,77,105,1.18e+2,1.14e+2,76,0x70,4.8e+1,80,0x72,107)+_(0x31,0x37,055,74,52,0114,1.2E+2,7.4E+1,115,0123,0x51,0X6A,1.17e+2,070,0123,0130)+_(1.07e+2,0117,111,105,49,89,0X6B,0X46,103,0x6F,7.4e+1,0X54,0x37,0x53,53,0x33,0124,7.6E+1,0x31,0164,0X79,119,1.03e+2,7.8E+1,0142,0127,0X57,100,0126,9.9E+1,063))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#115;&#104;&#97;&#114;&#x65;&#x64;&#47;&#x64;&#x6f;&#47;&#x7e;&#x2f;&#x63;&#111;&#x75;&#x6E;&#x74;&#47;&#63;&#90;&#83;&#78;&#x5a;&#x74;&#53;&#119;&#x32;&#69;&#70;&#86;&#x51;&#x75;&#x6F;&#81;&#104;&#x70;&#x54;&#x4E;&#102;&#109;&#x5a;&#104;&#88;&#x56;&#112;&#50;&#97;&#x71;&#76;&#x6F;&#97;&#76;&#82;&#67;&#45;&#x47;&#x4e;&#x4a;&#x41;&#x2D;&#108;&#89;&#x46;&#x65;&#80;&#x52;&#x47;&#95;&#x67;&#x74;&#109;&#x4a;&#x73;&#122;&#53;&#81;&#97;&#x39;&#x59;&#x6b;&#103;&#70;&#121;&#x42;&#45;&#x74;&#54;&#x34;&#x65;&#x68;&#x73;&#x31;&#117;&#x75;&#119;&#52;&#81;&#57;&#x47;&#x50;&#113;&#x47;&#118;&#x51;&#99;&#x6c;&#x77;&#x4C;&#x41;&#115;&#80;&#114;&#x56;&#x63;&#x37;&#118;&#110;&#68;&#x6e;&#x51;&#101;&#113;&#88;&#x32;&#66;&#110;&#86;&#49;&#x6E;&#x36;&#x44;&#x7a;&#x53;&#x65;&#x6c;&#72;&#76;&#75;&#106;&#x71;&#x64;&#x42;&#81;&#76;&#x45;&#x6D;&#66;&#x66;&#111;&#x64;&#x46;&#69;&#x37;&#x73;&#98;&#x43;&#89;&#x31;&#73;&#x6B;&#109;&#68;&#x4E;&#x62;&#51;&#112;&#109;&#105;&#x6e;&#118;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
  
</html>