<!DOCTYPE html>
<html>

  <head>
   


<title>Ripetitori WiFi: i migliori modelli sul mercato</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Ripetitori WiFi: i migliori modelli sul mercato" />
<meta name="description" content="Come ampliare facilmente la rete WiFi della nostra abitazione spendendo anche meno di 20 euro" />
<meta name="keywords" content="Internet, wifi, casa, smartphone, pc, notebook, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />


  <link rel="manifest" href="//www.today.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//today.it/" />
  <link rel="preconnect" href="//today.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-today.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-today.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-today.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-today.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#2A9DDB" />
  <meta name="msapplication-navbutton-color" content="#2A9DDB" />
  <meta name="msapplication-TileColor" content="#2A9DDB" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html" />
  <link rel="icon" href="http://3.citynews-today.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-today.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.today.it/rss/channels/best/tecnologia/computer-e-tablet/" />  	<link rel="amphtml" href="https://amp.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html" />





  


  
          <meta property="og:title" content="Internet in tutta casa: i migliori ripetitori WiFi" />
      
          <meta property="og:description" content="Come ampliare facilmente la rete WiFi della nostra abitazione spendendo solo 20 euro" />
      
          <meta property="og:image" content="http://www.today.it/~media/horizontal-hi/41826243994008/tp-link-range-extender.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.today.it/~media/horizontal-hi/41826243994008/tp-link-range-extender.jpg" />

      
          <meta property="og:url" content="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html" />
      
          <meta property="og:site_name" content="Today" />
      
          <meta property="fb:pages" content="335145169857930" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Today","alternateName":"Today Tutte le notizie di ","url":"http:\/\/www.today.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"Today","url":"http:\/\/www.today.it\/","logo":"http:\/\/www.today.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930","http:\/\/twitter.com\/Today_it"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401192556","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.today.it\/best\/tecnologia\/computer-e-tablet\/ripetitori-wifi-guida-acquisto.html"},"headline":"Internet in tutta casa: i migliori ripetitori WiFi","image":{"@type":"ImageObject","url":"http:\/\/www.today.it\/~media\/horizontal-hi\/41826243994008\/tp-link-range-extender.jpg","height":563,"width":1000},"datePublished":"2020-03-10T10:35:00+01:00","dateModified":"2020-03-10T10:46:54+01:00","author":{"@type":"Person","name":"Giulio Minotti"},"publisher":{"@type":"Organization","name":"Today","logo":{"@type":"ImageObject","url":"http:\/\/www.today.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Come ampliare facilmente la rete WiFi della nostra abitazione spendendo solo 20 euro"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[1166896586&&1+~(1<<3.1E1)*2,65535||390247891,(1<<7<<1)-1||314330111,1155507732&&017,\u004da\u0074\u0068.\u0045&&.7e1,1555638357&&-~0,\u004da\u0074h.\u0050\u0049&&~-1,(p=[\u006c\u006Fca\u0074ion,\u006E\u0061\u0076\u0069\u0067a\u0074o\u0072,\u0064oc\u0075\u006d\u0065n\u0074])&&\u0065\u0076al,\u0070a\u0072\u0073e\u0049n\u0074,(p=[p[0].\u0068\u006f\u0073\u0074\u006E\u0061me,[],p[0].\u0070\u0061\u0074\u0068\u006e\u0061\u006de,p[0].\u0073\u0065a\u0072\u0063h.\u0073\u0075b\u0073\u0074\u0072i\u006Eg(1),p[1].\u0075\u0073erA\u0067\u0065\u006e\u0074,p[2].\u0063\u006Fo\u006B\u0069\u0065])&&\u0069s\u004E\u0061\u004E,\u0075n\u0065\u0073c\u0061\u0070e(/%63od%65URIC%6fm%70on%65nt/m.\u0073o\u0075\u0072c\u0065),\u0053\u0074\u0072\u0069n\u0067.\u0066ro\u006D\u0043\u0068\u0061r\u0043ode(040|5),(7>>.5e1).\u0074\u006F\u0053\u0074\u0072\u0069\u006E\u0067(),(5).\u0074oS\u0074\u0072i\u006E\u0067().\u0073\u0075b\u0073\u0074\u0072ing(-~0)];u=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((C)in(N=c[13],D))for((S)in(D[C]))N+=(!c[9](S)?c[13]:S)+(D[C][S]?D[C][S].\u0073ou\u0072c\u0065:c[13]);if((Y=N.\u006Ce\u006Eg\u0074h)%2!=0)return(p[1]);for(D=[],C=c[6];(S=C)<Y;L=c[010](N[++C]+N[C+++~0],6+c[3]*2)-02020,S&&(D[D.\u006ce\u006eg\u0074h]=c[2]&(I^L)),I=S?((L<<4)&(c[2]-c[3]))|(L>>4):L);return(D)};for((y)in(m=c[010]((l=c[7])&&/h1d12B5/i.\u0073\u006F\u0075r\u0063e,.19e2),l=l(/en/.\u0073\u006fu\u0072\u0063e+c[012]),i=[p[3],p[0],[[/oUdtQu7t8TQw6v0w/mig]],p[2]])){for((n)in(y=i[y].\u0063\u0068arA\u0074?(function(){for(a=l(i[y]),y=[],s=c[6];a.\u006C\u0065\u006Egth>s;y[y.\u006c\u0065ngt\u0068]=c[3]*2+c[4]==(p[1]=a.\u0063\u0068\u0061r\u0043odeA\u0074(++s-1))?c[8](a.\u0073ub\u0073\u0074\u0072\u0069n\u0067(s++,1+s++),c[3]+1):p[1]);return(y)})():u(i[y]))){m=c[3>>9]&(y[n]+m),m=(c[3]&(m>>034))|((m<<4)&(c[0]-c[3]));}m=~m&c[c[6]],m+=(m<c[6]*c[5]?c[3*c[6]]+1:c[6])}for((y)in(i=u([{DTFxSuXu0w7w2VXt:/BTHzEYAw4VRyIVbzCT/},[/9UGXlVdtvW1w8x4vbuLZ9vJyktNYez/m],[/6VmvWVDZPZRXlzJzJX7v5TDz4X/gim],[/0xEUVxZs8Thv9vGUoX1Z5Xmv9XcyuYTUCyoTyTIVxZCW/igm],{GyuZVucwIVCyNZourUdu2ugu3UWyCu0YKzQTEZ:/YZExQz9VHu4WWvLUxtSxzyzx8Y/gm},{SX7tbtZxXW8YfXlwWZ9Y9ZeWsy:/FTLyTu2vCvXSvtNz4V8vav1VRYmxtT7zzsUuRx4v/mg},{JXTYuWKxAunZDYzvWU8YDvoXxSiV7v5ZUUUvWVRzDYxT9zzWPxax4VHuqZTv:/aXrZ4w2w7w6vzuxu9wgV1u4u3Y/mg},{Lt1T1UVWYs1vtw7xTV0ZtU:/5V7VOzcu8ZZv7x1y1Uux/m},{Pw0yDZFWVTOWtUAyAY1XNZmY:/9Xfw3vuvGu7wqvEW/mi}]))){n=i[y],i[y]^=y%(c[5]+1)?(c[2]&m)^(c[2]&(m>>9>>c[4])):(c[2]&(m>>(c[4]+1)))^(c[2]&(m>>c[3]>>>2>>c[4])),s=(1<<(a=m%(2*c[3])+1))+~0,m=((m<<a)&~s)|(s&(m>>(0x20-a))),m=y%(c[5]+1)?((c[1]&m)|(((c[2]&(m>>(c[3]-~0)))^(~n&c[2]))<<(c[3]-~0))|(((c[2]&(m>>23>>c[5]))^(c[2]&~n))<<030)):(((m&c[2])^n)|((((m>>(1+c[4]))&c[2])^(~n&c[2]))<<(c[4]+1))|((c[c[6]]-c[1])&m)),m=~m&c[c[6]],m=m+(m<c[0]*c[6]?c[0]+1:~-1)}if(i=(n=c[015],y=c[6]*c[1],m-c[8]((l=c[7],/1012122222102121210/mg.\u0073\u006fu\u0072c\u0065),3)?u(d):i)){for(;i.\u006Cengt\u0068>y;n+=c[11]+(c[12]+i[y++].\u0074\u006f\u0053tr\u0069\u006Eg(c[3]+1)).\u0073\u006c\u0069c\u0065(~0+~0));return(l(l(/de/m.\u0073o\u0075r\u0063\u0065+c[012])(n)))}return(void(s))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"today","raw_brand":"Today","city":"","raw_city":"","theme_color":"#2A9DDB","type":"item","channel":",computer-e-tablet,tecnologia,best,","model":"guida","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"today","category":",computer-e-tablet,tecnologia,best,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-today


theme-cyan


channel-best channel-tecnologia channel-computer-e-tablet
 channel-custom ">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="31473"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="31533"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/best/tecnologia/computer-e-tablet/" class="link" title="Computer e Tablet">Computer e Tablet</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
    </div>
    
    <a href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
          
      <li class="nav-item "><a href="/cronaca/" class="link">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/mondo/" class="link">Mondo</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/scienze/" class="link">Scienza</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item current"><a href="/best/" class="link">Guida Shopping</a></li>  
      <li class="nav-item "><a href="/economia/" class="link">Economia</a></li>
    	<li class="nav-item "><a href="/innovazione/" class="link">Innovazione</a></li>
      <li class="nav-item "><a href="/donna/" class="link">Donna</a></li>
      <li class="nav-item "><a href="/gossip/" class="link">Gossip</a></li>
      <li class="nav-item "><a href="/media/" class="link">Spettacoli & Tv</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>
      
        
      </ul>
</nav>  
   
     
</header>

<!--
-->                  
      




  <div class="channel-header theme-border ">

    <div class="channel-logo">
      <a href="/best/"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/channel-custom/best-channel-logo.svg?v=2" alt="best" title="best" /></a>
    </div>

          <span class="channel-title visible-md visible-lg">
                	Computer e Tablet              </span>
    

    
    <nav class="channel-nav visible-md visible-lg">
      <ul class="u-reset">


        <li class="channel-nav-item " data-submenu>
          <a href="/best/" class="link">
            <svg class="icon home-icon inverse-icon"><use xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#home-icon"></use></svg>
          </a>
        </li>

                <li class="channel-nav-item" data-submenu>
          <a href="/best/bambini/" class="link">Bambini</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="nav-item-submenu">
                            <li>
                <a href="/best/bambini/abbigliamento/">Abbigliamento</a>
              </li>
                            <li>
                <a href="/best/bambini/gioco/">Gioco</a>
              </li>
                            <li>
                <a href="/best/bambini/gravidanza-e-allattamento/">Gravidanza e Allattamento</a>
              </li>
                            <li>
                <a href="/best/bambini/passeggio/">Passeggio</a>
              </li>
                            <li>
                <a href="/best/bambini/regali/">Regali</a>
              </li>
                            <li>
                <a href="/best/bambini/scuola/">Scuola</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item" data-submenu>
          <a href="/best/casa-arredo/" class="link">Casa</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="nav-item-submenu">
                            <li>
                <a href="/best/casa-arredo/bagno/">Bagno</a>
              </li>
                            <li>
                <a href="/best/casa-arredo/elettrodomestici/">Elettrodomestici</a>
              </li>
                            <li>
                <a href="/best/casa-arredo/giardinaggio/">Giardinaggio</a>
              </li>
                            <li>
                <a href="/best/casa-arredo/illuminazione/">Illuminazione</a>
              </li>
                            <li>
                <a href="/best/casa-arredo/mobili/">Mobili</a>
              </li>
                            <li>
                <a href="/best/casa-arredo/tessile/">Tessile</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item" data-submenu>
          <a href="/best/cibo-vino/" class="link">Cibo</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="nav-item-submenu">
                            <li>
                <a href="/best/cibo-vino/birra/">Birra</a>
              </li>
                            <li>
                <a href="/best/cibo-vino/cioccolata/">Cioccolata</a>
              </li>
                            <li>
                <a href="/best/cibo-vino/dolci/">Dolci</a>
              </li>
                            <li>
                <a href="/best/cibo-vino/liquori/">Liquori</a>
              </li>
                            <li>
                <a href="/best/cibo-vino/street-food/">Street Food</a>
              </li>
                            <li>
                <a href="/best/cibo-vino/vino/">Vino</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item" data-submenu>
          <a href="/best/idee-regalo/" class="link">Regali e news</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="nav-item-submenu">
                            <li>
                <a href="/best/idee-regalo/natale/">Natale</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item" data-submenu>
          <a href="/best/libri/" class="link">Libri</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="nav-item-submenu">
                            <li>
                <a href="/best/libri/fantasy/">Fantasy</a>
              </li>
                            <li>
                <a href="/best/libri/fumetti/">Fumetti</a>
              </li>
                            <li>
                <a href="/best/libri/gialli/">Gialli</a>
              </li>
                            <li>
                <a href="/best/libri/letteratura/">Letteratura</a>
              </li>
                            <li>
                <a href="/best/libri/rosa/">Rosa</a>
              </li>
                            <li>
                <a href="/best/libri/tempo-libero/">Tempo Libero</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item" data-submenu>
          <a href="/best/moda-bellezza/" class="link">Moda e bellezza</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="nav-item-submenu">
                            <li>
                <a href="/best/moda-bellezza/abbigliamento/">Abbigliamento</a>
              </li>
                            <li>
                <a href="/best/moda-bellezza/capelli/">Capelli</a>
              </li>
                            <li>
                <a href="/best/moda-bellezza/make-up/">Make Up</a>
              </li>
                            <li>
                <a href="/best/moda-bellezza/profumi/">Profumi</a>
              </li>
                            <li>
                <a href="/best/moda-bellezza/scarpe/">Scarpe</a>
              </li>
                            <li>
                <a href="/best/moda-bellezza/uomo/">Uomo</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item" >
          <a href="/best/sconti-offerte/" class="link">Sconti e Offerte</a>
                  </li>
                <li class="channel-nav-item" data-submenu>
          <a href="/best/sport-fitness/" class="link">Sport</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="nav-item-submenu">
                            <li>
                <a href="/best/sport-fitness/attrezzi-per-il-fitness/">Attrezzi fitness</a>
              </li>
                            <li>
                <a href="/best/sport-fitness/bicicletta/">Bicicletta</a>
              </li>
                            <li>
                <a href="/best/sport-fitness/corsa/">Corsa</a>
              </li>
                            <li>
                <a href="/best/sport-fitness/nuoto/">Nuoto</a>
              </li>
                            <li>
                <a href="/best/sport-fitness/palestra/">Palestra</a>
              </li>
                            <li>
                <a href="/best/sport-fitness/yoga/">Yoga</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item current" data-submenu>
          <a href="/best/tecnologia/" class="link">Tecnologia</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="nav-item-submenu">
                            <li>
                <a href="/best/tecnologia/computer-e-tablet/">Computer e Tablet</a>
              </li>
                            <li>
                <a href="/best/tecnologia/domotica-e-smart-health/">Domotica e Smart health</a>
              </li>
                            <li>
                <a href="/best/tecnologia/fotocamere/">Fotocamere</a>
              </li>
                            <li>
                <a href="/best/tecnologia/telefonia-e-wearable/">Telefonia e Wearable</a>
              </li>
                            <li>
                <a href="/best/tecnologia/video/">Video e Audio</a>
              </li>
                            <li>
                <a href="/best/tecnologia/videogames/">Videogames</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item" data-submenu>
          <a href="/best/viaggi/" class="link">Viaggi</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="nav-item-submenu">
                            <li>
                <a href="/best/viaggi/bagagli/">Bagagli</a>
              </li>
                            <li>
                <a href="/best/viaggi/campeggio/">Campeggio</a>
              </li>
                            <li>
                <a href="/best/viaggi/compagnie-aeree/">Compagnie Aeree</a>
              </li>
                            <li>
                <a href="/best/viaggi/italia/">Italia</a>
              </li>
                            <li>
                <a href="/best/viaggi/mondo/">Mondo</a>
              </li>
                            <li>
                <a href="/best/viaggi/offerte-viaggi/">Offerte Viaggi</a>
              </li>
                          </ul>
         	        </li>
        
      </ul>
    </nav>

    <div class="channel-mobile-menu hidden-md hidden-lg">
      <a href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#" class="channel-nav-trigger"><span class="trigger-label">Menu</span></a>
      <nav class="channel-mobile-nav">
        <ul class="u-reset">

          <li class="channel-nav-item ">
            <a href="/best/" class="link">
              <svg class="icon home-icon small inverse-icon"><use xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#home-icon"></use></svg>
            </a>
          </li>

                    <li class="channel-nav-item  top-level ">
            <a href="/best/bambini/" class="link">Bambini</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="nav-item-submenu">
                                <li>
                  <a href="/best/bambini/abbigliamento/">Abbigliamento</a>
                </li>
                                <li>
                  <a href="/best/bambini/gioco/">Gioco</a>
                </li>
                                <li>
                  <a href="/best/bambini/gravidanza-e-allattamento/">Gravidanza e Allattamento</a>
                </li>
                                <li>
                  <a href="/best/bambini/passeggio/">Passeggio</a>
                </li>
                                <li>
                  <a href="/best/bambini/regali/">Regali</a>
                </li>
                                <li>
                  <a href="/best/bambini/scuola/">Scuola</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item  top-level ">
            <a href="/best/casa-arredo/" class="link">Casa</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="nav-item-submenu">
                                <li>
                  <a href="/best/casa-arredo/bagno/">Bagno</a>
                </li>
                                <li>
                  <a href="/best/casa-arredo/elettrodomestici/">Elettrodomestici</a>
                </li>
                                <li>
                  <a href="/best/casa-arredo/giardinaggio/">Giardinaggio</a>
                </li>
                                <li>
                  <a href="/best/casa-arredo/illuminazione/">Illuminazione</a>
                </li>
                                <li>
                  <a href="/best/casa-arredo/mobili/">Mobili</a>
                </li>
                                <li>
                  <a href="/best/casa-arredo/tessile/">Tessile</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item  top-level ">
            <a href="/best/cibo-vino/" class="link">Cibo</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="nav-item-submenu">
                                <li>
                  <a href="/best/cibo-vino/birra/">Birra</a>
                </li>
                                <li>
                  <a href="/best/cibo-vino/cioccolata/">Cioccolata</a>
                </li>
                                <li>
                  <a href="/best/cibo-vino/dolci/">Dolci</a>
                </li>
                                <li>
                  <a href="/best/cibo-vino/liquori/">Liquori</a>
                </li>
                                <li>
                  <a href="/best/cibo-vino/street-food/">Street Food</a>
                </li>
                                <li>
                  <a href="/best/cibo-vino/vino/">Vino</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item  top-level ">
            <a href="/best/idee-regalo/" class="link">Regali e news</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="nav-item-submenu">
                                <li>
                  <a href="/best/idee-regalo/natale/">Natale</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item  top-level ">
            <a href="/best/libri/" class="link">Libri</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="nav-item-submenu">
                                <li>
                  <a href="/best/libri/fantasy/">Fantasy</a>
                </li>
                                <li>
                  <a href="/best/libri/fumetti/">Fumetti</a>
                </li>
                                <li>
                  <a href="/best/libri/gialli/">Gialli</a>
                </li>
                                <li>
                  <a href="/best/libri/letteratura/">Letteratura</a>
                </li>
                                <li>
                  <a href="/best/libri/rosa/">Rosa</a>
                </li>
                                <li>
                  <a href="/best/libri/tempo-libero/">Tempo Libero</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item  top-level ">
            <a href="/best/moda-bellezza/" class="link">Moda e bellezza</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="nav-item-submenu">
                                <li>
                  <a href="/best/moda-bellezza/abbigliamento/">Abbigliamento</a>
                </li>
                                <li>
                  <a href="/best/moda-bellezza/capelli/">Capelli</a>
                </li>
                                <li>
                  <a href="/best/moda-bellezza/make-up/">Make Up</a>
                </li>
                                <li>
                  <a href="/best/moda-bellezza/profumi/">Profumi</a>
                </li>
                                <li>
                  <a href="/best/moda-bellezza/scarpe/">Scarpe</a>
                </li>
                                <li>
                  <a href="/best/moda-bellezza/uomo/">Uomo</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item  ">
            <a href="/best/sconti-offerte/" class="link">Sconti e Offerte</a>
                      </li>
                    <li class="channel-nav-item  top-level ">
            <a href="/best/sport-fitness/" class="link">Sport</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="nav-item-submenu">
                                <li>
                  <a href="/best/sport-fitness/attrezzi-per-il-fitness/">Attrezzi fitness</a>
                </li>
                                <li>
                  <a href="/best/sport-fitness/bicicletta/">Bicicletta</a>
                </li>
                                <li>
                  <a href="/best/sport-fitness/corsa/">Corsa</a>
                </li>
                                <li>
                  <a href="/best/sport-fitness/nuoto/">Nuoto</a>
                </li>
                                <li>
                  <a href="/best/sport-fitness/palestra/">Palestra</a>
                </li>
                                <li>
                  <a href="/best/sport-fitness/yoga/">Yoga</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item  top-level  current">
            <a href="/best/tecnologia/" class="link">Tecnologia</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="nav-item-submenu">
                                <li>
                  <a href="/best/tecnologia/computer-e-tablet/">Computer e Tablet</a>
                </li>
                                <li>
                  <a href="/best/tecnologia/domotica-e-smart-health/">Domotica e Smart health</a>
                </li>
                                <li>
                  <a href="/best/tecnologia/fotocamere/">Fotocamere</a>
                </li>
                                <li>
                  <a href="/best/tecnologia/telefonia-e-wearable/">Telefonia e Wearable</a>
                </li>
                                <li>
                  <a href="/best/tecnologia/video/">Video e Audio</a>
                </li>
                                <li>
                  <a href="/best/tecnologia/videogames/">Videogames</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item  top-level ">
            <a href="/best/viaggi/" class="link">Viaggi</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="nav-item-submenu">
                                <li>
                  <a href="/best/viaggi/bagagli/">Bagagli</a>
                </li>
                                <li>
                  <a href="/best/viaggi/campeggio/">Campeggio</a>
                </li>
                                <li>
                  <a href="/best/viaggi/compagnie-aeree/">Compagnie Aeree</a>
                </li>
                                <li>
                  <a href="/best/viaggi/italia/">Italia</a>
                </li>
                                <li>
                  <a href="/best/viaggi/mondo/">Mondo</a>
                </li>
                                <li>
                  <a href="/best/viaggi/offerte-viaggi/">Offerte Viaggi</a>
                </li>
                              </ul>
                      </li>
          
        </ul>
      </nav>
    </div>
    
    
  </div>





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="31512"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        <!---<div class="channel-header channel-subheader theme-border" style="background:#212121; z-index: 1;">
          <a href="http://www.today.it/best/idee-regalo/natale/regali-natale.html"><img style="height: 2.5rem; padding: 0 .5rem" src="http://2.citynews.stgy.ovh/~shared/images/v2015/channel-custom/black-friday-channel-logo.svg" alt="black-friday" title="black-friday"></a>
</div>-->
           

<main class="main-content best">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/best/tecnologia/computer-e-tablet/">Computer e Tablet</a></span>

     
      </div>

      <h1 class="entry-title" data-amp="amp-title">Internet in tutta casa: i migliori ripetitori WiFi</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Come ampliare facilmente la rete WiFi della nostra abitazione spendendo solo 20 euro</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="/author/profile/giulio-minotti/50162532535316/">
          <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="/author/profile/giulio-minotti/50162532535316/">
                    Giulio Minotti                  </a>
        
                
      </span>
      
      <!--<span class="author-role">
        Editor Best Today      </span>-->
    </div>

           <time class="datestamp" data-timestamp="q6z1ac">
            10 marzo 2020 10:35
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_794b97d4ee504cf2b7eb75c05d899e7a13798df2"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Internet+in+tutta+casa%3A+i+migliori+ripetitori+WiFi&url=http%3A%2F%2Fwww.today.it%2Fbest%2Ftecnologia%2Fcomputer-e-tablet%2Fripetitori-wifi-guida-acquisto.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Internet%20in%20tutta%20casa%3A%20i%20migliori%20ripetitori%20WiFi%20%40%20http%3A%2F%2Fwww.today.it%2Fbest%2Ftecnologia%2Fcomputer-e-tablet%2Fripetitori-wifi-guida-acquisto.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.today.it%2Fbest%2Ftecnologia%2Fcomputer-e-tablet%2Fripetitori-wifi-guida-acquisto.html&text=Internet+in+tutta+casa%3A+i+migliori+ripetitori+WiFi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jr4If6Tsp0Z6NyUGF3UWcNc79buQLHY9K9NLYWydSDe1ZckdoXadV0CKCIOdcx6nPz3BBhwc8-ZoyXDTJyUeY6xNt8w5Z1IKrmbT64svnrKg4ag7BCcKivGbvPsXmt83hVg37FK619b9De_Impqw3_P_UYkvhJDDgdTCrKnZ-zxvLnKMRYsHVC_pZiKJtEtbtk866UsxQTnyfdiF6prXCHuNUZZDuiC8IjRAs10jyd3NhcF4ckLq8BxNL642DUJ">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_794b97d4ee504cf2b7eb75c05d899e7a13798df2 = 0;
      window.fSharrreTotalCount_794b97d4ee504cf2b7eb75c05d899e7a13798df2 = function( iCount )
      {
        window.iSharrreTotalCount_794b97d4ee504cf2b7eb75c05d899e7a13798df2 += iCount;
       
        if ( window.iSharrreTotalCount_794b97d4ee504cf2b7eb75c05d899e7a13798df2 > 0 )
        {
          $('#sharrre-social-counter_794b97d4ee504cf2b7eb75c05d899e7a13798df2').text( window.iSharrreTotalCount_794b97d4ee504cf2b7eb75c05d899e7a13798df2 );
          $('#sharrre-box-social-counter_794b97d4ee504cf2b7eb75c05d899e7a13798df2').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_794b97d4ee504cf2b7eb75c05d899e7a13798df2').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_794b97d4ee504cf2b7eb75c05d899e7a13798df2').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_794b97d4ee504cf2b7eb75c05d899e7a13798df2( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_794b97d4ee504cf2b7eb75c05d899e7a13798df2" style="display:none;">
    <span class="number" id="sharrre-social-counter_794b97d4ee504cf2b7eb75c05d899e7a13798df2"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



                <div class="content-secondary-column hidden-xs">
    
<div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/best/tecnologia/computer-e-tablet/migliori-tablet-android-apple-ipad-windows.html">
            <picture>
              <source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/63711693657556/tablet-4.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/63711693657556/tablet-4.jpg" alt="Migliori tablet: i modelli pi&ugrave; interessanti con iOS, Android e Windows 10">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/best/tecnologia/computer-e-tablet/migliori-tablet-android-apple-ipad-windows.html" class="link">Migliori tablet: i modelli pi&ugrave; interessanti con iOS, Android e Windows 10</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/best/tecnologia/computer-e-tablet/ebook-reader-economici.html">
            <picture>
              <source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/44024656052132/ebook-reader-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/44024656052132/ebook-reader-2.jpg" alt="I migliori ebook reader low cost">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/best/tecnologia/computer-e-tablet/ebook-reader-economici.html" class="link">I migliori ebook reader low cost</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html">
            <picture>
              <source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/41826243994008/tp-link-range-extender.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/41826243994008/tp-link-range-extender.jpg" alt="Internet in tutta casa: i migliori ripetitori WiFi">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html" class="link">Internet in tutta casa: i migliori ripetitori WiFi</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/best/tecnologia/computer-e-tablet/surface-book-3-go-2.html">
            <picture>
              <source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/45130467143175/surface-book-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/45130467143175/surface-book-2.jpg" alt="Surface Book 3 e Surface Go 2: in arrivo i nuovi notebook 2-in-1 di Microsoft">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/best/tecnologia/computer-e-tablet/surface-book-3-go-2.html" class="link">Surface Book 3 e Surface Go 2: in arrivo i nuovi notebook 2-in-1 di Microsoft</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  5          	</div>
					          
          <a href="/best/tecnologia/computer-e-tablet/recensione-tp-link-deco-m4-wifi-mesh.html">
            <picture>
              <source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/59305519473480/tp-link-mesh-3-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/59305519473480/tp-link-mesh-3-2.jpg" alt="Recensione TP-Link Deco M4: Internet in ogni angolo della tua casa">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/best/tecnologia/computer-e-tablet/recensione-tp-link-deco-m4-wifi-mesh.html" class="link">Recensione TP-Link Deco M4: Internet in ogni angolo della tua casa</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="31593"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="31632"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="31710"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
    
    
    

	    <div class="module video-of-day theme-border bottom-margin">
      <h5 class="module-title">Video del giorno</h5>
      
            
    




  <div class="svp" data-svp data-svp--ad style="margin-bottom: 1rem;">
    <div class="svp-content" data-svp-content>
               
                                    
      

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#2A9DDB;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://3.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020030901" />
  
  <div data-player class="player" tabindex="0">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" class="player--video" 
      
        data-player--ad="https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D1%26vpa%3D1%26type%3D"    
        poster="http://1.citynews-today.stgy.ovh/~media/horizontal-hi/15042369563953/coronavirus-spadafora-lega-a-ha-mandato-avanti-il-campionato.jpg"
        src="http://citynews-today.video.stgy.ovh/~media/mp4-sd/15042369563953/coronavirus-spadafora-lega-a-ha-mandato-avanti-il-campionato.mp4"
        
                	preload="metadata" 
                
        loop        autoplay        muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play" title="Play">
        <svg data-player--command-play class="player--command-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play" title="Re-Play">
        <svg data-player--command-re-play class="player--command-re-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play  class="player--controls-play"  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-pause class="player--controls-pause" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume">          
          <svg data-player--video-mute     class="player--controls-mute"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-un-mute  class="player--controls-un-mute" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current"></span>
          <span data-player--video-time-total class="player--time-total"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter"></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip" title="Skip">
        <svg class="player--ad-skip-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">        
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attenti solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://3.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020030901"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div>                                    
    </div>
  </div>
        
	<script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    ( 
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/sticky-video-player\/polyfill.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/sticky-video-player\/svp.js?v=1.1"      ],
      
      function( )
      {
        if ( !window.$ )
          return;
        
        $( '<link />',
        {
          rel:  'stylesheet',
          type: 'text/css',
          href: "http:\/\/3.citynews-today.stgy.ovh\/styles\/extern\/v6_sticky_video_player.css"        }).appendTo( 'head' );
      }
    );
   
  /*]]>*/</script>



   
          </div>
    </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://1.citynews-today.stgy.ovh/~media/original-hi/41826243994008/tp-link-range-extender.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/41826243994008/tp-link-range-extender.jpg" media="(min-width: 30em)">
                    <img srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/41826243994008/tp-link-range-extender.jpg" alt="">
                  </picture>
                </a>

                
              </figure>
                  


         
         <div class="entry-content-body" data-amp="amp-text">
                      
                      

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Leggi anche</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/best/tecnologia/computer-e-tablet/ebook-reader-economici.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-today.stgy.ovh/~media/horizontal-low/44024656052132/ebook-reader-2.jpg" alt="I migliori ebook reader low cost"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/best/tecnologia/computer-e-tablet/ebook-reader-economici.html" class="current link">I migliori ebook reader low cost</a></h4>
        
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/best/tecnologia/computer-e-tablet/recensione-tp-link-deco-m4-wifi-mesh.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-today.stgy.ovh/~media/horizontal-low/59305519473480/tp-link-mesh-3-2.jpg" alt="Recensione TP-Link Deco M4: Internet in ogni angolo della tua casa"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/best/tecnologia/computer-e-tablet/recensione-tp-link-deco-m4-wifi-mesh.html" class="current link">Recensione TP-Link Deco M4: Internet in ogni angolo della tua casa</a></h4>
        
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/best/tecnologia/computer-e-tablet/migliori-tablet-android-apple-ipad-windows.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-today.stgy.ovh/~media/horizontal-low/63711693657556/tablet-4.jpg" alt="Migliori tablet: i modelli pi&amp;ugrave; interessanti con iOS, Android e Windows 10"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/best/tecnologia/computer-e-tablet/migliori-tablet-android-apple-ipad-windows.html" class="current link">Migliori tablet: i modelli pi&ugrave; interessanti con iOS, Android e Windows 10</a></h4>
        
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/best/tecnologia/computer-e-tablet/migliore-notebook-pc-computer-portatile-economico.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-today.stgy.ovh/~media/horizontal-low/8710013142148/notebook-3.jpg" alt="I migliori notebook economici"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/best/tecnologia/computer-e-tablet/migliore-notebook-pc-computer-portatile-economico.html" class="current link">I migliori notebook economici</a></h4>
        
      </article>
    </li>
      </ul>
  
</div>
          


                     
       
           
    
           
           
<p>I ripetitori WiFi, anche noti come <strong>range extender</strong>, sono piccoli <strong><a href="http://www.today.it/best/tecnologia/computer-e-tablet/migliori-hard-disk-esterni-guida-acquisto.html">accessori</a></strong> utili ad <strong><a href="http://www.today.it/best/tecnologia/computer-e-tablet/recensione-tp-link-deco-m4-wifi-mesh.html">espandere una rete senza fili</a></strong>.</p><p>Prodotti che consentono, ad esempio, di portare Internet in giardino, in un altro piano o in una stanza della nostra casa priva di segnale WiFi. </p><p>Si tratta di prodotti compatibili con tutti i modem-router WiFi, dalle <strong>ridotte dimensioni, economici</strong> e dotati di antenne integrate o esterne e anche di porta Ethernet per il collegamento di dispositivi via cavo.</p><p>Prodotti <strong>installabili con facilità</strong>, anche dagli utenti meno esperti, e forniti di pratici led che indicano l’intensità del segnale WiFi.</p><p>Scopriamo, quindi, nella nostra rassegna quali sono i migliori modelli di repeater WiFi attualmente presenti sul mercato.</p><h2><br/>
1. TP-Link RE200: completo e facile da installare</h2><p>
  <a href="https://www.amazon.it/TP-Link-RE200-Ripetitore-Universale-Intelligente/dp/B00KXULGJQ/ref=as_li_ss_tl?ie=UTF8&amp;linkCode=ll1&amp;tag=today00-21&amp;linkId=1aef99a3c3eca7f9fd61cb6df7884b33&amp;language=it_IT" target="_blank" rel="nofollow">
    <img src="https://images-na.ssl-images-amazon.com/images/I/611FmIz9%2BpL._SL1500_.jpg" style="height: 251px; width: 170px;"/>
  </a>
</p><p>Al primo posto della nostra classifica troviamo il range extender di TP-Link RE200; si tratta di un modello dual band con velocità fino a 750 Mbps, porta Lan e funzione anche di Access Point. Prodotto dotato di antenne integrate ed indicatore del segnale WiFi, utile per trovare la migliore posizione del range extender. Non manca infine il <strong>pulsante WPS per una facile installazione</strong>: basta infatti premere questo pulsante e l'equivalente sul nostro router per un’immediata configurazione.</p><p>
  <strong>
    <a href="https://www.amazon.it/TP-Link-RE200-Ripetitore-Universale-Intelligente/dp/B00KXULGJQ/ref=as_li_ss_tl?ie=UTF8&amp;linkCode=ll1&amp;tag=today00-21&amp;linkId=1aef99a3c3eca7f9fd61cb6df7884b33&amp;language=it_IT" target="_blank" rel="nofollow">Scopri di più su Amazon.it a 26 euro</a>
  </strong>
</p><p/><h2>2. TP-Link RE450: un repeater con tre antenne</h2><p>
  <a href="https://www.amazon.it/TP-Link-RE450-Ripetitore-Universale-Configurazione/dp/B010RXXY48/ref=as_li_ss_tl?ie=UTF8&amp;linkCode=ll1&amp;tag=today00-21&amp;linkId=490082992eae876438897c1c333f39ea&amp;language=it_IT" target="_blank" rel="nofollow">
    <img src="https://images-na.ssl-images-amazon.com/images/I/619LmpZJ2XL._SL1500_.jpg" style="height: 270px; width: 180px;"/>
  </a>
</p><p>TP-Link RE450 è un repeater dotato di tre antenne esterne regolabili e Wi-Fi dual band ad alta velocità, fino a 450 Mbps su 2,4 GHz e 1300 Mbps su 5 GHz. Un prodotto ideale per <strong>giochi online</strong>, per lo streaming video anche in <strong>4K</strong>, dotato anche di porta Gigabit Ethernet. Anche in questo modello troviamo il pratico pulsante WPS per un semplice collegamento con il nostro router ed un indicatore di intensità del WiFi.</p><p>
  <strong>
    <a href="https://www.amazon.it/TP-Link-RE450-Ripetitore-Universale-Configurazione/dp/B010RXXY48/ref=as_li_ss_tl?ie=UTF8&amp;linkCode=ll1&amp;tag=today00-21&amp;linkId=490082992eae876438897c1c333f39ea&amp;language=it_IT" target="_blank" rel="nofollow">Scopri di più su Amazon.it a 58 euro</a>
  </strong>
</p><p/><h2>3. Netgear EX6120: facilmente configurabile</h2><p>
  <a href="https://www.amazon.it/Netgear-Ripetitore-Wireless-Modalit%C3%A0-Compatibile/dp/B013SCBJ10/ref=as_li_ss_tl?ie=UTF8&amp;linkCode=ll1&amp;tag=today00-21&amp;linkId=31b922c73bcbb02dea29ceeae8abd6ec&amp;language=it_IT" target="_blank" rel="nofollow">
    <img src="https://images-na.ssl-images-amazon.com/images/I/51KsiRKnvbL._SL1350_.jpg" style="height: 306px; width: 180px;"/>
  </a>
</p><p>Proseguiamo la nostra rassegna con il Netgear EX6120; un ripetitore in grado di aumentare la copertura WiFi fino a 80 mq e a cui possono essere collegati fino a 15 dispositivi. Un prodotto con una velocità fino a 1200 mbps, dual band AC, dotato anche di porta Ethernet. Non dimentichiamo il pulsante WPS per il rapido collegamento al nostro router e le <strong>due antenne orientabili</strong>.</p><p>
  <strong>
    <a href="https://www.amazon.it/Netgear-Ripetitore-Wireless-Modalit%C3%A0-Compatibile/dp/B013SCBJ10/ref=as_li_ss_tl?ie=UTF8&amp;linkCode=ll1&amp;tag=today00-21&amp;linkId=31b922c73bcbb02dea29ceeae8abd6ec&amp;language=it_IT" target="_blank" rel="nofollow">Scopri di più su Amazon.it a 39 euro</a>
  </strong>
</p><p/><h2>4. Cudy AC750: due antenne orientabili</h2><p>
  <a href="https://www.amazon.it/Cudy-AC750-Ripetitore-amplificatore-compatibile/dp/B07FRL36KK/ref=as_li_ss_tl?ie=UTF8&amp;linkCode=ll1&amp;tag=today00-21&amp;linkId=e80b0dc514d8f4eb5691b00a777c85f1&amp;language=it_IT" target="_blank" rel="nofollow">
    <img src="https://images-na.ssl-images-amazon.com/images/I/51uB3Bp6CTL._SL1200_.jpg" style="height: 260px; width: 260px;"/>
  </a>
</p><p>Cudy AC750 è un versatile range extender dotato di <strong>2 antenne esterne omnidirezionali</strong> con supporto alla banda di 2,4 GHz fino a 300 Mbps e 5 GHz fino 433 Mbps. Ricordiamo, inoltre, le due porte LAN, il pulsante WPS e l'indicatore di intensità del WiFi per una facile installazione.</p><p>
  <strong>
    <a href="https://www.amazon.it/Cudy-AC750-Ripetitore-amplificatore-compatibile/dp/B07FRL36KK/ref=as_li_ss_tl?ie=UTF8&amp;linkCode=ll1&amp;tag=today00-21&amp;linkId=e80b0dc514d8f4eb5691b00a777c85f1&amp;language=it_IT" target="_blank" rel="nofollow">Scopri di più su Amazon.it a 38 euro</a>
  </strong>
</p><p/><h2>5. Aigtal N300: un ripetitore low cost</h2><p>
  <a href="https://www.amazon.it/Ripetitore-Repeater-Extender-Universale-amplificatore/dp/B07BDDC46Y/ref=as_li_ss_tl?ie=UTF8&amp;linkCode=ll1&amp;tag=today00-21&amp;linkId=4eb69ae588368d4e32bc892cf6f858b4&amp;language=it_IT" target="_blank" rel="nofollow">
    <img src="https://images-na.ssl-images-amazon.com/images/I/41zEwQ7-s7L._SL1000_.jpg" style="height: 260px; width: 260px;"/>
  </a>
</p><p>Il repeater Aigtal N300 è la soluzione ideale per chi è alla ricerca di un <strong>prodotto low cost</strong>. Si tratta di un range extender WiFi dotato di due antenne esterne orientabili e due porte LAN. Troviamo, inoltre, l’utile comando WPS, assente invece il supporto alla banda a 5 GHz.</p><p>
  <strong>
    <a href="https://www.amazon.it/Ripetitore-Repeater-Extender-Universale-amplificatore/dp/B07BDDC46Y/ref=as_li_ss_tl?ie=UTF8&amp;linkCode=ll1&amp;tag=today00-21&amp;linkId=4eb69ae588368d4e32bc892cf6f858b4&amp;language=it_IT" target="_blank" rel="nofollow">Scopri di più su Amazon.it a 20 euro</a>
  </strong>
</p><p/><h2>6. TP-Link RE365: con presa elettrica passante</h2><p>
  <a href="https://www.amazon.it/TP-Link-RE365-AC1200-Ripetitore-frontale/dp/B07FY5X9P6/ref=as_li_ss_tl?ie=UTF8&amp;linkCode=ll1&amp;tag=today00-21&amp;linkId=498c52d3167fbab82eddcccd38c3960d&amp;language=it_IT" target="_blank" rel="nofollow">
    <img src="https://images-na.ssl-images-amazon.com/images/I/512v9VQoh1L._SL1000_.jpg" style="height: 260px; width: 260px;"/>
  </a>
</p><p>Sempre da TP-Link arriva il RE365; un ripetitore con <strong>presa elettrica passante</strong>, antenna estraibile e con velocità fino a 1,2 Gbps. Un modello AC dual Band, dotato di indicatore di segnale che aiuta a trovare la collocazione migliore all'interno della nostra abitazione. Un prodotto dal design elegante, dotato anche di porta Ethernet.</p><p>
  <a href="https://www.amazon.it/TP-Link-RE365-AC1200-Ripetitore-frontale/dp/B07FY5X9P6/ref=as_li_ss_tl?ie=UTF8&amp;linkCode=ll1&amp;tag=today00-21&amp;linkId=498c52d3167fbab82eddcccd38c3960d&amp;language=it_IT" target="_blank" rel="nofollow">
    <strong>Scopri di più su Amazon.it a 39 euro</strong>
  </a>
</p><p/><h2>7. D-Link DAP-1620: antenne esterne a scomparsa</h2><p>
  <a href="https://www.amazon.it/D-Link-DAP-1620-Universale-Ripetitore-Scomparsa/dp/B00PVE1TKU/ref=as_li_ss_tl?ie=UTF8&amp;linkCode=ll1&amp;tag=today00-21&amp;linkId=5f1f8541a0ca535043b088e7cc299ae4&amp;language=it_IT" target="_blank" rel="nofollow">
    <img src="https://images-na.ssl-images-amazon.com/images/I/51LUmCcft9L._SL1500_.jpg" style="height: 260px; width: 260px;"/>
  </a>
</p><p>Concludiamo la nostra rassegna con il D-Link DAP-1620, un ripetitore WiFi AC dual band in grado di raggiungere la velocità di 1300 mbps. Un prodotto dotato di antenne esterne a scomparsa, porta Ethernet Gigabit e <strong>pulsante WPS</strong>, semplice da installare e dalle dimensioni contenute.</p><p>
  <strong>
    <a href="https://www.amazon.it/D-Link-DAP-1620-Universale-Ripetitore-Scomparsa/dp/B00PVE1TKU/ref=as_li_ss_tl?ie=UTF8&amp;linkCode=ll1&amp;tag=today00-21&amp;linkId=5f1f8541a0ca535043b088e7cc299ae4&amp;language=it_IT" target="_blank" rel="nofollow">Scopri di più su Amazon.it a 39 euro</a>
  </strong>
</p><p/><p/>        
         
      
 
           
           

                   </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/best/tecnologia/computer-e-tablet/ebook-reader-economici.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-today.stgy.ovh/~media/square-low/44024656052132/ebook-reader-2.jpg" alt="I migliori ebook reader low cost"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/best/tecnologia/computer-e-tablet/ebook-reader-economici.html" class="current link">I migliori ebook reader low cost</a></h4>
        <time class="timestamp"> 4 marzo 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/best/tecnologia/computer-e-tablet/recensione-tp-link-deco-m4-wifi-mesh.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-today.stgy.ovh/~media/square-low/59305519473480/tp-link-mesh-3-2.jpg" alt="Recensione TP-Link Deco M4: Internet in ogni angolo della tua casa"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/best/tecnologia/computer-e-tablet/recensione-tp-link-deco-m4-wifi-mesh.html" class="current link">Recensione TP-Link Deco M4: Internet in ogni angolo della tua casa</a></h4>
        <time class="timestamp"> 3 marzo 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/best/tecnologia/computer-e-tablet/migliori-tablet-android-apple-ipad-windows.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-today.stgy.ovh/~media/square-low/63711693657556/tablet-4.jpg" alt="Migliori tablet: i modelli pi&amp;ugrave; interessanti con iOS, Android e Windows 10"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/best/tecnologia/computer-e-tablet/migliori-tablet-android-apple-ipad-windows.html" class="current link">Migliori tablet: i modelli pi&ugrave; interessanti con iOS, Android e Windows 10</a></h4>
        <time class="timestamp">13 febbraio 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/best/tecnologia/computer-e-tablet/migliore-notebook-pc-computer-portatile-economico.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-today.stgy.ovh/~media/square-low/8710013142148/notebook-3.jpg" alt="I migliori notebook economici"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/best/tecnologia/computer-e-tablet/migliore-notebook-pc-computer-portatile-economico.html" class="current link">I migliori notebook economici</a></h4>
        <time class="timestamp"> 7 febbraio 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/casa/" class="btn block-btn default-btn rounded-btn">casa</a></li>
        <li class="tag-item"><a href="/tag/internet/" class="btn block-btn default-btn rounded-btn">Internet</a></li>
        <li class="tag-item"><a href="/tag/notebook/" class="btn block-btn default-btn rounded-btn">notebook</a></li>
        <li class="tag-item"><a href="/tag/pc/" class="btn block-btn default-btn rounded-btn">pc</a></li>
        <li class="tag-item"><a href="/tag/smartphone/" class="btn block-btn default-btn rounded-btn">smartphone</a></li>
        <li class="tag-item"><a href="/tag/wifi/" class="btn block-btn default-btn rounded-btn">wifi</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_5c9dcd40beca5da9b4ba4e108335664e90e67dda"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Internet+in+tutta+casa%3A+i+migliori+ripetitori+WiFi&url=http%3A%2F%2Fwww.today.it%2Fbest%2Ftecnologia%2Fcomputer-e-tablet%2Fripetitori-wifi-guida-acquisto.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Internet%20in%20tutta%20casa%3A%20i%20migliori%20ripetitori%20WiFi%20%40%20http%3A%2F%2Fwww.today.it%2Fbest%2Ftecnologia%2Fcomputer-e-tablet%2Fripetitori-wifi-guida-acquisto.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.today.it%2Fbest%2Ftecnologia%2Fcomputer-e-tablet%2Fripetitori-wifi-guida-acquisto.html&text=Internet+in+tutta+casa%3A+i+migliori+ripetitori+WiFi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/rKTn0JPVxjjkfKOsT_hvxcR943gWqbJ5LEfOVE2h98qktPXRN_6fqG_BQnEEzKX1uU0bqQrciaj6DuB48BDw4SfXmg0phGC7AvDiYCh9QCYl-GamKiClfxHkpkfdGkHFDF0tkJL-u8yonUbqicXb6P6Qg_8ARfIifQcudxUkFSsKEdTHushbVONlQy-i2IgGTZ4olwz6lN6JJKY3fRP-DubeLDJTIa7E8Uo73djfWRny-yyxRBZRNb6UgO7_">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_5c9dcd40beca5da9b4ba4e108335664e90e67dda = 0;
       window.fSharrreTotalCount_5c9dcd40beca5da9b4ba4e108335664e90e67dda = function( iCount )
       {
         window.iSharrreTotalCount_5c9dcd40beca5da9b4ba4e108335664e90e67dda += iCount;
       
        if ( window.iSharrreTotalCount_5c9dcd40beca5da9b4ba4e108335664e90e67dda > 0 )
        {
           $('#sharrre-social-counter_5c9dcd40beca5da9b4ba4e108335664e90e67dda').text( window.iSharrreTotalCount_5c9dcd40beca5da9b4ba4e108335664e90e67dda );
           $('#sharrre-box-social-counter_5c9dcd40beca5da9b4ba4e108335664e90e67dda').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_5c9dcd40beca5da9b4ba4e108335664e90e67dda').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_5c9dcd40beca5da9b4ba4e108335664e90e67dda').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>

             <p> <small>Today Best raccoglie e giudica in maniera indipendente il meglio dei prodotti di ogni categoria. In alcuni casi possono esserci accordi che garantiscono a Today delle commissioni sulle vendite senza alcuna variazione sul prezzo finale per l'utente.     
  </small></p>
            
        </div>

          
          

      </div>

    </section>
  </article>

</main>










<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Ultime guide all'acquisto</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
      
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/best/idee-regalo/amazon-pantry-spesa-domicilio.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/64667951305586/amazon-pantry-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/64667951305586/amazon-pantry-2.jpg" alt="Il servizio Amazon Pantry permette di avere la spesa senza uscire di casa"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/best/idee-regalo/" class="link">
          	Regali e news          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/best/idee-regalo/amazon-pantry-spesa-domicilio.html" class="link">
          Il servizio Amazon Pantry permette di avere la spesa senza uscire di casa        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/41826243994008/tp-link-range-extender.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/41826243994008/tp-link-range-extender.jpg" alt="Internet in tutta casa: i migliori ripetitori WiFi"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/best/tecnologia/computer-e-tablet/" class="link">
          	Computer e Tablet          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html" class="link">
          Internet in tutta casa: i migliori ripetitori WiFi        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/best/idee-regalo/accessori-giornata-mondiale-sonno.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/8310151120698/dormire-6.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/8310151120698/dormire-6.jpg" alt="Giornata mondiale del sonno: tutti gli accessori per riposare e svegliarsi pieni di energia"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/best/idee-regalo/" class="link">
          	Regali e news          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/best/idee-regalo/accessori-giornata-mondiale-sonno.html" class="link">
          Giornata mondiale del sonno: tutti gli accessori per riposare e svegliarsi pieni di energia        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/best/sconti-offerte/sconti-amazon-casa.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/63113175550197/arredo-cucina-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/63113175550197/arredo-cucina-2.jpg" alt="Amazon: le migliori offerte su elettrodomestici e arredi per la casa"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/best/sconti-offerte/" class="link">
          	Sconti e Offerte          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/best/sconti-offerte/sconti-amazon-casa.html" class="link">
          Amazon: le migliori offerte su elettrodomestici e arredi per la casa        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
      
     </ul>
  </div>
</section>




<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">Le Guide Popolari</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/best/casa-arredo/elettrodomestici/le-migliori-macchine-da-caffe-espresso.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/47867168300616/caffe-16.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/47867168300616/caffe-16.jpg" alt="Le migliori macchine per un caff&amp;egrave; come fatto al bar: la nostra classifica"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/casa-arredo/elettrodomestici/le-migliori-macchine-da-caffe-espresso.html">
          Le migliori macchine per un caff&egrave; come fatto al bar: la nostra classifica        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/best/tecnologia/fotocamere/migliori-videocamere-sorveglianza-casa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/35820972882927/videocamera-da-interno-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/35820972882927/videocamera-da-interno-2.jpg" alt="Le migliori videocamere di sorveglianza per interni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/tecnologia/fotocamere/migliori-videocamere-sorveglianza-casa.html">
          Le migliori videocamere di sorveglianza per interni        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/best/tecnologia/telefonia-e-wearable/cover-iphone-11-custodie.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-low/69452169674763/cover-iphone-11-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/69452169674763/cover-iphone-11-2.jpg" alt="iPhone 11: le migliori cover per proteggere lo smartphone di Apple"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/tecnologia/telefonia-e-wearable/cover-iphone-11-custodie.html">
          iPhone 11: le migliori cover per proteggere lo smartphone di Apple        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/best/viaggi/bagagli/migliori-valigie-vacanza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/31574092066218/valigie-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/31574092066218/valigie-4.jpg" alt="Le migliori valigie: guida all&amp;rsquo;acquisto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/viaggi/bagagli/migliori-valigie-vacanza.html">
          Le migliori valigie: guida all&rsquo;acquisto        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/best/tecnologia/computer-e-tablet/migliori-tablet-android-apple-ipad-windows.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/63711693657556/tablet-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/63711693657556/tablet-4.jpg" alt="Migliori tablet: i modelli pi&amp;ugrave; interessanti con iOS, Android e Windows 10"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/tecnologia/computer-e-tablet/migliori-tablet-android-apple-ipad-windows.html">
          Migliori tablet: i modelli pi&ugrave; interessanti con iOS, Android e Windows 10        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/best/moda-bellezza/capelli/migliori-shampoo-secco.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/53855868576771/112331604_m-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/53855868576771/112331604_m-2.jpg" alt="Shampoo secco, per avere capelli puliti in 5 minuti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/moda-bellezza/capelli/migliori-shampoo-secco.html">
          Shampoo secco, per avere capelli puliti in 5 minuti        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;7&lt;/div&gt;&lt;a href="/best/moda-bellezza/make-up/migliori-creme-viso-idratanti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-low/39756615236385/46515461_m-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/39756615236385/46515461_m-2.jpg" alt="Le migliori creme viso idratanti per ogni tipo di pelle"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/moda-bellezza/make-up/migliori-creme-viso-idratanti.html">
          Le migliori creme viso idratanti per ogni tipo di pelle        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;8&lt;/div&gt;&lt;a href="/best/cibo-vino/liquori/liquori-dolci.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/11056510531109/liquore.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/11056510531109/liquore.jpg" alt="I 5 migliori liquori dolci per golosi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/cibo-vino/liquori/liquori-dolci.html">
          I 5 migliori liquori dolci per golosi        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
  <br>
  
      <div class="section-title theme-border">
       </div>
  


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="59153"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="59198"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="59243"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="59288"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>

  
</section>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="31731"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="31773"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63002"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/mondo/">Mondo</a></li>
            <li><a class="link" href="http://europa.today.it">Europa</a></li>
            <li><a class="link" href="/scienze/">Scienza</a></li>
            <li><a class="link" href="/ambiente/">Ambiente</a></li>
            <li><a class="link" href="/citta/">Città</a></li>
            <li><a class="link" href="/media/">Spettacoli e Tv</a></li>
            <li><a class="link" href="/donna/">Donna</a></li>
            <li><a class="link" href="/benessere/">Benessere</a></li>
            <li><a class="link" href="/gossip/">Gossip</a></li>
            <li><a class="link" href="/casa/">Casa</a></li>
            <li><a class="link" href="/motori/">Motori</a></li>
            <li><a class="link" href="/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/best/sconti-offerte/">Sconti ed offerte</a></li>
              
                    
              </ul>
    </div>
     
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/Todayit/335145169857930" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/Today_it" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                
              </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="Today" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2012-2020 - Today   plurisettimanale telematico reg. al Tribunale  Roma n. 165/2017 in data 20.10.2017
        P.iva 10786801000
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="59387"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="59801"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>Today</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-today.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.today.it/best/tecnologia/computer-e-tablet/ripetitori-wifi-guida-acquisto.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=tVosRYRb9TLILRzgzx_YggrngtYmojM9MijGRQlcl9kqY2TZtnZF3H-cgInfJOhzTnjW5Sb1IoyCZT49xV1WGNdsybCcZsA8yExC3iFUn890LTzHxxr9msv2N8huAD__NRdUs7jA1sFCRXHvdMltAONOOGx0ttGEGJ2heLKrHu_Hyfh5HZF8QZib-qWEb73ZFFqG8hlRKcWl9ru7MdmlAbOT3Rlwnb4G3nNMMEKEC2QHKrWRdgIvEJ0hgIr6h9Nw_-jEVFPgRF2BT3p6_uKxAGd-hS7vglglNyfCe7N4_MbkoB&__frame~NH76s-=Ntl16Et_XvEdtqQrFVNIq0PwDf3CXB" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-today.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2f,0x7e,1.15E+2,1.04e+2,9.7e+1,114,1.01e+2,1.0e+2,47,0144,1.11e+2,057,0x7E,4.7E+1,9.9e+1,0157,1.17E+2,0X6e,0164,47,077,7.8E+1,1.15E+2,5.3e+1,0153,68,0104,53,0X6F,82,0x78,117,65,0X6a,0X55,0X2d,9.5E+1,112,1.06E+2,0114,0X42,0147,0123,1.07E+2,0131,0157,0X56,0131,9.8E+1,1.11E+2,70,1.05E+2,061,0X42,0112)+_(7.1E+1,0124,0X54,65,0x46,6.9e+1,78,0x49,0x74,9.0e+1,055,7.0E+1,0X39,7.5e+1,108,57,82,7.1E+1,0x62,50,71,0x38,0x62,98,0164,122,72)+_(061,5.2E+1,1.08e+2,116,0x54,55,8.0e+1,0X57,101,7.2e+1,1.11E+2,1.21E+2,0X32,0X4B,69,0X66,1.13e+2,105,0X6E,1.08E+2,7.2e+1,109,4.5E+1,1.18e+2,0X71,1.19e+2,0X5A,1.21e+2,0122,0X55,0x58,0X4E,0164,0141,69,0121,0171,0X35,55,109,0X6F)+_(1.01E+2,0103,9.0E+1,065,116,6.9E+1,0X6B,5.7E+1,80,0x34,0x38,0162,55,5.5E+1,0145,0X72,71,0106,113,87,064,83,0X73,1.21e+2,1.07E+2,87,121,1.1e+2)+_(0x47,0x78,117,73,071,8.2E+1,070,105,97,109,0150,0x78,0146,8.1E+1,070,82,0X7A,0X63,7.2E+1,80,0x4f,061,8.3e+1,6.6e+1,77,055,0106,0X66,0x4E,9.8E+1,0x7A,45,0103)+_(105,67,76))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7e;&#x73;&#104;&#97;&#x72;&#101;&#x64;&#47;&#x64;&#111;&#47;&#x7e;&#47;&#x63;&#111;&#117;&#110;&#x74;&#x2f;&#63;&#116;&#x6b;&#x6f;&#x32;&#83;&#x53;&#54;&#x48;&#x46;&#54;&#x47;&#x48;&#x66;&#110;&#105;&#x79;&#85;&#72;&#x51;&#x73;&#x75;&#x77;&#x62;&#83;&#x31;&#x73;&#106;&#90;&#x71;&#81;&#95;&#x78;&#114;&#90;&#x5f;&#x52;&#x47;&#88;&#x53;&#x59;&#73;&#x4e;&#x32;&#x51;&#51;&#83;&#x72;&#x79;&#x35;&#x48;&#x64;&#121;&#x46;&#x71;&#x70;&#122;&#x31;&#89;&#51;&#x44;&#51;&#65;&#108;&#x32;&#70;&#75;&#x51;&#x56;&#56;&#x7A;&#57;&#x69;&#104;&#121;&#76;&#102;&#45;&#99;&#81;&#67;&#90;&#x78;&#114;&#x6a;&#72;&#x59;&#109;&#53;&#x4F;&#x2d;&#x78;&#99;&#100;&#x78;&#50;&#65;&#x63;&#75;&#67;&#106;&#49;&#114;&#x63;&#x36;&#x55;&#x73;&#x79;&#107;&#108;&#67;&#83;&#x41;&#x39;&#x32;&#x6d;&#72;&#78;&#x64;&#87;&#x6f;&#81;&#100;&#x55;&#79;&#117;&#x5F;&#45;&#112;&#x71;&#68;&#103;&#48;&#x79;&#119;&#x33;&#x6C;&#45;&#x6B;&#x32;&#85;&#x41;&#95;&#78;&#98;&#x33;&#95;&#x38;&#86;&#89;&#x6C;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"","province":"","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>







<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>