<!DOCTYPE html>
<html>

  <head>
   


<title>Golden Globes | Attori abiti neri | Violenza sulle donne | Protesta</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Golden Globes | Attori abiti neri | Violenza sulle donne | Protesta" />
<meta name="description" content="La protesta femminile si allarga anche alle star maschili: Hollywood si mobilita dopo lo scandalo Weinstein" />
<meta name="keywords" content="cinema, golden globes, molestie sessuali, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />




 <link rel="manifest" href="//www.today.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//today.it/" />
 <link rel="preconnect" href="//today.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-today.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-today.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-today.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-today.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#2A9DDB" />
  <meta name="msapplication-navbutton-color" content="#2A9DDB" />
  <meta name="msapplication-TileColor" content="#2A9DDB" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>





<link rel="canonical" href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html" />
<link rel="icon" href="http://3.citynews-today.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-today.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />
<link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.today.it/rss/channels/media/cinema/" />
    
          <meta property="og:title" content="Golden Globes, uomini in nero contro la violenza sessuale" />
        
          <meta property="og:description" content="La protesta femminile si allarga anche alle star maschili: Hollywood si mobilita dopo lo scandalo Weinstein" />
        
          <meta property="og:image" content="http://www.today.it/~media/horizontal-hi/14206099940987/golden-globes-3.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

        
          <meta property="og:url" content="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html" />
        
          <meta property="og:site_name" content="Today" />
        
          <meta property="fb:pages" content="335145169857930" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Today","alternateName":"Today Tutte le notizie di ","url":"http:\/\/www.today.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"Today","url":"http:\/\/www.today.it\/","logo":"http:\/\/www.today.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930","http:\/\/twitter.com\/Today_it"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401192556","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.today.it\/media\/cinema\/golden-globes-attori-vestiti-nero-violenza.html"},"headline":"Golden Globes, uomini in nero contro la violenza sessuale","image":{"@type":"ImageObject","url":"http:\/\/www.today.it\/~media\/horizontal-hi\/14206099940987\/golden-globes-3.jpg","height":563,"width":1000},"datePublished":"2017-12-28T16:07:50+01:00","dateModified":"2017-12-28T16:23:10+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"Today","logo":{"@type":"ImageObject","url":"http:\/\/www.today.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"La protesta femminile si allarga anche alle star maschili: Hollywood si mobilita dopo lo scandalo Weinstein"}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[1001275296&&1+~(1<<3.1E1)*2,44497|051057||1013150234,0XFF||1455850573,1267625878&&017,\u004dath.\u0045&&.7e1,1333267098&&-~0,\u004Da\u0074h.\u0050\u0049&&~-1,(n=[\u006Co\u0063\u0061\u0074\u0069\u006fn,\u006e\u0061\u0076ig\u0061to\u0072,\u0064ocu\u006D\u0065nt])&&\u0065v\u0061\u006c,\u0070ar\u0073\u0065\u0049n\u0074,(n=[n[0].\u0068ost\u006e\u0061m\u0065,[],n[0].\u0070at\u0068name,n[0].\u0073ea\u0072\u0063\u0068.\u0073\u0075bstr\u0069n\u0067(1),n[1].\u0075s\u0065rAge\u006Et,n[2].\u0063\u006fok\u0069e])&&\u0069\u0073\u004ea\u004e,\u0075n\u0065\u0073\u0063\u0061\u0070e(/%63ode%55%52IC%6Fm%70o%6eent/.\u0073o\u0075\u0072c\u0065),\u0053t\u0072i\u006E\u0067.\u0066\u0072o\u006d\u0043\u0068\u0061\u0072C\u006F\u0064e(040|5),(3>>.5e1).\u0074\u006fStri\u006eg(),(6).\u0074o\u0053\u0074ri\u006e\u0067().\u0073\u0075bst\u0072\u0069\u006e\u0067(1)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((U)in(C=l[13],D))for((M)in(D[U]))C=C+(l[9](M)?M:l[13])+(D[U][M]?D[U][M].\u0073\u006Furc\u0065:l[13]);if(!!((L=C.\u006cen\u0067t\u0068)%2))return(n[1]);for(D=[],U=l[6];(M=U)<L;N=l[010](C[++U]+C[++U+~0+~0],6+l[3]*2)-02020,M&&(D[D.\u006C\u0065\u006e\u0067th]=(P^N)&l[2]),P=M?(N>>4)|((N<<4)&(l[2]-l[3])):N);return(D)};for((c)in(i=l[010]((s=l[7])&&/HC82CN/g.\u0073ou\u0072c\u0065,.31e2),s=s(/en/mgi.\u0073o\u0075\u0072ce+l[012]),m=[n[2],n[0],n[3],[[/9vix4yaUIwQYAtGV8X/g],[/4tXz1ZKxnT0U6W3uhUMU/gm],[/hy1u/img]]])){for((p)in(c=m[c].\u0063\u0068ar\u0041t?(function(){for(u=s(m[c]),c=[],y=l[6];u.\u006c\u0065\u006E\u0067t\u0068>y;c[c.\u006ce\u006Eg\u0074h]=l[3]*2+l[4]==(n[1]=u.\u0063h\u0061r\u0043od\u0065A\u0074(++y+~0))?l[8](u.\u0073\u0075b\u0073t\u0072i\u006Eg(y++,1+y++),l[3]+1):n[1]);return(c)})():a(m[c]))){i=(i+c[p])&l[3>>9],i=(l[3]&(i>>034))|((l[0]-l[3])&(i<<4));}i=~i&l[l[6]],i+=(i<l[6]*l[5]?1+l[5*l[6]]:0)}for((c)in(m=a([{QyyZ5Z4yZY3wIUxYLZDY:/8TcwNy0VKu6YGtQvHZrVZU4zwSjXJXxz9VBufVWV/g},[/4X2w4vVUSuHwxuxYcxLyuvqxOx9VNuoU5Y8ZKzRXwUVV1WSytucw/g],{OXCXMT6Z9YFVSxgYIYkzbWwT6UNUJZaybUPWSweweV:/UZ0wUT0UztGVSXfwZSOvlZmtUYzYxzfWGv7ZcUBXfT/im},{CwiTQZav4VgwsxAWTwVXrt3UOY4V2UVVIT:/jWVWQVdvcz7WdVaw8ZtvzXbuDytu8TLYRuLV6YDTAv1T9X0xYy/igm},{MZquqtIUNzQyFVrtSZFV1VNW:/7yVw8WFzPTHXzvpy6w/gm},{CwNyuYkUqzEXAzKUWyWXsuTYvtHZBv0wvvfwJw5T9uWs1vSU9zCx:/gy6yBygtXXovkUouWuOZ2ttxXVBY/},[/uvtuSywzntjvHZmWiV5ytvVW3tWS4Y/mg]]))){p=m[c],m[c]^=c%(l[5]+1)?(i&l[2])^((i>>9>>l[4])&l[2]):((i>>(l[4]+1))&l[2])^((i>>l[3]>>>2>>l[4])&l[2]),y=(1<<(u=1+i%(l[3]*2)))+~0,i=((i<<u)&~y)|(y&(i>>(0x20-u))),i=c%(1+l[5])?(((((i>>23>>l[5])&l[2])^(l[2]&~p))<<030)|(i&l[1])|(((l[2]&(i>>(l[3]-~0)))^(l[2]&~p))<<(l[3]-~0))):(((i&l[2])^p)|((((i>>(1+l[4]))&l[2])^(~p&l[2]))<<(l[4]+1))|(i&(l[l[6]]-l[1]))),i=~i&l[l[6]],i+=(i<l[1]*l[6]?l[0]+1:0)}if(m=(p=l[015],c=l[6]*l[3],i-l[8]((s=l[7],/15Abc7d9E/mg.\u0073o\u0075rce),0.15e2)?a(d):m)){for(;c<m.\u006cen\u0067th;p+=l[11]+(l[12]+m[c++].\u0074o\u0053t\u0072\u0069\u006Eg(l[3]+1)).\u0073l\u0069\u0063e(-2));return(s(s(/de/mg.\u0073\u006fu\u0072\u0063\u0065+l[012])(p)))}return(void(s))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"today","raw_brand":"Today","theme_color":"#2A9DDB","type":"item","channel":",cinema,media,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"today","category":",cinema,media,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>  </head>
  
  
  <body class="has-flex 
device-desktop

site-citynews-today

theme-today theme-cyan


channel-media channel-cinema
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2108" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a6152008&amp;cb=1931565212' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2108&amp;cb=1931565212&amp;n=a6152008' border='0' alt='' /></a></noscript>
</div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;">



<script type="text/revive-ad" data-revive-ad="1363" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ac3fa815&cb=442067301' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1363&cb=442067301&n=ac3fa815' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        


<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
</svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/media/cinema/" class="link" title="Cinema">Cinema</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#icon-user"></use></svg></a> 
        
        <a href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        


<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
</svg>
      </div>
      
      <a href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/cronaca/" class="link">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/mondo/" class="link">Mondo</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
        <li class="nav-item "><a href="/donna/" class="link">Donna</a></li>
        <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
        <li class="nav-item current"><a href="/media/" class="link">Media</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia</a></li>

      
            
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center" class="clearfix">




<script type="text/revive-ad" data-revive-ad="1435" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a6c7e90d&cb=948208371' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1435&cb=948208371&n=a6c7e90d' border='0' alt='' /></a></noscript>

</div>

</div>
  
                       
                          
        
<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/media/cinema/">Cinema</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Golden Globes, uomini in nero contro la violenza sessuale</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">La protesta femminile si allarga anche alle star maschili: Hollywood si mobilita dopo lo scandalo Weinstein</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

           <time class="datestamp" data-timestamp="p1ofd2">
            28 dicembre 2017 16:07
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_b6a2045bb9333efa63cb9932d7ef0e76272773ec"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Golden+Globes%2C+uomini+in+nero+contro+la+violenza+sessuale&url=http%3A%2F%2Fwww.today.it%2Fmedia%2Fcinema%2Fgolden-globes-attori-vestiti-nero-violenza.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Golden%20Globes%2C%20uomini%20in%20nero%20contro%20la%20violenza%20sessuale%20%40%20http%3A%2F%2Fwww.today.it%2Fmedia%2Fcinema%2Fgolden-globes-attori-vestiti-nero-violenza.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.today.it%2Fmedia%2Fcinema%2Fgolden-globes-attori-vestiti-nero-violenza.html&text=Golden+Globes%2C+uomini+in+nero+contro+la+violenza+sessuale">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DIHSdgVusKE632ZLLg9QKmKDRihJfrUs9gZbyxsUV8MoDDyMGcTdRLFAclmLbyIF004QVWHX_b0aM4bUUKUCCXZQgoyVtdiL7mVT-Wid331BS3HoRZSr2hHZw8fRpv6dh9f0k-hUnTuYu89ezehc-q-97djSPP8NShFHz4AQuXQoKtZstwTG6MLM6P1lcK7vb48lP9nQ2IV747Tf2NNS1euuhxyacvdwP-NLn1Rv-q">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_b6a2045bb9333efa63cb9932d7ef0e76272773ec = 0;
      window.fSharrreTotalCount_b6a2045bb9333efa63cb9932d7ef0e76272773ec = function( iCount )
      {
        window.iSharrreTotalCount_b6a2045bb9333efa63cb9932d7ef0e76272773ec += iCount;
       
        if ( window.iSharrreTotalCount_b6a2045bb9333efa63cb9932d7ef0e76272773ec > 0 )
        {
          $('#sharrre-social-counter_b6a2045bb9333efa63cb9932d7ef0e76272773ec').text( window.iSharrreTotalCount_b6a2045bb9333efa63cb9932d7ef0e76272773ec );
          $('#sharrre-box-social-counter_b6a2045bb9333efa63cb9932d7ef0e76272773ec').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_b6a2045bb9333efa63cb9932d7ef0e76272773ec').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_b6a2045bb9333efa63cb9932d7ef0e76272773ec').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_b6a2045bb9333efa63cb9932d7ef0e76272773ec( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_b6a2045bb9333efa63cb9932d7ef0e76272773ec" style="display:none;">
    <span class="number" id="sharrre-social-counter_b6a2045bb9333efa63cb9932d7ef0e76272773ec"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



                <div class="content-secondary-column hidden-xs">
    
  <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/media/cinema/christian-de-sica-annullato-spettacolo-san-carlo-di-napoli-27-dicembre-2017.html">
            <picture>
              <source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/9876391673708/de-sica-ansa-2-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/9876391673708/de-sica-ansa-2-2-2.jpg" alt="Christian De Sica annulla lo spettacolo al San Carlo: i motivi spiegati su Facebook">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/media/cinema/christian-de-sica-annullato-spettacolo-san-carlo-di-napoli-27-dicembre-2017.html" class="link">Christian De Sica annulla lo spettacolo al San Carlo: i motivi spiegati su Facebook</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/media/cinema/alessio-boni-avances-sessuali-produttore-hollywood.html">
            <picture>
              <source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/42235573285221/alessio-boni.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/42235573285221/alessio-boni.jpg" alt="Alessio Boni e le avances del famoso produttore, l&#039;incontro nel suo studio">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/media/cinema/alessio-boni-avances-sessuali-produttore-hollywood.html" class="link">Alessio Boni e le avances del famoso produttore, l&#039;incontro nel suo studio</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/media/cinema/cecchi-gori-come-sta-valeria-marini-dichiarazione-27-dicembre-2017.html">
            <picture>
              <source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/19063197341506/cecchi-gori-valeria-marini-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/19063197341506/cecchi-gori-valeria-marini-2.jpg" alt="Cecchi Gori in ospedale, Valeria Marini: &quot;Dovevamo trascorrere il Natale insieme&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/media/cinema/cecchi-gori-come-sta-valeria-marini-dichiarazione-27-dicembre-2017.html" class="link">Cecchi Gori in ospedale, Valeria Marini: &quot;Dovevamo trascorrere il Natale insieme&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            4          </div>

          <a href="/media/cinema/napoli-velata-ferzan-ozpetek-film-trama-giovanna-mezzogiorno-alessandro-borghi.html">
            <picture>
              <source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/19734961213283/napoli-velata-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/19734961213283/napoli-velata-2.jpg" alt="&lsquo;Napoli velata&rsquo;, Ferzan Ozpetek: &ldquo;Il mio film svela unʼinedita Giovanna Mezzogiorno&rdquo;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/media/cinema/napoli-velata-ferzan-ozpetek-film-trama-giovanna-mezzogiorno-alessandro-borghi.html" class="link">&lsquo;Napoli velata&rsquo;, Ferzan Ozpetek: &ldquo;Il mio film svela unʼinedita Giovanna Mezzogiorno&rdquo;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="1973" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab51f49b&cb=1191302608' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1973&cb=1191302608&n=ab51f49b' border='0' alt='' /></a></noscript>






</div>
 



 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="920" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=af5e1fca&cb=509728492' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=920&cb=509728492&n=af5e1fca' border='0' alt='' /></a></noscript>

</div>
 



 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2616" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a87e36c8&cb=1303224491' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2616&cb=1303224491&n=a87e36c8' border='0' alt='' /></a></noscript></div>
 

<div class="module most-read ">
  <h5 class="module-title">Notizie Popolari</h5>  

     

<div class="news  has-border-bottom">
  
          <figure >
          <a href="/media/cinema/christian-de-sica-annullato-spettacolo-san-carlo-di-napoli-27-dicembre-2017.html">
            <picture>
              <source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/9876391673708/de-sica-ansa-2-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/9876391673708/de-sica-ansa-2-2-2.jpg" alt="Christian De Sica annulla lo spettacolo al San Carlo: i motivi spiegati su Facebook">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/media/cinema/christian-de-sica-annullato-spettacolo-san-carlo-di-napoli-27-dicembre-2017.html">
       Christian De Sica annulla lo spettacolo al San Carlo: i motivi spiegati su Facebook    </a>
  
   
  
 </h4>
 
       
              
     
   

</div>

 


<div class="news  has-border-bottom">
  
          <figure >
          <a href="/media/cinema/vittorio-cecchi-gori-malattia-come-sta.html">
            <picture>
              <source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/2395247464406/rita-cechci-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/2395247464406/rita-cechci-2.jpg" alt="Cecchi Gori colpito da malore, parla l&#039;ex moglie Rita Rusic">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/media/cinema/vittorio-cecchi-gori-malattia-come-sta.html">
       Cecchi Gori colpito da malore, parla l&#039;ex moglie Rita Rusic    </a>
  
   
  
 </h4>
 
       
              
     
   

</div>

 


<div class="news  has-border-bottom">
  
          <figure >
          <a href="/media/cinema/vittorio-cecchi-gori-ricoverato-malattia-roma.html">
            <picture>
              <source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/44956554071012/cecchi-gori-2-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/44956554071012/cecchi-gori-2-2-2.jpg" alt="Vittorio Cecchi Gori ricoverato al Gemelli di Roma: &quot;Condizioni serie&quot;">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/media/cinema/vittorio-cecchi-gori-ricoverato-malattia-roma.html">
       Vittorio Cecchi Gori ricoverato al Gemelli di Roma: &quot;Condizioni serie&quot;    </a>
  
   
  
 </h4>
 
       
              
     
   

</div>

 


<div class="news  last has-border-bottom">
  
          <figure >
          <a href="/media/cinema/alessio-boni-avances-sessuali-produttore-hollywood.html">
            <picture>
              <source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/42235573285221/alessio-boni.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/42235573285221/alessio-boni.jpg" alt="Alessio Boni e le avances del famoso produttore, l&#039;incontro nel suo studio">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/media/cinema/alessio-boni-avances-sessuali-produttore-hollywood.html">
       Alessio Boni e le avances del famoso produttore, l&#039;incontro nel suo studio    </a>
  
   
  
 </h4>
 
       
              
     
   

</div>

 
  
   

    

</div>
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>

<div class="OUTBRAIN nomobile" data-src="http://www.today.it" data-widget-id="AR_5" data-ob-template="todayit" ></div>
  <script type="text/javascript">/*<![CDATA[*/
    
    (function()
    {
      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
        return;
      
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
      
  /*]]>*/</script>



  </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://3.citynews-today.stgy.ovh/~media/original-hi/14206099940987/golden-globes-3.jpg" class="fancybox" onclick="return false;" title="Golden Globes 2016, red carpet">
                  <picture>
                    <source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/14206099940987/golden-globes-3.jpg" media="(min-width: 30em)">
                    <img srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/14206099940987/golden-globes-3.jpg" alt="">
                  </picture>
                </a>

                                  <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#camera-icon"/></svg>Golden Globes 2016, red carpet</figcaption>
                
              </figure>
                  

         
         
         <div class="entry-content-body" data-amp="amp-text">
                      
                      

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/media/cinema/weinstein-molestie-salma-hayek.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-today.stgy.ovh/~media/horizontal-low/41318546685951/weinstein-2.jpg" alt="Weinstein, un&amp;#039;altra diva lo accusa: &amp;quot;Per anni &amp;egrave; stato il mio mostro&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/media/cinema/weinstein-molestie-salma-hayek.html" class="current link">Weinstein, un&#039;altra diva lo accusa: &quot;Per anni &egrave; stato il mio mostro&quot;</a></h4>
        <time class="timestamp">14 dicembre 2017</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/gossip/veleni/uma-thurman-contro-weinstein-non-meriti-neanche-una-pallottola.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-today.stgy.ovh/~media/horizontal-low/362342190968/uma-thurman-3.jpg" alt="Uma Thurman contro Weinstein: &amp;ldquo;Soffri lentamente, non meriti neanche una pallottola&amp;rdquo;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/gossip/veleni/uma-thurman-contro-weinstein-non-meriti-neanche-una-pallottola.html" class="current link">Uma Thurman contro Weinstein: &ldquo;Soffri lentamente, non meriti neanche una pallottola&rdquo;</a></h4>
        <time class="timestamp">24 novembre 2017</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/media/cinema/oscar-harvey-weinstein-espulso.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-today.stgy.ovh/~media/horizontal-low/58387599391953/wemsteinu-3.jpg" alt="Scandalo Weinstein, l&amp;rsquo;Accademia degli Oscar espelle il produttore"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/media/cinema/oscar-harvey-weinstein-espulso.html" class="current link">Scandalo Weinstein, l&rsquo;Accademia degli Oscar espelle il produttore</a></h4>
        <time class="timestamp">15 ottobre 2017</time>
      </article>
    </li>
      </ul>
  
</div>
          


                     

           <p>Sul<strong> red carpet</strong> dei prossimi<strong> Golden Globes</strong>, il 7 gennaio, <strong>star vestite di nero</strong> contro abusi e molestie: cos&igrave; Hollywood si mobilita contro <a href="http://www.today.it/media/cinema/il-produttore-harvey-weinstein-accusato-di-abusi-meryl-streep-disgustoso.html">Weinstein e lo scandalo delle molestie sessuali</a> venuto&nbsp;alla luce dopo le denunce di tantissime attrici all&#39;indomani dell&#39;inchiesta del New York Post.</p>

<p>Dopo la decisione di Meryl Streep, Emma Stone e Jessica Chastain di vestirsi di nero la sera del 7 gennaio, la <strong>protesta </strong>tutta al femminile si &egrave; allargata anche tra le star maschili. La stilista <strong>Ilaria Urbinanti </strong>ha annunciato che fornir&agrave; agli attori con i quali collabora solo abiti neri, come segno di protesta <strong>contro le molestie sessuali </strong>a Hollywood.&nbsp;</p>

<p>S&igrave;, gli uomini saranno solidali con le donne, in nero per protestare contro la <strong>disuguaglianza di genere</strong>. &quot;Praticamente tutti i miei ragazzi lo saranno&quot; ha scritto su Twitter Ilaria Urbinanti, che si occupa del look di star come Tom Hiddleston, Armie Hammer, Garrett Hedlund e Dwayne Johnson. The Rock Johnson ha commentato il post della Urbinanti scrivendo &quot;S&igrave; lo faremo&quot;.&nbsp;</p>
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/media/cinema/weinstein-molestie-salma-hayek.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-today.stgy.ovh/~media/square-low/41318546685951/weinstein-2.jpg" alt="Weinstein, un&amp;#039;altra diva lo accusa: &amp;quot;Per anni &amp;egrave; stato il mio mostro&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/media/cinema/weinstein-molestie-salma-hayek.html" class="current link">Weinstein, un&#039;altra diva lo accusa: &quot;Per anni &egrave; stato il mio mostro&quot;</a></h4>
        <time class="timestamp">14 dicembre 2017</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/gossip/veleni/uma-thurman-contro-weinstein-non-meriti-neanche-una-pallottola.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-today.stgy.ovh/~media/square-low/362342190968/uma-thurman-3.jpg" alt="Uma Thurman contro Weinstein: &amp;ldquo;Soffri lentamente, non meriti neanche una pallottola&amp;rdquo;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/gossip/veleni/uma-thurman-contro-weinstein-non-meriti-neanche-una-pallottola.html" class="current link">Uma Thurman contro Weinstein: &ldquo;Soffri lentamente, non meriti neanche una pallottola&rdquo;</a></h4>
        <time class="timestamp">24 novembre 2017</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/media/cinema/oscar-harvey-weinstein-espulso.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-today.stgy.ovh/~media/square-low/58387599391953/wemsteinu-3.jpg" alt="Scandalo Weinstein, l&amp;rsquo;Accademia degli Oscar espelle il produttore"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/media/cinema/oscar-harvey-weinstein-espulso.html" class="current link">Scandalo Weinstein, l&rsquo;Accademia degli Oscar espelle il produttore</a></h4>
        <time class="timestamp">15 ottobre 2017</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

                        <li class="tag-item"><strong>Persone:</strong></li>
            <li class="tag-item">
              <a href="/persone/harvey-weinstein/" class="btn block-btn default-btn rounded-btn">
                Harvey Weinstein              </a>
            </li>
            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/cinema/" class="btn block-btn default-btn rounded-btn">cinema</a></li>
        <li class="tag-item"><a href="/tag/golden-globes/" class="btn block-btn default-btn rounded-btn">golden globes</a></li>
        <li class="tag-item"><a href="/tag/molestie-sessuali/" class="btn block-btn default-btn rounded-btn">molestie sessuali</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_843a04fe8a77234ea97e8b292b34a294b5b46312"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Golden+Globes%2C+uomini+in+nero+contro+la+violenza+sessuale&url=http%3A%2F%2Fwww.today.it%2Fmedia%2Fcinema%2Fgolden-globes-attori-vestiti-nero-violenza.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Golden%20Globes%2C%20uomini%20in%20nero%20contro%20la%20violenza%20sessuale%20%40%20http%3A%2F%2Fwww.today.it%2Fmedia%2Fcinema%2Fgolden-globes-attori-vestiti-nero-violenza.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.today.it%2Fmedia%2Fcinema%2Fgolden-globes-attori-vestiti-nero-violenza.html&text=Golden+Globes%2C+uomini+in+nero+contro+la+violenza+sessuale">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jpwci-VqUpiVTa8noVMMKSVswxR5uEOA1EIGH-qXghMow_doQ7EsE20ekk8K8K0-71XigvxSWJALsjth2HB9hUUxaRRElXTrRQx_UuQQ_dInld9K0f6Bgq8_hT_EQi3WXMgJ77j3IWNdQyMiW7LEBHnsW7nYPgoYmz94tZ2pZjOrKAoOi7nvoWl8O7okJ5aIHMwkqqVylLZ4fRBVO5uKccQbDALvUfguhRB8T0o1bv6elB_7z2N4XU3bYK">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_843a04fe8a77234ea97e8b292b34a294b5b46312 = 0;
       window.fSharrreTotalCount_843a04fe8a77234ea97e8b292b34a294b5b46312 = function( iCount )
       {
         window.iSharrreTotalCount_843a04fe8a77234ea97e8b292b34a294b5b46312 += iCount;
       
        if ( window.iSharrreTotalCount_843a04fe8a77234ea97e8b292b34a294b5b46312 > 0 )
        {
           $('#sharrre-social-counter_843a04fe8a77234ea97e8b292b34a294b5b46312').text( window.iSharrreTotalCount_843a04fe8a77234ea97e8b292b34a294b5b46312 );
           $('#sharrre-box-social-counter_843a04fe8a77234ea97e8b292b34a294b5b46312').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_843a04fe8a77234ea97e8b292b34a294b5b46312').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_843a04fe8a77234ea97e8b292b34a294b5b46312').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/77270/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.today.it%2Fmedia%2Fcinema%2Fgolden-globes-attori-vestiti-nero-violenza.html\u0026description_url=\u0026correlator=1514474640","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365","http:\/\/vid.pubmatic.com\/AdServer\/AdServerServlet?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=883921\u0026vadFmt=3\u0026vminl=5\u0026vmaxl=30\u0026vpos=1\u0026vh=365\u0026vw=648\u0026vfmt=1\u0026kadpageurl=http%3A%2F%2Fwww.today.it%2Fmedia%2Fcinema%2Fgolden-globes-attori-vestiti-nero-violenza.html"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

  <script type="text/javascript">/*<![CDATA[*/
  
    
    var aAdv =
    [
      "\r\n\r\n\r\n \r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222200\u0022 data-revive-format=\u0022zona_speciale1\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=aa65941f\u0026amp;cb=673611105\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2200\u0026amp;cb=673611105\u0026amp;n=aa65941f\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222340\u0022 data-revive-format=\u0022zona_speciale2\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a25debd0\u0026amp;cb=1064538057\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2340\u0026amp;cb=1064538057\u0026amp;n=a25debd0\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222341\u0022 data-revive-format=\u0022zona_speciale3\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=aca96703\u0026amp;cb=1489119366\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2341\u0026amp;cb=1489119366\u0026amp;n=aca96703\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00223135\u0022 data-revive-format=\u0022zona_speciale4\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a24d6762\u0026amp;cb=202046539\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=3135\u0026amp;cb=202046539\u0026amp;n=a24d6762\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n"    ];
    
    aAdv.sort( function()
    {
      return Math.round( Math.random() * 2 ) - 1;
    });
    
    document.write( '<ul class="ad-special-article">', aAdv.join(''), '</ul>' );

  /*]]>*/</script>
</div>

<div class="clearfix"></div>




  <div class="OUTBRAIN" data-src="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
  <script type="text/javascript">/*<![CDATA[*/
    
    (function()
    {
      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
        return;
      
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
      
  /*]]>*/</script>




      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,386922,{"title":"Golden Globes, uomini in nero contro la violenza sessuale","abstract":"La protesta femminile si allarga anche alle star maschili: Hollywood si mobilita dopo lo scandalo Weinstein","link":"http:\/\/www.today.it\/media\/cinema\/golden-globes-attori-vestiti-nero-violenza.html","uri":"golden-globes-attori-vestiti-nero-violenza"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":180,"pager_elements":100,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/golden-globes-attori-vestiti-nero-violenza/386922" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=0Ie0RYXykWNdMEk0nye_08rUp7bdja8w6lb_WMHFCN7qvjEGfrjdY-6xpn9DrER0LrxluNfAAj4zBZysMr9JtHGVVvGPUb6tKWVH_LZXlC3Z2ozOmCjYimQO9U4AND2QwvG3tCUSSi10RX5NIugxLaJVS6X_3md2o4vKjvOt85rT-qJcsMnK7z2aGlHouzaLV2EdMw1vPQ4lo7-H64hP612Y2LORQbFwiP0xji4trvy4Kpz9Yp5QhhfKB6o_g27PXme0bd_o7azRNL82TuUH&__frame~txqb-x=t0QxVXtcFaOgtfdoaZj4T42qN9Lpz_" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/golden-globes-attori-vestiti-nero-violenza/386922" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/missione-niger.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-low/8269081150685/militari-11.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/8269081150685/militari-11.jpg" alt="In Niger per chiudere la rotta dei migranti: cos&amp;igrave; l&amp;#039;Italia va alla guerra"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/politica/missione-niger.html" class="link">
            In Niger per chiudere la rotta dei migranti: cos&igrave; l&#039;Italia va alla guerra          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/elezioni-quando-si-vota.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/62025394357917/giuramento-governo-gentiloni-6-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/62025394357917/giuramento-governo-gentiloni-6-2.jpg" alt="Mattarella ha sciolto le Camere, elezioni il 4 Marzo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/politica/elezioni-quando-si-vota.html" class="link">
            Mattarella ha sciolto le Camere, elezioni il 4 Marzo          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/economia/28-giorni-tim-aumenta-canone.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/58072189110902/tim-4.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/58072189110902/tim-4.jpg" alt="Bollette a 28 giorni, Tim torna alla fatturazione mensile e aumenta il canone"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/economia/" class="link">
            Economia          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/economia/28-giorni-tim-aumenta-canone.html" class="link">
            Bollette a 28 giorni, Tim torna alla fatturazione mensile e aumenta il canone          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/economia/sacchetti-frutta-verdura-pagamento-supermercati.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/41810314980012/spesa-supermercato_650x447-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/41810314980012/spesa-supermercato_650x447-2.jpg" alt="Dall&amp;#039;1 gennaio sacchetti per frutta e verdura a pagamento nei supermercati: &amp;quot;Una stangata&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/economia/" class="link">
            Economia          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/economia/sacchetti-frutta-verdura-pagamento-supermercati.html" class="link">
            Dall&#039;1 gennaio sacchetti per frutta e verdura a pagamento nei supermercati: &quot;Una stangata&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/donna/trend/saldi-inverno-2018-calendario-date.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/23823936484717/saldi-2018-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/23823936484717/saldi-2018-2.jpg" alt="Saldi invernali 2018, tutte le date regione per regione: il calendario completo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/donna/trend/saldi-inverno-2018-calendario-date.html">
          Saldi invernali 2018, tutte le date regione per regione: il calendario completo        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/gossip/vip/natale-a-casa-rodriguez-prima-vigilia-insieme-per-cecilia-e-ignazio-jeremias-scrive-a-corona.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-low/15617696571310/belen-natale_censored-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/15617696571310/belen-natale_censored-3.jpg" alt="Natale a casa Rodriguez: prima Vigilia insieme per Cecilia e Ignazio, Jeremias scrive a Corona"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/gossip/vip/natale-a-casa-rodriguez-prima-vigilia-insieme-per-cecilia-e-ignazio-jeremias-scrive-a-corona.html">
          Natale a casa Rodriguez: prima Vigilia insieme per Cecilia e Ignazio, Jeremias scrive a Corona        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/gossip/vip/natale-vip-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-low/46911772868260/panic-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/46911772868260/panic-3.jpg" alt="Il Natale dei vip, da Belen a Romina Power: ecco come festeggiano le star"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/gossip/vip/natale-vip-2017.html">
          Il Natale dei vip, da Belen a Romina Power: ecco come festeggiano le star        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/economia/pensioni-trattenute-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/22065667422998/pensioni-13.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/22065667422998/pensioni-13.jpg" alt="Pensioni, in arrivo la trattenuta per i primi mesi del 2018"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/economia/pensioni-trattenute-2018.html">
          Pensioni, in arrivo la trattenuta per i primi mesi del 2018        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/gossip/vip/natalia-estrada-oggi-cavalli.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/51096798121551/natalia-estrada-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/51096798121551/natalia-estrada-3.jpg" alt="La nuova vita di Natalia Estrada: &amp;quot;Ora vivo con i cavalli&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/gossip/vip/natalia-estrada-oggi-cavalli.html">
          La nuova vita di Natalia Estrada: &quot;Ora vivo con i cavalli&quot;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/gossip/vip/mete-vacanze-vip-natale-2017-mare-montagna.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/16716957942696/perego-kenia-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/16716957942696/perego-kenia-3.jpg" alt="Vacanze vip tra mare e montagna: le mete scelte dalle star, da Fedez a Paola Perego"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/gossip/vip/mete-vacanze-vip-natale-2017-mare-montagna.html">
          Vacanze vip tra mare e montagna: le mete scelte dalle star, da Fedez a Paola Perego        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "today", category : ",cinema,media," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2509" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=abb791cc&amp;cb=937788737' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2509&amp;cb=937788737&amp;n=abb791cc' border='0' alt='' /></a></noscript>
</div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2798" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a2b80433&amp;cb=613831993' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2798&amp;cb=613831993&amp;n=a2b80433' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5159" data-revive-format="adv_bar" data-revive-target=""></script><noscript><a href='http://advadmin.strategy.it/~vda/www/delivery/ck.php?n=a7e16917&amp;cb=1667218235' target='_blank'><img src='http://advadmin.strategy.it/~vda/www/delivery/avw.php?zoneid=5159&amp;cb=1667218235&amp;n=a7e16917' border='0' alt='' /></a></noscript>
</div>
  
                    

      
<a class="back-to-top-link" href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        


<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
</svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/azienda/citta/today" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/mondo/">Mondo</a></li>
            <li><a class="link" href="/scienze/">Scienza</a></li>
            <li><a class="link" href="/media/">Cinema e Tv</a></li>
            <li><a class="link" href="/donna/">Donna</a></li>
            <li><a class="link" href="/gossip/">Gossip</a></li>
            
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/Todayit/335145169857930" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/Today_it" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                
              </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="Today" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                © Copyright 2012-2017 - Today   plurisettimanale telematico reg. al Tribunale  Roma n. 165/2017 in data 20.10.2017
        P.iva 10786801000
        
        
                      
        
        
      </p>
    </div>
  </div>   
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>Today</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-today.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930">http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=jHz53To0nS1vbyIdSixjIE4eoawYSItR0v32Lkbu1qQx9EFj7lZniy_gwOcA0C_oFCvCeHaSN5G7F7PCwhQDJs14YQskklJ2A67vdtB_vCnmIGmooSL1BZsDYdY_en6nyGj97vPA9yn1iNGxHxV56rNuOW-RwiS0N25kxz_x-fgEoY5cwJpFY22zQpOztcXp4R6AAHZsVxoCSTuHsaBJOJZ6HDLrXbiVS05L5is6XMkcfJqPxziTPdj_3Ve_tVIFKjFClR39D0Nbp09V-Q&__frame~txqb-x=NmkUNytJ3NzLDPR0w7N5i_nitOxSDO" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-today.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.today.it/media/cinema/golden-globes-attori-vestiti-nero-violenza.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7e+1,0x7E,0x73,0150,0141,1.14e+2,0145,1.0E+2,0X2F,0X64,1.11E+2,4.7e+1,1.26e+2,47,99,0157,117,1.1E+2,116,4.7E+1,63,0x6a,0127,0116,5.1E+1,1.11e+2,79,53,1.02E+2,0116,1.07E+2,060,0x30,1.1e+2,0137,0x4B,112,0154)+_(0x6b,8.6e+1,0x58,53,0104,065,88,0x4C,8.3e+1,7.6e+1,45,0154,0112,45,8.8E+1,0143,8.7E+1,106,1.2e+2,0151,54,0152,0143,4.9E+1,0x6B,98,0x41,0X4B,119,77,76,107,0X5F,0154,7.0e+1,0145,0156,0X46,8.0E+1,98,0166)+_(4.8E+1,0X55,4.8e+1,0103,6.8e+1,0X61,1.11e+2,1.22e+2,0X2D,103,4.8e+1,0X6a,1.13E+2,0120,1.21E+2,105,8.7e+1,69,061,067,0101,8.1e+1,070,100,88,48,8.0e+1,063,0X30,1.03e+2,0X32,6.7E+1,0X35,0x65,0x4d,0146,4.9E+1,0x73,1.16e+2,060,122,0X73,48,51,0116,119,0x64,86,0x4f,067,7.9E+1,0x6E,9.8e+1,1.0e+2,0x57,1.16e+2,77)+_(063,0106,0X50,1.02e+2,5.1e+1,066,0X54,0x77,76,0x4b,105,0132,0165,5.5E+1,0x57,0X72,061,060,0102,122,72,0x56,88,0x51,0117,0x57,0x61,49,83,0110,69,77,78,0142,85,7.1E+1,112,0x59,8.0E+1,105))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#x73;&#x68;&#97;&#114;&#101;&#100;&#47;&#x64;&#x6F;&#x2F;&#126;&#47;&#99;&#x6f;&#x75;&#110;&#x74;&#47;&#x3F;&#78;&#65;&#86;&#74;&#x47;&#79;&#x4E;&#x78;&#x52;&#x54;&#122;&#71;&#x72;&#54;&#x64;&#x4A;&#122;&#51;&#x6B;&#111;&#x33;&#51;&#74;&#x46;&#100;&#x4e;&#x49;&#x66;&#x6E;&#67;&#x79;&#105;&#101;&#73;&#x72;&#x5F;&#x75;&#x6E;&#83;&#x77;&#114;&#116;&#x55;&#x48;&#104;&#x64;&#x56;&#75;&#x7a;&#112;&#102;&#x48;&#84;&#x38;&#x54;&#53;&#x76;&#66;&#x79;&#76;&#x37;&#52;&#x74;&#66;&#70;&#x7A;&#115;&#x70;&#x53;&#x61;&#101;&#x4c;&#x71;&#75;&#x54;&#x6d;&#82;&#49;&#121;&#x4e;&#110;&#50;&#x6b;&#x64;&#x4a;&#102;&#109;&#70;&#79;&#x54;&#90;&#x63;&#x6F;&#88;&#x78;&#71;&#x6C;&#114;&#x69;&#x30;&#x30;&#87;&#89;&#x39;&#x45;&#79;&#51;&#x75;&#x67;&#x77;&#x73;&#x7a;&#x62;&#x39;&#51;&#107;&#x4D;&#x56;&#75;&#85;&#x72;&#109;&#x48;&#x32;&#98;&#87;&#x66;&#101;&#86;&#x6b;&#x33;&#117;&#65;&#x33;&#x34;&#121;&#53;&#x52;&#55;&#x64;&#x62;&#x56;&#x34;&#x6a;&#x72;&#x6D;&#56;&#x67;&#x33;&#x68;&#72;&#x6d;&#79;&#x43;&#105;&#x70;&#x58;&#118;&#111;&#69;&#x58;&#87;&#103;&#x55;&#x63;&#80;&#78;&#52;&#x4D;&#x53;&#112;&#x33;&#107;&#x34;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>


<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>