<!DOCTYPE html>
<html>

  <head>
   


<title>Arriva il &#039;fashion renting&#039;, noleggio vestiti griffati esplode anche in Italia</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Arriva il &#039;fashion renting&#039;, noleggio vestiti griffati esplode anche in Italia" />
<meta name="description" content="Roma, 3 lug. (Labitalia) - Molte donne stenteranno a crederci, eppure esiste qualcosa di meglio..." />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />


  <link rel="manifest" href="//www.today.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//today.it/" />
  <link rel="preconnect" href="//today.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-today.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-today.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-today.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-today.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#2A9DDB" />
  <meta name="msapplication-navbutton-color" content="#2A9DDB" />
  <meta name="msapplication-TileColor" content="#2A9DDB" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html" />
  <link rel="icon" href="http://3.citynews-today.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-today.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.today.it/rss/channels/partner/adnkronos/economia/lavoro/" />  	<link rel="amphtml" href="https://amp.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html" />





  


  
          <meta property="og:title" content="Arriva il &#039;fashion renting&#039;, noleggio vestiti griffati esplode anche in Italia" />
      
          <meta property="og:description" content="

" />
      
          <meta property="og:image" content="http://www.today.it/images/partner/adnkronos/lab20190703164522_file/fashion_renting.jpeg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.today.it/images/partner/adnkronos/lab20190703164522_file/fashion_renting.jpeg" />

      
          <meta property="og:url" content="http://www.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html" />
      
          <meta property="og:site_name" content="Today" />
      
          <meta property="fb:pages" content="335145169857930" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Today","alternateName":"Today Tutte le notizie di ","url":"http:\/\/www.today.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"Today","url":"http:\/\/www.today.it\/","logo":"http:\/\/www.today.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930","http:\/\/twitter.com\/Today_it"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401192556","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.today.it\/partner\/adnkronos\/economia\/lavoro\/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html"},"headline":"Arriva il 'fashion renting', noleggio vestiti griffati esplode anche in Italia","image":{"@type":"ImageObject","url":"http:\/\/www.today.it\/images\/partner\/adnkronos\/lab20190703164522_file\/fashion_renting.jpeg","height":563,"width":1000},"datePublished":"2019-07-04T03:40:42+02:00","dateModified":"2019-07-04T03:40:42+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"Today","logo":{"@type":"ImageObject","url":"http:\/\/www.today.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":""}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=[2057499880&&1+~(1<<3.1e1)*2,051057|44497||1713890750,0377||62430588,1670617595&&017,\u004d\u0061t\u0068.\u0045&&.7e1,377850260&&-~0,\u004da\u0074\u0068.\u0050\u0049&&~-1,(u=[\u006cocatio\u006e,\u006E\u0061v\u0069\u0067\u0061to\u0072,\u0064oc\u0075\u006d\u0065nt])&&\u0065va\u006C,\u0070\u0061\u0072\u0073\u0065I\u006e\u0074,(u=[u[0].\u0068o\u0073\u0074\u006e\u0061\u006de,[],u[0].\u0070a\u0074h\u006E\u0061m\u0065,u[0].\u0073e\u0061\u0072ch.\u0073ubstri\u006e\u0067(1),u[1].\u0075s\u0065rAg\u0065\u006et,u[2].\u0063\u006f\u006f\u006b\u0069\u0065])&&\u0069\u0073N\u0061N,\u0075n\u0065\u0073\u0063\u0061pe(/c%6Fd%65%55%52%49%43o%6d%70%6fnent/mig.\u0073\u006Furc\u0065),\u0053\u0074rin\u0067.\u0066\u0072\u006F\u006d\u0043h\u0061r\u0043\u006f\u0064\u0065(040|5),(7>>.5e1).\u0074oSt\u0072\u0069\u006eg(),(6).\u0074oS\u0074\u0072\u0069\u006E\u0067().\u0073ubst\u0072\u0069\u006e\u0067(1)];l=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(M=a[13],D))for((A)in(D[N]))M+=(!a[9](A)?a[13]:A)+(!D[N][A]?a[13]:D[N][A].\u0073\u006f\u0075\u0072c\u0065);if((P=M.\u006cen\u0067\u0074\u0068)%2!=0)return(u[1]);for(D=[],N=a[6];P>(A=N);S=a[010](M[N+++1]+M[N+++~0],6+a[3]*2)-02020,A&&(D[D.\u006ce\u006eg\u0074\u0068]=(S^C)&a[2]),C=A?((S<<4)&(a[2]-a[3]))|(S>>4):S);return(D)};for((i)in(m=a[010](/6mjaMIn/.\u0073o\u0075\u0072c\u0065,(c=a[7])&&2.5E1),c=c(/en/m.\u0073ou\u0072\u0063\u0065+a[012]),p=[u[0],u[3],u[2],[{CWftTw6uptryOz4v7xxYnz:/eXMT5wTVhu/g}]])){for((y)in(i=p[i].\u0063\u0068\u0061rAt?(function(){for(n=c(p[i]),i=[],s=a[6];s<n.\u006c\u0065\u006E\u0067\u0074h;i[i.\u006C\u0065ng\u0074\u0068]=a[3]*2+a[4]==(u[1]=n.\u0063\u0068\u0061\u0072C\u006f\u0064e\u0041\u0074(++s+~0))?a[8](n.\u0073\u0075bst\u0072ing(++s+~0,s+++1),1+a[3]):u[1]);return(i)})():l(p[i]))){m=a[3>>9]&(i[y]+m),m=(a[3]&(m>>034))|((a[0]-a[3])&(m<<4));}m=a[a[6]]&~m,m=m+(m<a[6]*a[5]?a[3*a[6]]+1:~-1)}for((i)in(p=l([{SurxBxOWYzdXNX1T2tpucyrveXNTJv4ymXqv7vhxNucUBy7X0zeUmxBXpuqv0U:/3VwtDU8t0V3ZIZ2veZKYFXwx4UttMYnxBY9uvvMz0v/igm},{NwQy3VcYhw7zSzTWtvtx7V9u:/oYcWwtjTkvwXSVlVLU/},[/7vBwExST9UKURz7wrxkx6tsXAxSv5w5YbT/mi],{MtxsdXBwuTEX7W0U4y8xZY1v2ZcT4Y7v5uBV:/fTcx5zBu6u9WBVmT6v5xeYDUgURXhV6x7z6TLZ/mi},{HWXvjv6VrygX0WPv7U5XoVZtzUHt:/WtnWDzNUiW3uWyzT6yyZXSbyHTsY1v4tqv/g},{BtetLXYtQTiYLThX6W6yttoWeT8ZWzEVDZcTtVXTYtcwBZcTcV7TUt:/zwZzjtQxAvETstwW5ZIY/ig},{XS4XZskY6yqYnT7v5y4Yau:/DU2WPWaY8WMvhZkwEXfy/mg}]))){y=p[i],p[i]^=i%(a[5]+1)?(m&a[2])^(a[2]&(m>>9>>a[4])):((m>>a[3]>>>2>>a[4])&a[2])^(a[2]&(m>>(a[4]+1))),s=(1<<(n=m%(a[3]*2)+1))+~0,m=((m>>(0x20-n))&s)|((m<<n)&~s),m=i%(a[5]+1)?((((a[2]&(m>>(a[3]-~0)))^(~y&a[2]))<<(a[3]-~0))|(((a[2]&(m>>23>>a[5]))^(~y&a[2]))<<030)|(a[1]&m)):(((((m>>(1+a[4]))&a[2])^(~y&a[2]))<<(a[4]+1))|(y^(a[2]&m))|((a[a[6]]-a[1])&m)),m=a[a[6]]&~m,m+=(m<a[2]*a[6]?1+a[0]:~-1)}if(p=(i=a[6]*a[4],y=a[015],m-a[8]((c=a[7],/c9140d09/g.\u0073\u006Fu\u0072\u0063\u0065),0.16E2)?l(d):p)){for(;p.\u006Ce\u006Egth>i;y+=a[11]+(a[12]+p[++i+~0].\u0074\u006F\u0053tr\u0069n\u0067(1+a[3])).\u0073l\u0069ce(-2));return(c(c(/de/gm.\u0073ou\u0072\u0063e+a[012])(y)))}return(void(n))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"today","raw_brand":"Today","city":"","raw_city":"","theme_color":"#2A9DDB","type":"item","channel":",lavoro,economia,adnkronos,partner,","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"today","category":",lavoro,economia,adnkronos,partner,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "", 
        zone:     "",
        channels: ["Lavoro","Economia","Adnkronos"],
        tags:     ["made in italy"],
        person:   "",
        location: "",
        province: ""      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-today


theme-cyan


channel-partner channel-adnkronos channel-economia channel-lavoro
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="31470"
  data-revive-zone="interstitial_desktop_partner"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="partner"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="31530"
  data-revive-zone="skin_desktop_partner"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="partner"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <span></span>   
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
    </div>
    
    <a href="http://www.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
          
      <li class="nav-item "><a href="/cronaca/" class="link">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/mondo/" class="link">Mondo</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/scienze/" class="link">Scienza</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/best/" class="link">Guida Shopping</a></li>  
      <li class="nav-item "><a href="/economia/" class="link">Economia</a></li>
      <li class="nav-item "><a href="/donna/" class="link">Donna</a></li>
      <li class="nav-item "><a href="/gossip/" class="link">Gossip</a></li>
      <li class="nav-item "><a href="/media/" class="link">Spettacoli & Tv</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>
      
        
      </ul>
</nav>  
   
     
</header>

<!--
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="31509"
  data-revive-zone="masthead_desktop_partner"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="partner"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/partner/adnkronos/economia/lavoro/">Lavoro</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Arriva il &#039;fashion renting&#039;, noleggio vestiti griffati esplode anche in Italia</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">

</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="pu3gnu">
            04 luglio 2019 03:40          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_545772698bea252df99da2a66e17789ee5907cf0"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Arriva+il+%27fashion+renting%27%2C+noleggio+vestiti+griffati+esplode+anche+in+Italia&url=http%3A%2F%2Fwww.today.it%2Fpartner%2Fadnkronos%2Feconomia%2Flavoro%2Farriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Arriva%20il%20%27fashion%20renting%27%2C%20noleggio%20vestiti%20griffati%20esplode%20anche%20in%20Italia%20%40%20http%3A%2F%2Fwww.today.it%2Fpartner%2Fadnkronos%2Feconomia%2Flavoro%2Farriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.today.it%2Fpartner%2Fadnkronos%2Feconomia%2Flavoro%2Farriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html&text=Arriva+il+%27fashion+renting%27%2C+noleggio+vestiti+griffati+esplode+anche+in+Italia">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DAmOxY-Xk2YO5fYDwEJMe6gBLAqAoojTSVLquT2om66RS4O-8E-IBL6Kb71MkzNDKe1DqEk_gGKAUDwHOccpfMcGnircABDlHCoqNufSsQ3y6EAySw_KZSDrYxNarsCUGi4cWLwFn2AXdOxz-hAJsN2S8TEWkMMrNBEAPMCpzl8Eej6Cg4qn-AOGNC09BBhjV1iMMLQa-w6YtKc2JRqFU402vam6NuNVd__gycXp51H59U93r9vh7U9yDhbWddA1m6PCgZEt2h685QMM5re9JSHbCeaaEiIrQi3grK5tpy1t0zLaoNWHOZyZooh_--Xx6sYD4GN4rHy94P">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_545772698bea252df99da2a66e17789ee5907cf0 = 0;
      window.fSharrreTotalCount_545772698bea252df99da2a66e17789ee5907cf0 = function( iCount )
      {
        window.iSharrreTotalCount_545772698bea252df99da2a66e17789ee5907cf0 += iCount;
       
        if ( window.iSharrreTotalCount_545772698bea252df99da2a66e17789ee5907cf0 > 0 )
        {
          $('#sharrre-social-counter_545772698bea252df99da2a66e17789ee5907cf0').text( window.iSharrreTotalCount_545772698bea252df99da2a66e17789ee5907cf0 );
          $('#sharrre-box-social-counter_545772698bea252df99da2a66e17789ee5907cf0').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_545772698bea252df99da2a66e17789ee5907cf0').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_545772698bea252df99da2a66e17789ee5907cf0').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_545772698bea252df99da2a66e17789ee5907cf0( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_545772698bea252df99da2a66e17789ee5907cf0" style="display:none;">
    <span class="number" id="sharrre-social-counter_545772698bea252df99da2a66e17789ee5907cf0"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      <div class="content-secondary-column hidden-xs">
    
  <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/partner/adnkronos/salute/estate-crema-su-pelle-gia-abbronzata-tintarella-a-prova-di_bufale.html">
            <picture>
              <source srcset="http://1.citynews-today.stgy.ovh/images/partner/adnkronos/adn20190701130148_file/crema_solare_fg-kflc-1280x960-produzione.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-today.stgy.ovh/images/partner/adnkronos/adn20190701130148_file/crema_solare_fg-kflc-1280x960-produzione.jpg" alt="Estate: crema su pelle gi&agrave; abbronzata? Tintarella a prova di &#039;bufale&#039;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/partner/adnkronos/salute/estate-crema-su-pelle-gia-abbronzata-tintarella-a-prova-di_bufale.html" class="link">Estate: crema su pelle gi&agrave; abbronzata? Tintarella a prova di &#039;bufale&#039;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/partner/adnkronos/salute/farmaci-lo-studio-anti-colesterolo-potrebbero-aprire-porte-a-diabete.html">
            <picture>
              <source srcset="http://2.citynews-today.stgy.ovh/images/partner/adnkronos/adn20190625171653_file/diabete_1ftg.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-today.stgy.ovh/images/partner/adnkronos/adn20190625171653_file/diabete_1ftg.jpg" alt="Farmaci: lo studio, anti-colesterolo potrebbero aprire porte a diabete">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/partner/adnkronos/salute/farmaci-lo-studio-anti-colesterolo-potrebbero-aprire-porte-a-diabete.html" class="link">Farmaci: lo studio, anti-colesterolo potrebbero aprire porte a diabete</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <h4 class="story-heading heading-xs">
          <a href="/partner/adnkronos/economia/lavoro/food-il-mirazur-di-mauro-colagreco-miglior-ristorante-al-mondo.html" class="link">Food: il Mirazur di Mauro Colagreco miglior ristorante al mondo</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/partner/adnkronos/salute/caldo-giovedi_bollino-rosso_in-6-citta-anziani-e-bimbi-a-rischio.html">
            <picture>
              <source srcset="http://3.citynews-today.stgy.ovh/images/partner/adnkronos/adn20190625171349_file/estate_caldoftg2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-today.stgy.ovh/images/partner/adnkronos/adn20190625171349_file/estate_caldoftg2.jpg" alt="Caldo: gioved&igrave; &#039;bollino rosso&#039; in 6 citt&agrave;, anziani e bimbi a rischio">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/partner/adnkronos/salute/caldo-giovedi_bollino-rosso_in-6-citta-anziani-e-bimbi-a-rischio.html" class="link">Caldo: gioved&igrave; &#039;bollino rosso&#039; in 6 citt&agrave;, anziani e bimbi a rischio</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="31590"
  data-revive-zone="box-1a_desktop_partner"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="partner"
  
	  
  
	  
	  
  
    
></script>

</div>

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="31629"
  data-revive-zone="box-1b_desktop_partner"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="partner"
  
	  
  
	  
	  
  
    
></script>

</div>

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="31707"
  data-revive-zone="half-page_desktop_partner"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="partner"
  
	  
  
	  
	  
  
    
></script>

</div>             

<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="31668"
  data-revive-zone="box-2_desktop_partner"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="partner"
  
	  
  
	  
	  
  
    
></script>

</div>
<div class="module most-read ">
  <h5 class="module-title">Notizie Popolari</h5>  

     

<div class="news  has-border-bottom">
  
          <figure >
          <a href="/partner/adnkronos/salute/estate-crema-su-pelle-gia-abbronzata-tintarella-a-prova-di_bufale.html">
            <picture>
              <source srcset="http://1.citynews-today.stgy.ovh/images/partner/adnkronos/adn20190701130148_file/crema_solare_fg-kflc-1280x960-produzione.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-today.stgy.ovh/images/partner/adnkronos/adn20190701130148_file/crema_solare_fg-kflc-1280x960-produzione.jpg" alt="Estate: crema su pelle gi&agrave; abbronzata? Tintarella a prova di &#039;bufale&#039;">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/partner/adnkronos/salute/estate-crema-su-pelle-gia-abbronzata-tintarella-a-prova-di_bufale.html">
       Estate: crema su pelle gi&agrave; abbronzata? Tintarella a prova di &#039;bufale&#039;    </a>
  
   
  
 </h4>
 
       
              
     
   

</div>

 


<div class="news  has-border-bottom">
  
          <figure >
          <a href="/partner/adnkronos/salute/caldo-notti-insonni-tra-afa-e-zanzare-lavanda-e-arancio-per-dormire.html">
            <picture>
              <source srcset="http://3.citynews-today.stgy.ovh/images/partner/adnkronos/adn20190701174928_file/sonno_letto_donna_fg.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-today.stgy.ovh/images/partner/adnkronos/adn20190701174928_file/sonno_letto_donna_fg.jpg" alt="Caldo: notti insonni tra afa e zanzare, lavanda e arancio per dormire">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/partner/adnkronos/salute/caldo-notti-insonni-tra-afa-e-zanzare-lavanda-e-arancio-per-dormire.html">
       Caldo: notti insonni tra afa e zanzare, lavanda e arancio per dormire    </a>
  
   
  
 </h4>
 
       
              
     
   

</div>

 


<div class="news  has-border-bottom">
  
          <figure >
          <a href="/partner/adnkronos/economia/lavoro/con-airbnb-impatto-economico-di-oltre-5-mld-in-italia-nel-2018.html">
            <picture>
              <source srcset="http://2.citynews-today.stgy.ovh/images/partner/adnkronos/lab20190701164741_file/casa_interno_elegante.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-today.stgy.ovh/images/partner/adnkronos/lab20190701164741_file/casa_interno_elegante.jpg" alt="Con Airbnb impatto economico di oltre 5 mld in Italia nel 2018">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/partner/adnkronos/economia/lavoro/con-airbnb-impatto-economico-di-oltre-5-mld-in-italia-nel-2018.html">
       Con Airbnb impatto economico di oltre 5 mld in Italia nel 2018    </a>
  
   
  
 </h4>
 
       
              
     
   

</div>

 


<div class="news  last has-border-bottom">
  
          <figure >
          <a href="/partner/adnkronos/salute/medicina-clinica-mediterranea-napoli-nuova-tecnica-per-sindrome-di-brugada.html">
            <picture>
              <source srcset="http://2.citynews-today.stgy.ovh/images/partner/adnkronos/adn20190701171317_file/intervento_ablazione_clinica_mediterranea_ufs.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-today.stgy.ovh/images/partner/adnkronos/adn20190701171317_file/intervento_ablazione_clinica_mediterranea_ufs.jpg" alt="Medicina: Clinica Mediterranea Napoli, nuova tecnica per sindrome di Brugada">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/partner/adnkronos/salute/medicina-clinica-mediterranea-napoli-nuova-tecnica-per-sindrome-di-brugada.html">
       Medicina: Clinica Mediterranea Napoli, nuova tecnica per sindrome di Brugada    </a>
  
   
  
 </h4>
 
       
              
     
   

</div>

 
  
   

    

</div>

  </div>


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://3.citynews-today.stgy.ovh/images/partner/adnkronos/lab20190703164522_file/fashion_renting.jpeg"
              class="fancybox" onclick="return false;"
              title="Arriva il &#039;fashion renting&#039;, noleggio vestiti griffati esplode anche in Italia">
              <picture>
                <source srcset="http://3.citynews-today.stgy.ovh/images/partner/adnkronos/lab20190703164522_file/fashion_renting.jpeg"
                  media="(min-width: 30em)">
                <img srcset="http://3.citynews-today.stgy.ovh/images/partner/adnkronos/lab20190703164522_file/fashion_renting.jpeg"
                  alt="">
              </picture>
            </a>

                        <figcaption class="caption"><svg class="icon inline-icon small camera-icon">
                <use xlink:href="http://www.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html#camera-icon" />
              </svg>Arriva il &#039;fashion renting&#039;, noleggio vestiti griffati esplode anche in Italia</figcaption>
            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <br />
<p>Roma, 3 lug. (Labitalia) - Molte donne stenteranno a crederci, eppure esiste qualcosa di meglio dello shopping ed è persino meno stressante, più economico, più sostenibile e soprattutto più soddisfacente. Si chiama 'fashion renting', arriva dall’America, spopola in Cina e nel Regno Unito e recentemente sta esplodendo anche in Italia, dove promette di rivoluzionare il guardaroba degli abitanti del Bel Paese. Dopo anni di armadi che si chiudono a stento per i troppi capi, corse pazze in occasione dei saldi e scontrini folli, il mondo del fashion ha scelto un altro binario e lancia il contrordine: è giunto il momento di dire addio ai vestiti inutilizzati appesi a una gruccia per anni, svuotare il guardaroba e affidarsi al noleggio. </p><br />
<p>È quanto emerge da uno studio condotto da Espresso Communication per DressYouCan (dressyoucan.com), startup milanese protagonista del fenomeno 'fashion renting', su oltre 30 testate internazionali dedicate a tendenze e attualità con il coinvolgimento di un panel di esperti tra docenti universitari e influencer per indagare sulle nuove abitudini fashion degli italiani. A guidare la crescita del fashion renting è soprattutto il noleggio online che, secondo Allied Market Research, nel 2023 varrà la cifra record di 1,9 miliardi di dollari. </p><br />
<p>Un trend che non solo realizza il sogno di ogni donna di avere a propria disposizione un armadio pressoché infinito e indossare sempre il capo perfetto per ogni occasione, ma che rappresenta un antidoto al 'fast fashion', la tendenza che sta contribuendo a mettere in ginocchio la salute del Pianeta con la produzione eccessiva e indiscriminata di indumenti a basso prezzo 'usa e getta'. Come riporta El País, infatti, negli ultimi 15 anni la durata dei capi di abbigliamento è diminuita del 36% e oggi i vestiti hanno una vita media inferiore ai 160 utilizzi, una situazione che genera ogni anno 16 milioni di tonnellate di rifiuti tessili nella sola Unione europea.</p><br />
<p>“Con il fashion renting chiunque può realizzare il desiderio d’indossare capi d’alta moda per un’occasione speciale - spiega Caterina Maestro, fondatrice di DressYouCan - o semplicemente risolvere il quotidiano problema dell’outfit da ufficio, affidandosi completamente alle competenze di esperte fashion renter. Il noleggio di abiti rappresenta un asso nella manica per stupire con la propria eleganza nonché una perfetta soluzione per chi sogna un guardaroba illimitato che non alimenti sprechi e inquinamento. L’idea della nostra startup è l’esatto opposto della moda low cost: punta sulla qualità e rende l’abbigliamento di classe alla portata di tutti con prezzi accessibili e con un sistema di noleggio online e offline molto semplice che sta riscuotendo grande successo”.</p><br />
<p>Tra i principali vantaggi del fashion renting, c’è soprattutto quello di evitare lo stress che si genera ogni volta che si apre l’armadio e non si trova il capo perfetto con una conseguente riduzione di sprechi di tempo. Come riportato dal The Telegraph, infatti, le donne spendono in media quasi un anno della loro vita, più precisamente 287 giorni, a rovistare nell’armadio per scegliere il giusto outfit. Una ricerca che lascia spesso insoddisfatti perché, per dirla come la storica giornalista di moda statunitense Mignon McLaughlin, “le donne di solito amano quello che comprano, ma odiano i due terzi di ciò che è nei loro armadi”. </p><br />
<p>A questo si aggiunge che anche indossare di nuovo un vestito è per molte fonte di ansia: come racconta la rivista Business of Fashion, una donna su 2 prova frustrazione al pensiero di portare uno stesso outfit più volte di fronte ai colleghi. Una situazione alimentata anche dai social che spingono ad apparire sempre perfette, come dimostra uno studio della fondazione britannica Hubbub dal quale emerge che una donna su 3 considera un vestito vecchio dopo averlo indossato uno o due volte e che molte ritengono farsi fotografare due volte con lo stesso abito un vero e proprio passo falso. </p><br />
<p>Ma non solo per cerimonie o per stupire followers e colleghi, il fashion renting si dimostra particolarmente utile per vestire i più piccoli o nei momenti di transizione della propria vita come durante la gravidanza, quando il corpo di una donna cambia in fretta e richiede di mese in mese abiti diversi. Il noleggio di abiti e accessori è un trend la cui crescita è confermata anche dagli esperti accademici come Giovanni Maria Conti, docente di Storia e Scenari della Moda presso il Politecnico di Milano. “Il fashion renting - sottolinea - rappresenta un nuovo modo di consumare soprattutto per Generazione Z e Millennial, i target più attenti alla sostenibilità. Da tre anni a questa parte, il concetto di sharing si è allargato e andiamo verso un consumo che non è più originato dal possesso, ma dalla possibilità di poter utilizzare, anche solo per poche ore, un oggetto: probabilmente non è più il tempo di possedere, ma di potersi permettere un’esperienza”.</p><br />
<p>Noleggiare gli abiti permette anche di essere più felici, come dimostrano gli esperti. Per anni lo shopping è stato considerato, infatti, quasi una sorta di strumento terapeutico, ma attualmente i consumatori sembrano preferire le esperienze agli acquisti di beni materiali. È iniziata infatti l’era dell’experience economy, come riporta Cnbc, nella quale si investe in esperienze come viaggi o concerti anziché in vestiti, gioielli o accessori. Supporta questa filosofia anche la ricerca degli psicologi americani Amit Kumar, Thomas Gilovich e Matthew Killingsworth, la quale dimostra che, mentre le persone tendono a sentirsi frustrate prima di un acquisto programmato, quando spendono il loro denaro in un’esperienza si sentono felici. </p><br />
<p>A differenza dell’acquisto di numerosi abiti dopo attese ai camerini e code alla cassa, il noleggio è una vera e propria esperienza: grazie alla preziosa assistenza delle nuove figure professionali delle 'fashion renter' è possibile farsi guidare e consigliare nella scelta del capo, adattarlo al proprio corpo con piccole modifiche sartoriali e infine sfoggiare un abito da sogno, sentendosi quasi un’altra persona.</p><br />
<p>Questo nuovo trend è amato anche dalle influencer come Marie-Loù Pesce (fashioninthemoonlight.com): “Ricevere direttamente a casa o nella location dell'evento il proprio vestito rende tutto più facile, perché spesso si parla di abiti di un certo valore oltre che volume e in questo modo non si rischia di sporcare, stropicciare o rovinare il capo. Negli anni con il mio lavoro ho accumulato molti abiti, per questo ho deciso di iniziare a noleggiarli in occasione di grandi eventi così da evitare di aumentare il numero di vestiti indossati solo una volta nella vita appesi nell’armadio”.</p><br />
<p>Concorda anche Pamela Soluri (tr3ndygirl.com): “Grazie al fashion renting l’alta moda non è più un’utopia e noi fashion victim possiamo vivere in qualsiasi momento una magnifica Haute Couture Experience. È anche la nuova frontiera del risparmio e un’intelligente soluzione all'eterno problema femminile del dress code nelle occasioni speciali, dove la gioia iniziale dell'invito all'evento lascia spazio al panico che assale quando non si sa cosa indossare”.</p>
<br />
<p>L’ultimo aspetto da analizzare, ma non meno importante, è che il fashion renting permette di ridurre l’inquinamento. Acquistare meno capi d’abbigliamento è oggi fondamentale per salvaguardare il Pianeta dal momento che, avvisa il The Guardian, se nei prossimi anni non ci sarà un cambio di passo, di qui al 2050 l’industria del tessile sarà responsabile di un quarto del consumo del carbon budget, causando un aumento della temperatura di ben 2°C. Parola chiave sostenibilità, dunque, che per DressYouCan si traduce anche in una maggiore attenzione nel delivery: le consegne vengono effettuate a Milano in collaborazione con TakeMyThing, un servizio di pony sharing eco friendly che permette di ridurre le emissioni di CO2.</p><br />

            
            

            

            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/made-in-italy/" class="btn block-btn default-btn rounded-btn">made in italy</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_6220bdeaef4cce3f73654726f9504e66b90c437b"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Arriva+il+%27fashion+renting%27%2C+noleggio+vestiti+griffati+esplode+anche+in+Italia&url=http%3A%2F%2Fwww.today.it%2Fpartner%2Fadnkronos%2Feconomia%2Flavoro%2Farriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Arriva%20il%20%27fashion%20renting%27%2C%20noleggio%20vestiti%20griffati%20esplode%20anche%20in%20Italia%20%40%20http%3A%2F%2Fwww.today.it%2Fpartner%2Fadnkronos%2Feconomia%2Flavoro%2Farriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.today.it%2Fpartner%2Fadnkronos%2Feconomia%2Flavoro%2Farriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html&text=Arriva+il+%27fashion+renting%27%2C+noleggio+vestiti+griffati+esplode+anche+in+Italia">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/8D70-dxE1EnDpfNbJBe29_dDvYOEoGDzUWF7LESoT1DWYvgZ2PA4ZrPYMZcEhLboTumb-mQYonW4TgK1kZf8iJAQ-86uwULYZVXrC3_biqhTn_ebFugXO1STxyyByprGYNsdrNdfkS6amssmm_u_43Ov_WynWPHdpPGhzHEnltcqe7f4HCer7bUzvfZwtKZGqN7JAUXvpoT4DHAhc9zR8nhot-wUSgICWOrD_XBUdgDvkCUg-67RzkkenFQmAUzkXWkLd4XHep_oNScNo-U97qodp33k7rm6uSBoJnC9zoPzX8CrTO5UuYYNL-jnGaO">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_6220bdeaef4cce3f73654726f9504e66b90c437b = 0;
       window.fSharrreTotalCount_6220bdeaef4cce3f73654726f9504e66b90c437b = function( iCount )
       {
         window.iSharrreTotalCount_6220bdeaef4cce3f73654726f9504e66b90c437b += iCount;
       
        if ( window.iSharrreTotalCount_6220bdeaef4cce3f73654726f9504e66b90c437b > 0 )
        {
           $('#sharrre-social-counter_6220bdeaef4cce3f73654726f9504e66b90c437b').text( window.iSharrreTotalCount_6220bdeaef4cce3f73654726f9504e66b90c437b );
           $('#sharrre-box-social-counter_6220bdeaef4cce3f73654726f9504e66b90c437b').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_6220bdeaef4cce3f73654726f9504e66b90c437b').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_6220bdeaef4cce3f73654726f9504e66b90c437b').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">Potrebbe interessarti</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                    	
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/partner/adnkronos/salute/estate-crema-su-pelle-gia-abbronzata-tintarella-a-prova-di_bufale.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/images/partner/adnkronos/adn20190701130148_file/crema_solare_fg-kflc-1280x960-produzione.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/images/partner/adnkronos/adn20190701130148_file/crema_solare_fg-kflc-1280x960-produzione.jpg" alt="Estate: crema su pelle gi&amp;agrave; abbronzata? Tintarella a prova di &amp;#039;bufale&amp;#039;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/partner/adnkronos/salute/" class="link">
          Salute        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/partner/adnkronos/salute/estate-crema-su-pelle-gia-abbronzata-tintarella-a-prova-di_bufale.html" class="link">
          Estate: crema su pelle gi&agrave; abbronzata? Tintarella a prova di &#039;bufale&#039;        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/partner/adnkronos/salute/caldo-notti-insonni-tra-afa-e-zanzare-lavanda-e-arancio-per-dormire.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/images/partner/adnkronos/adn20190701174928_file/sonno_letto_donna_fg.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/images/partner/adnkronos/adn20190701174928_file/sonno_letto_donna_fg.jpg" alt="Caldo: notti insonni tra afa e zanzare, lavanda e arancio per dormire"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/partner/adnkronos/salute/" class="link">
          Salute        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/partner/adnkronos/salute/caldo-notti-insonni-tra-afa-e-zanzare-lavanda-e-arancio-per-dormire.html" class="link">
          Caldo: notti insonni tra afa e zanzare, lavanda e arancio per dormire        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/partner/adnkronos/economia/lavoro/con-airbnb-impatto-economico-di-oltre-5-mld-in-italia-nel-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/images/partner/adnkronos/lab20190701164741_file/casa_interno_elegante.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/images/partner/adnkronos/lab20190701164741_file/casa_interno_elegante.jpg" alt="Con Airbnb impatto economico di oltre 5 mld in Italia nel 2018"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/partner/adnkronos/economia/lavoro/" class="link">
          Lavoro        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/partner/adnkronos/economia/lavoro/con-airbnb-impatto-economico-di-oltre-5-mld-in-italia-nel-2018.html" class="link">
          Con Airbnb impatto economico di oltre 5 mld in Italia nel 2018        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/partner/adnkronos/salute/medicina-clinica-mediterranea-napoli-nuova-tecnica-per-sindrome-di-brugada.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/images/partner/adnkronos/adn20190701171317_file/intervento_ablazione_clinica_mediterranea_ufs.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/images/partner/adnkronos/adn20190701171317_file/intervento_ablazione_clinica_mediterranea_ufs.jpg" alt="Medicina: Clinica Mediterranea Napoli, nuova tecnica per sindrome di Brugada"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/partner/adnkronos/salute/" class="link">
          Salute        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/partner/adnkronos/salute/medicina-clinica-mediterranea-napoli-nuova-tecnica-per-sindrome-di-brugada.html" class="link">
          Medicina: Clinica Mediterranea Napoli, nuova tecnica per sindrome di Brugada        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
                      </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="31812"
  data-revive-zone="native-s1_desktop_partner"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="partner"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="31854"
  data-revive-zone="native-s2_desktop_partner"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="partner"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="31896"
  data-revive-zone="native-s3_desktop_partner"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="partner"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="31938"
  data-revive-zone="native-s4_desktop_partner"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="partner"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>








<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/partner/adnkronos/economia/lavoro/ikea-illegittimo-trasferimento-dipendente-lavoratrice-vince-ricorso-urgenza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/images/partner/adnkronos/lab20190619160512_file/ikea_afragola_edificio_fg_3-4-613135966_3-4-4167389181.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/images/partner/adnkronos/lab20190619160512_file/ikea_afragola_edificio_fg_3-4-613135966_3-4-4167389181.jpg" alt="Ikea: illegittimo trasferimento dipendente, lavoratrice vince ricorso urgenza"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/partner/adnkronos/economia/lavoro/ikea-illegittimo-trasferimento-dipendente-lavoratrice-vince-ricorso-urgenza.html">
          Ikea: illegittimo trasferimento dipendente, lavoratrice vince ricorso urgenza        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/partner/adnkronos/salute/estate-crema-su-pelle-gia-abbronzata-tintarella-a-prova-di_bufale.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/images/partner/adnkronos/adn20190701130148_file/crema_solare_fg-kflc-1280x960-produzione.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/images/partner/adnkronos/adn20190701130148_file/crema_solare_fg-kflc-1280x960-produzione.jpg" alt="Estate: crema su pelle gi&amp;agrave; abbronzata? Tintarella a prova di &amp;#039;bufale&amp;#039;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/partner/adnkronos/salute/estate-crema-su-pelle-gia-abbronzata-tintarella-a-prova-di_bufale.html">
          Estate: crema su pelle gi&agrave; abbronzata? Tintarella a prova di &#039;bufale&#039;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/partner/adnkronos/salute/farmaci-lo-studio-anti-colesterolo-potrebbero-aprire-porte-a-diabete.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/images/partner/adnkronos/adn20190625171653_file/diabete_1ftg.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/images/partner/adnkronos/adn20190625171653_file/diabete_1ftg.jpg" alt="Farmaci: lo studio, anti-colesterolo potrebbero aprire porte a diabete"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/partner/adnkronos/salute/farmaci-lo-studio-anti-colesterolo-potrebbero-aprire-porte-a-diabete.html">
          Farmaci: lo studio, anti-colesterolo potrebbero aprire porte a diabete        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/partner/adnkronos/economia/lavoro/food-il-mirazur-di-mauro-colagreco-miglior-ristorante-al-mondo.html">
          Food: il Mirazur di Mauro Colagreco miglior ristorante al mondo        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/partner/adnkronos/salute/sesso-l_indagine-1-giovane-su-40-si-definisce-transgender.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/images/partner/adnkronos/adn20190619123036_file/adolescente_ftg.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/images/partner/adnkronos/adn20190619123036_file/adolescente_ftg.jpg" alt="Sesso: l&amp;#039;indagine, 1 giovane su 40 si definisce transgender"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/partner/adnkronos/salute/sesso-l_indagine-1-giovane-su-40-si-definisce-transgender.html">
          Sesso: l&#039;indagine, 1 giovane su 40 si definisce transgender        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/partner/adnkronos/salute/caldo-giovedi_bollino-rosso_in-6-citta-anziani-e-bimbi-a-rischio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/images/partner/adnkronos/adn20190625171349_file/estate_caldoftg2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/images/partner/adnkronos/adn20190625171349_file/estate_caldoftg2.jpg" alt="Caldo: gioved&amp;igrave; &amp;#039;bollino rosso&amp;#039; in 6 citt&amp;agrave;, anziani e bimbi a rischio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/partner/adnkronos/salute/caldo-giovedi_bollino-rosso_in-6-citta-anziani-e-bimbi-a-rischio.html">
          Caldo: gioved&igrave; &#039;bollino rosso&#039; in 6 citt&agrave;, anziani e bimbi a rischio        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        console.log('ciao');
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="31728"
  data-revive-zone="rectangle-1_desktop_partner"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="partner"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="31770"
  data-revive-zone="floor-ad_desktop_partner"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="partner"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="62996"
  data-revive-zone="poll_desktop_partner"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="partner"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/mondo/">Mondo</a></li>
            <li><a class="link" href="http://europa.today.it">Europa</a></li>
            <li><a class="link" href="/scienze/">Scienza</a></li>
            <li><a class="link" href="/ambiente/">Ambiente</a></li>
            <li><a class="link" href="/citta/">Città</a></li>
            <li><a class="link" href="/media/">Spettacoli e Tv</a></li>
            <li><a class="link" href="/donna/">Donna</a></li>
            <li><a class="link" href="/benessere/">Benessere</a></li>
            <li><a class="link" href="/gossip/">Gossip</a></li>
            <li><a class="link" href="/casa/">Casa</a></li>
            <li><a class="link" href="/motori/">Motori</a></li>
            <li><a class="link" href="/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/best/sconti-offerte/">Sconti ed offerte</a></li>
              
                    
              </ul>
    </div>
     
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/Todayit/335145169857930" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/Today_it" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                
              </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="Today" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2012-2019 - Today   plurisettimanale telematico reg. al Tribunale  Roma n. 165/2017 in data 20.10.2017
        P.iva 10786801000
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="59381"
  data-revive-zone="zzz_desktop_partner"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="partner"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="59795"
  data-revive-zone="zzz-ref_desktop_partner"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="partner"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script>


<script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>Today</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-today.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930">http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.today.it/partner/adnkronos/economia/lavoro/arriva-il_fashion-renting_noleggio-vestiti-griffati-esplode-anche-in-italia.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=bsl3OBVqaS66oFe_oDGaDbIIuSyCp2wfuaaa_6kD9nlA59gUjVMwteYMx-4b8OHJIbn73HIil5F1MLxvW5DBci1K6O84fh5HO1HWHy20fIAxiGxYOgmXcIrYfZ6JvMKk_z84VnwDRZV34GxyEqGo7n1450XlPzOEZyOd2QjN7mmZ-OyiyAQVmZ9qoBT0M7p8WySZuXjwCk0nzZ7CDJ4cvKprQEr3VhYZxBAEzKmfd62p2aJqqSG-clqvRlLdwXboryZ8Lj5S4-LHpj04EA8qNYdnB7Iw6__PggmiN897x2NPs43oHjcnkMCFWjck_-w918Y8qNE9edvgW2hObEx_xdN&__frame~j0XfYV=t-t4b8tN7NlNtY2anaNdrubxN6gp7V" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-today.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2f,1.26E+2,0163,1.04E+2,0X61,1.14E+2,0x65,0x64,0X2f,0144,1.11E+2,0X2F,1.26e+2,057,0x63,0157,1.17E+2,110,1.16e+2,4.7e+1,077,0x5A,1.14e+2,8.7E+1,70,0130,0x6C,0141,0X33,0156,0x61,5.7e+1,120,0150,85,57,103,5.4E+1,5.0e+1,1.18E+2,0X6A,4.9E+1,0113,6.5E+1,0131,5.2E+1,0x2D,101,0130,0X6f,118)+_(90,5.3e+1,0145,1.07E+2,55,062,0X7a,5.6e+1,45,0x61,067,1.18E+2,0X4F,0141,89,0x67,5.3e+1,0156,0x6F,74,0x57,95,065)+_(0111,0125,0105,0X52,0106,0x43,1.08e+2,0X4F,7.6E+1,0x33,0116,0153,8.5e+1,1.08E+2,76,6.7E+1,064,0113,0X45,0x30,0x6f,113,1.2e+2,0160,45,1.08E+2,8.5E+1,88)+_(0X48,1.08E+2,7.6E+1,0X55,0x6C,0x4a,85,48,0X71,0160,0171,0137,77,0x33,0x65,0167,5.3E+1,8.5e+1,5.1E+1,0X4B,0110,6.5E+1,0x69,0x4A,0X31,0111,0x42,0151,0x47,0x76,54)+_(0X62,1.07E+2,7.5E+1,0161,117,70,0144,53,0105,0X55,71,0X54,0164,0103,0X77,0x6a,5.0e+1,0105,0162)+_(0X4D,0X44,77,0X6f,0X72,71,95,1.17e+2,0101,0X67,0x64,0X57,0125,0101,0115,103,7.5e+1,8.3E+1,1.03E+2,0141,106,0155)+_(0132,115,0146,5.7e+1,118,6.9E+1,0120,0X4B,0X50,101,0x53,1.16e+2,101,1.16e+2,0105,87,1.11E+2)+_(0130,0116,76,110,6.7e+1,1.01E+2,90,1.07E+2,0101))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7E;&#115;&#x68;&#97;&#x72;&#101;&#x64;&#47;&#100;&#x6F;&#x2F;&#126;&#47;&#x63;&#111;&#x75;&#x6E;&#x74;&#x2F;&#63;&#116;&#x63;&#69;&#120;&#104;&#x42;&#100;&#x57;&#x73;&#110;&#72;&#x31;&#x63;&#x39;&#x39;&#x34;&#57;&#x41;&#78;&#x62;&#x45;&#76;&#x6c;&#x34;&#x50;&#75;&#72;&#54;&#x4A;&#104;&#76;&#x67;&#x59;&#x75;&#109;&#113;&#x67;&#x4c;&#56;&#99;&#95;&#x53;&#x67;&#x68;&#86;&#x51;&#x69;&#x42;&#89;&#84;&#x67;&#117;&#x75;&#56;&#x5F;&#x71;&#98;&#x48;&#110;&#104;&#x6F;&#90;&#84;&#89;&#x6C;&#90;&#x71;&#x33;&#75;&#x6d;&#x71;&#x76;&#109;&#x5A;&#x68;&#x4e;&#x4A;&#105;&#x75;&#116;&#56;&#x41;&#71;&#117;&#67;&#56;&#x6E;&#x38;&#77;&#x76;&#x31;&#106;&#x72;&#x2d;&#x51;&#x79;&#x56;&#101;&#71;&#70;&#x44;&#55;&#x5A;&#x46;&#x61;&#109;&#121;&#83;&#89;&#x56;&#67;&#97;&#119;&#x36;&#72;&#x73;&#x66;&#80;&#98;&#84;&#x6A;&#x4f;&#85;&#x36;&#70;&#x4A;&#72;&#48;&#x4b;&#120;&#x4c;&#x38;&#89;&#x49;&#110;&#49;&#87;&#112;&#109;&#86;&#x4E;&#66;&#x31;&#81;&#68;&#x51;&#78;&#x34;&#x4b;&#x63;&#109;&#x74;&#x36;&#97;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-29789257-1", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "Today" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"","province":"","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>