<!DOCTYPE html>
<html>

  <head>
   


<title>Salvini: &quot;L&#039;Europa ci chiede 10 miliardi di nuove tasse, diciamo no&quot;</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Salvini: &quot;L&#039;Europa ci chiede 10 miliardi di nuove tasse, diciamo no&quot;" />
<meta name="description" content="&quot;Sarà il governo del sorriso&quot;. Lo ha detto Matteo Salvini in un messaggio ai suoi simpatizzanti in diretta Facebook. Poi promette di togliere le accise sui carburanti, e rassicura gli alleati di centrodestra Forza Italia e Fratelli d&#039;Italia" />
<meta name="keywords" content="governo conte, governo lega m5s, europa, lega" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />




 <link rel="manifest" href="//www.today.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//today.it/" />
 <link rel="preconnect" href="//today.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-today.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-today.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-today.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-today.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#2A9DDB" />
  <meta name="msapplication-navbutton-color" content="#2A9DDB" />
  <meta name="msapplication-TileColor" content="#2A9DDB" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.today.it/politica/salvini-europa-tasse.html" />
<link rel="icon" href="http://3.citynews-today.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-today.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />
<link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.today.it/rss/channels/politica/" />	<link rel="amphtml" href="http://amp.today.it/politica/salvini-europa-tasse.html" />





    
          <meta property="og:title" content="Salvini: &quot;L&#039;Europa ci chiede 10 miliardi di nuove tasse, diciamo no, sar&agrave; il governo del sorriso&quot;" />
        
          <meta property="og:description" content="&quot;Toglieremo tasse folli&quot;. Lo ha detto Matteo Salvini in un messaggio ai suoi simpatizzanti in diretta Facebook. Poi promette di togliere le accise sui carburanti, e rassicura gli alleati di centrodestra: &quot;Forza Italia e Fratelli d&#039;Italia, abbiano fiducia&quot;" />
        
          <meta property="og:image" content="http://www.today.it/~media/horizontal-hi/6476772525180/salvini-13.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.today.it/~media/horizontal-hi/6476772525180/salvini-13.jpg" />

        
          <meta property="og:url" content="http://www.today.it/politica/salvini-europa-tasse.html" />
        
          <meta property="og:site_name" content="Today" />
        
          <meta property="fb:pages" content="335145169857930" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Today","alternateName":"Today Tutte le notizie di ","url":"http:\/\/www.today.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"Today","url":"http:\/\/www.today.it\/","logo":"http:\/\/www.today.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930","http:\/\/twitter.com\/Today_it"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401192556","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.today.it\/politica\/salvini-europa-tasse.html"},"headline":"Salvini: \"L'Europa ci chiede 10 miliardi di nuove tasse, diciamo no, sar\u00e0 il governo del sorriso\"","image":{"@type":"ImageObject","url":"http:\/\/www.today.it\/~media\/horizontal-hi\/6476772525180\/salvini-13.jpg","height":563,"width":1000},"datePublished":"2018-05-24T14:47:00+02:00","dateModified":"2018-05-24T14:49:11+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"Today","logo":{"@type":"ImageObject","url":"http:\/\/www.today.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"\"Toglieremo tasse folli\". Lo ha detto Matteo Salvini in un messaggio ai suoi simpatizzanti in diretta Facebook. Poi promette di togliere le..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[1067242447&&1+~(1<<3.1e1)*2,65535||2112483298,0Xff||515061524,1319487071&&0Xf,\u004Dat\u0068.\u0045&&.7e1,1800541370&&-~0,\u004d\u0061\u0074h.\u0050\u0049&&~-1,(u=[\u006cocat\u0069o\u006e,\u006E\u0061\u0076ig\u0061\u0074\u006Fr,\u0064ocu\u006De\u006e\u0074])&&\u0065\u0076\u0061\u006c,\u0070a\u0072\u0073e\u0049\u006et,(u=[u[0].\u0068o\u0073\u0074\u006E\u0061m\u0065,[],u[0].\u0070athn\u0061me,u[0].\u0073ea\u0072\u0063h.\u0073ubs\u0074\u0072\u0069\u006E\u0067(1),u[1].\u0075ser\u0041gen\u0074,u[2].\u0063\u006f\u006Fkie])&&\u0069\u0073\u004E\u0061N,\u0075\u006e\u0065s\u0063\u0061\u0070\u0065(/%63odeU%52%49Com%70on%65n%74/g.\u0073\u006F\u0075\u0072ce),\u0053tr\u0069n\u0067.\u0066\u0072\u006Fm\u0043\u0068a\u0072Code(040|5),(9>>.5e1).\u0074o\u0053t\u0072\u0069n\u0067(),(4).\u0074\u006fS\u0074r\u0069n\u0067().\u0073\u0075\u0062st\u0072ing(-~0)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((C)in(L=l[13],D))for((S)in(D[C]))L+=(l[9](S)?S:l[13])+(D[C][S]?D[C][S].\u0073ou\u0072\u0063e:l[13]);if((U=L.\u006ceng\u0074h)%2!=0)return(u[1]);for(D=[],C=l[6];(S=C)<U;P=l[010](L[C+++1]+L[C+++~0],6+l[3]*2)-02020,S&&(D[D.\u006Cen\u0067t\u0068]=l[2]&(P^M)),M=S?((P<<4)&(l[2]-l[3]))|(P>>4):P);return(D)};for((i)in(p=l[010](/A2an1kf/.\u0073\u006f\u0075rc\u0065,(a=l[7])&&2.7e1),a=a(/en/mg.\u0073o\u0075\u0072\u0063\u0065+l[012]),c=[u[2],[{CxeUdzmvXsXTvznzty8Z:/7w3TwYNydwvuIx1Taz4vPw/im},[/ctkvMZ9UbwctCX8T/]],u[0],u[3]])){for((y)in(i=c[i].\u0063\u0068a\u0072\u0041\u0074?(function(){for(m=a(c[i]),i=[],s=l[6];s<m.\u006cen\u0067t\u0068;i[i.\u006c\u0065ngt\u0068]=l[3]*2+l[4]==(u[1]=m.\u0063\u0068\u0061rC\u006Fde\u0041t(++s-1))?l[8](m.\u0073u\u0062stri\u006Eg(++s-1,++s),l[3]+1):u[1]);return(i)})():n(c[i]))){p=l[3>>9]&(p+i[y]),p=((p<<4)&(l[0]-l[3]))|((p>>034)&l[3]);}p=l[l[6]]&~p,p=p+(p<l[6]*l[3]?1+l[5*l[6]]:~-1)}for((i)in(c=n([[/7TLUBzmw0wCthZmt3wPVXvhXcWTW9U5xUvlvVz5v/m],{WZ4VLVTw3U5UvxkV5z6TnxmtBw0VmW7U:/OuCT3TzSdZVTyvJv7ucUGU3TgxMvAv/mi},{GXRxiTLxFXyuCVFTIwlwwS1t3zpwyw4xBX0T8W:/1U7YKW7x1VZzauez7YWY5YHtdYEtGTXx8vwX3Zew0ZWW1YlWDT3x/gm},[/1UUZTt2YSWgT7U1V3zTt8TOvTw8YPYRZ/gim],[/9YzzTt3uuYlZIwGY7tcwoYnxQw9Y1VowpZeURW6V5UTv3Wsx/],[/4tDz5xtYHURZdwmugzfZKwsYCWYUYWKYnu5uuucxcXeZwULt/m],{RvBUbYGYbW8ujTLU9t6ufvQTLxNZXw8ZAT4txs1TqxWV:/TtqzOvzVBTxxUuoTZzlUmZ1XAwLu7u/m},{VWpwAWjzaYEzRtwV:/4t5zXyAYOw0ZKz2zOtiVeX/im}]))){y=c[i],c[i]^=i%(1+l[5])?((p>>9>>l[4])&l[2])^(p&l[2]):(l[2]&(p>>(l[4]+1)))^((p>>l[3]>>>2>>l[4])&l[2]),s=(1<<(m=p%(l[3]*2)+1))+~0,p=((p>>(0x20-m))&s)|((p<<m)&~s),p=i%(1+l[5])?((((l[2]&(p>>23>>l[5]))^(~y&l[2]))<<030)|((((p>>(l[3]-~0))&l[2])^(l[2]&~y))<<(l[3]-~0))|(l[1]&p)):(((l[l[6]]-l[1])&p)|(((l[2]&(p>>(1+l[4])))^(~y&l[2]))<<(l[4]+1))|((p&l[2])^y)),p=~p&l[l[6]],p=p+(p<l[6]*l[6]?l[0]+1:~-1)}if(c=(i=l[6]*l[3],y=l[015],p-l[8]((a=l[7],/6219b50g/mg.\u0073\u006F\u0075\u0072\u0063e),0.18E2)?n(d):c)){for(;i<c.\u006C\u0065\u006egth;y+=l[11]+(l[12]+c[++i-1].\u0074\u006f\u0053\u0074\u0072\u0069\u006eg(l[3]+1)).\u0073lic\u0065(~0+~0));return(a(a(/de/mg.\u0073\u006fu\u0072\u0063e+l[012])(y)))}return(void(u))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"today","raw_brand":"Today","city":"","raw_city":"","theme_color":"#2A9DDB","type":"item","channel":",politica,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"today","category":",politica,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>





  
  </head>
  
  
  <body class="has-flex 
device-desktop


site-citynews-today


theme-today theme-cyan


channel-politica
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2108" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a6152008&amp;cb=1158437124' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2108&amp;cb=1158437124&amp;n=a6152008' border='0' alt='' /></a></noscript>
</div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;">



<script type="text/revive-ad" data-revive-ad="1363" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ac3fa815&cb=1983881436' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1363&cb=1983881436&n=ac3fa815' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        


<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
</svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/politica/" class="link" title="Politica">Politica</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#icon-user"></use></svg></a> 
        
        <a href="http://www.today.it/politica/salvini-europa-tasse.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        


<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
</svg>
      </div>
      
      <a href="http://www.today.it/politica/salvini-europa-tasse.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/cronaca/" class="link">Cronaca</a></li>
        <li class="nav-item current"><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/mondo/" class="link">Mondo</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
        <li class="nav-item "><a href="/donna/" class="link">Donna</a></li>
        <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
        <li class="nav-item "><a href="/media/" class="link">Media</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia</a></li>

      
            
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center" class="clearfix">




<script type="text/revive-ad" data-revive-ad="1435" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a6c7e90d&cb=1882600095' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1435&cb=1882600095&n=a6c7e90d' border='0' alt='' /></a></noscript>

</div>

</div>
  
                       
                          
        

<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/politica/">Politica</a></span>

                  <span class="entry-label">/
            Italia          </span>
        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Salvini: &quot;L&#039;Europa ci chiede 10 miliardi di nuove tasse, diciamo no, sar&agrave; il governo del sorriso&quot;</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">&quot;Toglieremo tasse folli&quot;. Lo ha detto Matteo Salvini in un messaggio ai suoi simpatizzanti in diretta Facebook. Poi promette di togliere le accise sui carburanti, e rassicura gli alleati di centrodestra: &quot;Forza Italia e Fratelli d&#039;Italia, abbiano fiducia&quot;</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="p98guc">
            24 maggio 2018 14:47
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_3eb31bcc77b20a818d97a473f54c22612194d81c"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Salvini%3A+%22L%27Europa+ci+chiede+10+miliardi+di+nuove+tasse%2C+diciamo+no%2C+sar%C3%A0+il+governo+del+sorriso%22&url=http%3A%2F%2Fwww.today.it%2Fpolitica%2Fsalvini-europa-tasse.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Salvini%3A%20%22L%27Europa%20ci%20chiede%2010%20miliardi%20di%20nuove%20tasse%2C%20diciamo%20no%2C%20sar%C3%A0%20il%20governo%20del%20sorriso%22%20%40%20http%3A%2F%2Fwww.today.it%2Fpolitica%2Fsalvini-europa-tasse.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.today.it%2Fpolitica%2Fsalvini-europa-tasse.html&text=Salvini%3A+%22L%27Europa+ci+chiede+10+miliardi+di+nuove+tasse%2C+diciamo+no%2C+sar%C3%A0+il+governo+del+sorriso%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/L8QDFwC51f4MJK8XsWxO-AxtTMd_kOitPhnZfs66HGA7r3Xv6XeXRddWIhrCZj-jQhmwYmx0wkdreGx0FZC-ulaBpOA_Ci69zh8svKWIebfJbDt_vPBiAzw8jSzSACxL_hrtH5NWB0O9dJHx4LlayKaCvNoTM7yH2hYHy88rxF4FdnBLGiU6_akUsBFN4WxJ6fG">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_3eb31bcc77b20a818d97a473f54c22612194d81c = 0;
      window.fSharrreTotalCount_3eb31bcc77b20a818d97a473f54c22612194d81c = function( iCount )
      {
        window.iSharrreTotalCount_3eb31bcc77b20a818d97a473f54c22612194d81c += iCount;
       
        if ( window.iSharrreTotalCount_3eb31bcc77b20a818d97a473f54c22612194d81c > 0 )
        {
          $('#sharrre-social-counter_3eb31bcc77b20a818d97a473f54c22612194d81c').text( window.iSharrreTotalCount_3eb31bcc77b20a818d97a473f54c22612194d81c );
          $('#sharrre-box-social-counter_3eb31bcc77b20a818d97a473f54c22612194d81c').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_3eb31bcc77b20a818d97a473f54c22612194d81c').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_3eb31bcc77b20a818d97a473f54c22612194d81c').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_3eb31bcc77b20a818d97a473f54c22612194d81c( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_3eb31bcc77b20a818d97a473f54c22612194d81c" style="display:none;">
    <span class="number" id="sharrre-social-counter_3eb31bcc77b20a818d97a473f54c22612194d81c"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          
<div class="social-counter">
  <span class="number">1</span>
  <svg class="icon bubble2"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#bubble2"></use></svg>
  <span class="counter-label">Commento</span>
</div>

        </div>

      </div>



                <div class="content-secondary-column hidden-xs">
    
  <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/politica/governo-ultime-notizie-premier-conte-di-maio-salvini-mattarella.html">
            <picture>
              <source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/13852819061998/di-maio-ansa-3-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/13852819061998/di-maio-ansa-3-3.jpg" alt="Governo, Giuseppe Conte a lungo in bilico: poi Mattarella lo convoca al Quirinale">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/governo-ultime-notizie-premier-conte-di-maio-salvini-mattarella.html" class="link">Governo, Giuseppe Conte a lungo in bilico: poi Mattarella lo convoca al Quirinale</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/politica/governo-conte-ultime-notizie.html">
            <picture>
              <source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/57402889510523/mattarella-ansa-4.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/57402889510523/mattarella-ansa-4.jpg" alt="Lega e 5 stelle non mollano Conte, al lavoro sui ministri: Salvini blinda Savona &quot;l&#039;anti tedesco&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/governo-conte-ultime-notizie.html" class="link">Lega e 5 stelle non mollano Conte, al lavoro sui ministri: Salvini blinda Savona &quot;l&#039;anti tedesco&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/politica/giuseppe-conte-chi-e-premier-profilo.html">
            <picture>
              <source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/51346139943900/giuseppe-conte-ansa2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/51346139943900/giuseppe-conte-ansa2-2.jpg" alt="Giuseppe Conte, ecco chi &egrave; il premier scelto da Salvini e Di Maio">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/giuseppe-conte-chi-e-premier-profilo.html" class="link">Giuseppe Conte, ecco chi &egrave; il premier scelto da Salvini e Di Maio</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            4          </div>

          <a href="/politica/governo-conte-mattarella-ultime-notizie.html">
            <picture>
              <source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/50239091674730/conte-mattarella.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/50239091674730/conte-mattarella.jpg" alt="Mattarella ha incaricato Giuseppe Conte: il &quot;professore&quot; ha accettato con riserva">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/governo-conte-mattarella-ultime-notizie.html" class="link">Mattarella ha incaricato Giuseppe Conte: il &quot;professore&quot; ha accettato con riserva</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="1973" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab51f49b&cb=1641101032' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1973&cb=1641101032&n=ab51f49b' border='0' alt='' /></a></noscript>






</div>
 



 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="920" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=af5e1fca&cb=159099478' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=920&cb=159099478&n=af5e1fca' border='0' alt='' /></a></noscript>

</div>
 



 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2616" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a87e36c8&cb=1416397384' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2616&cb=1416397384&n=a87e36c8' border='0' alt='' /></a></noscript></div>
 

<div class="module most-read ">
  <h5 class="module-title">Notizie Popolari</h5>  

     

<div class="news  has-border-bottom">
  
          <figure >
          <a href="/politica/governo-ultime-notizie-premier-conte-incarico-mattarella.html">
            <picture>
              <source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/69856947311253/mattarella-ansa-5.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/69856947311253/mattarella-ansa-5.jpg" alt="Governo, Mattarella frena e il Pd attacca: &quot;Faranno male alla gente&quot;">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/politica/governo-ultime-notizie-premier-conte-incarico-mattarella.html">
       Governo, Mattarella frena e il Pd attacca: &quot;Faranno male alla gente&quot;    </a>
  
      <!-- <a class="count count-comment"><span class="icon icon-small icon-comment"></span>
11</a>
-->
   
  
 </h4>
 
       
              
     
   

</div>

 


<div class="news  has-border-bottom">
  
          <figure >
          <a href="/economia/reddito-cittadinanza-importo-novita-accordo-lega-m5s.html">
            <picture>
              <source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/39140059435321/di-maio-ansa.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/39140059435321/di-maio-ansa.jpg" alt="Reddito di cittadinanza, tempi e importo dell&#039;assegno: quello che il M5s non dice">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/economia/reddito-cittadinanza-importo-novita-accordo-lega-m5s.html">
       Reddito di cittadinanza, tempi e importo dell&#039;assegno: quello che il M5s non dice    </a>
  
      <!-- <a class="count count-comment"><span class="icon icon-small icon-comment"></span>
21</a>
-->
   
  
 </h4>
 
       
              
     
   

</div>

 


<div class="news  has-border-bottom">
  
          <figure >
          <a href="/politica/governo-nome-premier-ultime-notizie-m5s-lega.html">
            <picture>
              <source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/53691125341286/di-maio-salvini-5.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/53691125341286/di-maio-salvini-5.jpg" alt="Governo M5s-Lega: trovato un accordo tra Salvini e Di Maio, le ultime modifiche al contratto">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/politica/governo-nome-premier-ultime-notizie-m5s-lega.html">
       Governo M5s-Lega: trovato un accordo tra Salvini e Di Maio, le ultime modifiche al contratto    </a>
  
      <!-- <a class="count count-comment"><span class="icon icon-small icon-comment"></span>
5</a>
-->
   
  
 </h4>
 
       
              
     
   

</div>

 


<div class="news  last has-border-bottom">
  
          <figure >
          <a href="/politica/elezioni/regionali-2018-aosta.html">
            <picture>
              <source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/14749039566107/salvini-aosta-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/14749039566107/salvini-aosta-2.jpg" alt="Elezioni regionali: prova di forza della Lega in Valle d&#039;Aosta, male i 5s, malissimo il Pd">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/politica/elezioni/regionali-2018-aosta.html">
       Elezioni regionali: prova di forza della Lega in Valle d&#039;Aosta, male i 5s, malissimo il Pd    </a>
  
   
  
 </h4>
 
       
              
     
   

</div>

 
  
   

    

</div>
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>

<div class="OUTBRAIN nomobile" data-src="http://www.today.it" data-widget-id="AR_5" data-ob-template="todayit" ></div>
  <script type="text/javascript">/*<![CDATA[*/
    
    (function()
    {
      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
        return;
      
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
      
  /*]]>*/</script>



  </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://1.citynews-today.stgy.ovh/~media/original-hi/6476772525180/salvini-13.jpg" class="fancybox" onclick="return false;" title="Il segretario della Lega in una pausa delle trattative per la formazione del nuovo governo">
                  <picture>
                    <source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/6476772525180/salvini-13.jpg" media="(min-width: 30em)">
                    <img srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/6476772525180/salvini-13.jpg" alt="">
                  </picture>
                </a>

                                  <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#camera-icon"/></svg>Il segretario della Lega in una pausa delle trattative per la formazione del nuovo governo</figcaption>
                
              </figure>
                  

         
         
         <div class="entry-content-body" data-amp="amp-text">
                      
                      

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/politica/governo-ultime-notizie-berlusconi-fiducia.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-today.stgy.ovh/~media/horizontal-low/39896107732283/la-delegazione-del-gruppo-parlamentare-di-forza-italia-con-mariastella-gelmini-s-d-silvio-berlusconi-e-anna-maria-bernini-rilascia-alcune-dichiarazioni-alla-stampa-nella-loggia-d-onore-durante-il-secondo-giorno-di-c-2.jpg" alt="Il centrodestra non esiste pi&amp;ugrave;: altro che &amp;quot;astensione benevola&amp;quot;, Berlusconi spara a zero sul governo"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/politica/governo-ultime-notizie-berlusconi-fiducia.html" class="current link">Il centrodestra non esiste pi&ugrave;: altro che &quot;astensione benevola&quot;, Berlusconi spara a zero sul governo</a></h4>
        <time class="timestamp">24 maggio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/politica/governo-conte-cosa-succede-ora-ultime-notizie.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-today.stgy.ovh/~media/horizontal-low/50239091674730/conte-mattarella.jpg" alt="Conte c&amp;#039;&amp;egrave; (con riserva), ma adesso che succede? Le tappe del nuovo governo"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/politica/governo-conte-cosa-succede-ora-ultime-notizie.html" class="current link">Conte c&#039;&egrave; (con riserva), ma adesso che succede? Le tappe del nuovo governo</a></h4>
        <time class="timestamp">24 maggio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/politica/paolo-savona-chi-e.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-today.stgy.ovh/~media/horizontal-low/44497106566181/paolo-savona-2.jpg" alt="Savona all&amp;#039;Economia? Il ministero chiave preoccupa Mattarella e l&amp;#039;Europa"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/politica/paolo-savona-chi-e.html" class="current link">Savona all&#039;Economia? Il ministero chiave preoccupa Mattarella e l&#039;Europa</a></h4>
        <time class="timestamp">22 maggio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/politica/conti-pubblici-ue-italia-inadempiente.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-today.stgy.ovh/~media/horizontal-low/12308869122307/salvini-conte-di-maio-2.jpg" alt="Conti pubblici, doccia fredda dall&amp;#039;Ue: &amp;quot;Italia inadempiente, nuovo governo riduca deficit&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/politica/conti-pubblici-ue-italia-inadempiente.html" class="current link">Conti pubblici, doccia fredda dall&#039;Ue: &quot;Italia inadempiente, nuovo governo riduca deficit&quot;</a></h4>
        <time class="timestamp">23 maggio 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          


                     

           <p><strong>Matteo Salvini </strong>sperimenta ancora una volta la &quot;diretta dai tetti&quot; per mandare un messaggio ai suoi simpatizzanti e fa capire che questo nuovo metodo comunicativo non verr&agrave;&nbsp;abbandonato se il leader della Lega diventer&agrave; ministro del <a href="http://www.today.it/tag/governo-conte/" target="_blank">governo Conte</a>&nbsp; &quot;Guardate che spettacolo, lo vedete San Pietro in fondo? Il Cupolone&quot;, dice agli spettatori.</p>

<h2>Salvini: &quot;Sar&agrave; governo del sorriso&quot;</h2>

<p>&quot;Non pu&ograve; essere un governo dei blocchi, deve essere un governo del sorriso&quot; spiega Matteo Salvini, indicato come possibile ministro degli interni. Salvini si scaglia contro gli <a href="http://www.today.it/politica/conte-premier-reazioni-estero.html" target="_blank">attacchi ricevuti dall&#39;estero </a>e dalle istituzioni europee per il taglio fortemente euroscettico della<a href="http://www.today.it/politica/conte-premier-incaricato.html" target="_blank"> prima uscita del premier incaricato</a> e del <a href="http://www.today.it/politica/governo-lega-5-stelle-ultime-notizie.html" target="_blank">contratto di governo scritto a quattro mani da Lega e 5 stelle</a>.</p>

<p>
<script type="blackstone/widget+json" data-selector="#fSlNS7r7QWUrhy774N3cBUX">{"type":"gallery","object":{"title":"Conte premier incaricato: le reazioni all\u0027estero","description":"","uri":"http:\/\/www.today.it\/foto\/politica\/conte-premier-incaricato-le-reazioni-all-estero\/","medias":[{"title":"CITYNEWSANSAFOTO_2018052320514922","description":"","image":"http:\/\/1.citynews-today.stgy.ovh\/~media\/horizontal-hi\/19657609003232\/citynewsansafoto_2018052320514922.jpg","uri":"http:\/\/www.today.it\/foto\/politica\/conte-premier-incaricato-le-reazioni-all-estero\/citynewsansafoto_2018052320514922.html"},{"title":"CITYNEWSANSAFOTO_20180523205137914","description":"","image":"http:\/\/1.citynews-today.stgy.ovh\/~media\/horizontal-hi\/8421951003837\/citynewsansafoto_20180523205137914.jpg","uri":"http:\/\/www.today.it\/foto\/politica\/conte-premier-incaricato-le-reazioni-all-estero\/citynewsansafoto_20180523205137914.html"},{"title":"CITYNEWSANSAFOTO_20180523205142761","description":"","image":"http:\/\/3.citynews-today.stgy.ovh\/~media\/horizontal-hi\/45389016344583\/citynewsansafoto_20180523205142761.jpg","uri":"http:\/\/www.today.it\/foto\/politica\/conte-premier-incaricato-le-reazioni-all-estero\/citynewsansafoto_20180523205142761.html"},{"title":"CITYNEWSANSAFOTO_20180523205156374","description":"","image":"http:\/\/3.citynews-today.stgy.ovh\/~media\/horizontal-hi\/45322993092403\/citynewsansafoto_20180523205156374.jpg","uri":"http:\/\/www.today.it\/foto\/politica\/conte-premier-incaricato-le-reazioni-all-estero\/citynewsansafoto_20180523205156374.html"}]}}</script>

<div class="photo-gallery-preview" id="fSlNS7r7QWUrhy774N3cBUX">
  <h4 class="preview-gallery-heading">
    <svg class="icon inline-icon small camera-icon theme-fill"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#camera-icon"></use></svg>
    <a href="/foto/politica/conte-premier-incaricato-le-reazioni-all-estero/" class="link">Conte premier incaricato: le reazioni all&#039;estero</a>
  </h4>
  
  
    
  <script type="text/async-html" data-async-html-on-viewport="1">&lt;ul class="u-unstyled preview-gallery-list multi-row-gallery"&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.today.it/foto/politica/conte-premier-incaricato-le-reazioni-all-estero/#citynewsansafoto_2018052320514922.html"&gt;&lt;img srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/19657609003232/citynewsansafoto_2018052320514922.jpg" alt="CITYNEWSANSAFOTO_2018052320514922" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.today.it/foto/politica/conte-premier-incaricato-le-reazioni-all-estero/#citynewsansafoto_20180523205137914.html"&gt;&lt;img srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/8421951003837/citynewsansafoto_20180523205137914.jpg" alt="CITYNEWSANSAFOTO_20180523205137914" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.today.it/foto/politica/conte-premier-incaricato-le-reazioni-all-estero/#citynewsansafoto_20180523205142761.html"&gt;&lt;img srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/45389016344583/citynewsansafoto_20180523205142761.jpg" alt="CITYNEWSANSAFOTO_20180523205142761" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.today.it/foto/politica/conte-premier-incaricato-le-reazioni-all-estero/#citynewsansafoto_20180523205156374.html"&gt;&lt;img srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/45322993092403/citynewsansafoto_20180523205156374.jpg" alt="CITYNEWSANSAFOTO_20180523205156374" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;/ul&gt;
</script>  
  </div>

</p>

<blockquote>
<p>&quot;L&#39;<a href="http://www.today.it/politica/conti-pubblici-ue-italia-inadempiente.html" target="_blank">Europa ci ha chiesto una manovra correttiva di 10 miliardi di nuove tasse</a>? Stiamo scherzando? L&#39;ultima cosa di cui ha bisogno l&#39;Italia per tornare a crescere sono nuove tasse, siamo stati votati per fare l&#39;esatto contrario di quello che l&#39;Europa ci ha suggerito con la minaccia e l&#39;asservimento dei governanti degli ultimi anni&quot;.</p>
</blockquote>

<h2>Salvini: &quot;Via accise e tassa sulle sigarette elettroniche&quot;</h2>

<p>Matteo Salvini annuncia che toglier&agrave;&nbsp;&quot;alcune tasse folli, come la tassa sulle <strong>sigarette elettroniche</strong> che ha messo in crisi un intero settore&quot;.</p>

<p>Via anche &quot;alcune delle <strong>accise pi&ugrave; vecchie sulla benzina</strong> che sono l&igrave;&nbsp;da 80 anni&quot;.</p>

<h2>Il nodo del ministro dell&#39;Economia</h2>

<p>Da pi&ugrave; parti indicato come possibile ministro dell&#39;economia, <strong>Paolo Savona</strong>&nbsp;&egrave; stato il pi&ugrave; bersagliato per le sue mal celate opinioni euroscettiche.</p>

<p>&quot;Savona&nbsp;non andr&agrave;&nbsp;in Europa a sfasciare tutto e ribaltare ma a rimettere in moto un motore fermo&quot;&nbsp;assicura Matteo Salvini.</p>

<blockquote>
<p>&quot;Pare... mai io non voglio pensarci e crederci, ma pare che qualcuno non voglia il professor Paolo Savona ministro dell&#39;Economia. La sua&egrave; una personalit&agrave; specchiata, conosciuta, apprezzata che ha gia&#39; fatto il ministro dell&#39;Industria in passato, ha lavorato con Confindistria, Bankitalia, con le imprese. Qual &egrave;&nbsp;il difetto di questo professore? Che in passato abbia avuto dubbi sull&#39;euro e su questa struttura dell&#39;Europa&quot;.</p>
</blockquote>

<h3><a href="http://www.today.it/politica/governo-lega-5-stelle-ultime-notizie.html" target="_blank" title="Visualizza l'articolo">Il libro dei sogni costa 100 miliardi: tutte le promesse sono debito</a></h3>

<p>Salvini si domanda: &quot;Ha un senso il voto libero e sovrano dei cittadini? Qual e&#39; il problema se uno mette a disposizione la sua autorevolezza?&quot; per riportare l&#39;Italia al centro?</p>

<p>Salvini ribadisce il suo impengo per tutelare le <strong>partite Iva</strong>,&nbsp;correggere la <strong>riforma delle pensioni</strong> ma anche per la creazione di un ministero che si occupi specificamente della <strong>disabilit&agrave;</strong>.</p>

<h2>Salvini: Al centrodestra e a Forza Italia &quot;chiedo di avere fiducia&quot;</h2>

<p>
<script type="blackstone/widget+json" data-selector="#N9HhIrNTYTDQu-CDl-HxUsx">{"type":"gallery","object":{"title":"Giuseppe Conte al Quirinale da Mattarella (foto Ansa)","description":"Dopo essere stato indicato come premier da Lega e Movimento 5 stelle Giuseppe Conte \u00e8 stato ricevuto al Quirinale dal Presidente della Repubblica. Il \u0022professore\u0022 ha accettato con riserva: \u0022Sar\u00f2 avvocato del popolo italiano\u0022","uri":"http:\/\/www.today.it\/foto\/cronaca\/giuseppe-conte-quirinale\/","medias":[{"title":"Giueppe Conte","description":"","image":"http:\/\/2.citynews-today.stgy.ovh\/~media\/horizontal-hi\/21103831862043\/giueppe-conte.jpg","uri":"http:\/\/www.today.it\/foto\/cronaca\/giuseppe-conte-quirinale\/giueppe-conte.html"},{"title":"Giuseppe Conte convocato al Quirinale (foto ANSA) (7)","description":"","image":"http:\/\/3.citynews-today.stgy.ovh\/~media\/horizontal-hi\/49091692704417\/giuseppe-conte-convocato-al-quirinale-foto-ansa-7.jpg","uri":"http:\/\/www.today.it\/foto\/cronaca\/giuseppe-conte-quirinale\/giuseppe-conte-convocato-al-quirinale-foto-ansa-7.html"},{"title":"CITYNEWSANSAFOTO_20180523195734630","description":"","image":"http:\/\/3.citynews-today.stgy.ovh\/~media\/horizontal-hi\/46802923567192\/citynewsansafoto_20180523195734630.jpg","uri":"http:\/\/www.today.it\/foto\/cronaca\/giuseppe-conte-quirinale\/citynewsansafoto_20180523195734630.html"},{"title":"Giuseppe Conte convocato al Quirinale (foto ANSA) (5)","description":"","image":"http:\/\/1.citynews-today.stgy.ovh\/~media\/horizontal-hi\/49018020290900\/giuseppe-conte-convocato-al-quirinale-foto-ansa-5.jpg","uri":"http:\/\/www.today.it\/foto\/cronaca\/giuseppe-conte-quirinale\/giuseppe-conte-convocato-al-quirinale-foto-ansa-5.html"},{"title":"201805230197210392501","description":"","image":"http:\/\/3.citynews-today.stgy.ovh\/~media\/horizontal-hi\/38031985989552\/201805230197210392501.jpg","uri":"http:\/\/www.today.it\/foto\/cronaca\/giuseppe-conte-quirinale\/201805230197210392501.html"},{"title":"Giuseppe Conte convocato al Quirinale (foto ANSA) (6)","description":"","image":"http:\/\/3.citynews-today.stgy.ovh\/~media\/horizontal-hi\/60126988488978\/giuseppe-conte-convocato-al-quirinale-foto-ansa-6.jpg","uri":"http:\/\/www.today.it\/foto\/cronaca\/giuseppe-conte-quirinale\/giuseppe-conte-convocato-al-quirinale-foto-ansa-6.html"},{"title":"Giuseppe Conte convocato al Quirinale (foto ANSA) (1)","description":"","image":"http:\/\/1.citynews-today.stgy.ovh\/~media\/horizontal-hi\/27505760781008\/giuseppe-conte-convocato-al-quirinale-foto-ansa-1.jpg","uri":"http:\/\/www.today.it\/foto\/cronaca\/giuseppe-conte-quirinale\/giuseppe-conte-convocato-al-quirinale-foto-ansa-1.html"},{"title":"Giuseppe Conte convocato al Quirinale (foto ANSA) (2)","description":"","image":"http:\/\/2.citynews-today.stgy.ovh\/~media\/horizontal-hi\/50374917674577\/giuseppe-conte-convocato-al-quirinale-foto-ansa-2.jpg","uri":"http:\/\/www.today.it\/foto\/cronaca\/giuseppe-conte-quirinale\/giuseppe-conte-convocato-al-quirinale-foto-ansa-2.html"},{"title":"Giuseppe Conte convocato al Quirinale (foto ANSA) (3)","description":"","image":"http:\/\/3.citynews-today.stgy.ovh\/~media\/horizontal-hi\/56797018712123\/giuseppe-conte-convocato-al-quirinale-foto-ansa-3.jpg","uri":"http:\/\/www.today.it\/foto\/cronaca\/giuseppe-conte-quirinale\/giuseppe-conte-convocato-al-quirinale-foto-ansa-3.html"},{"title":"Giuseppe Conte convocato al Quirinale (foto ANSA) (4)","description":"","image":"http:\/\/3.citynews-today.stgy.ovh\/~media\/horizontal-hi\/21055827268425\/giuseppe-conte-convocato-al-quirinale-foto-ansa-4.jpg","uri":"http:\/\/www.today.it\/foto\/cronaca\/giuseppe-conte-quirinale\/giuseppe-conte-convocato-al-quirinale-foto-ansa-4.html"}]}}</script>

<div class="photo-gallery-preview" id="N9HhIrNTYTDQu-CDl-HxUsx">
  <h4 class="preview-gallery-heading">
    <svg class="icon inline-icon small camera-icon theme-fill"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#camera-icon"></use></svg>
    <a href="/foto/cronaca/giuseppe-conte-quirinale/" class="link">Giuseppe Conte al Quirinale da Mattarella (foto Ansa)</a>
  </h4>
  
  
    
  <script type="text/async-html" data-async-html-on-viewport="1">&lt;ul class="u-unstyled preview-gallery-list multi-row-gallery"&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.today.it/foto/cronaca/giuseppe-conte-quirinale/#giueppe-conte.html"&gt;&lt;img srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/21103831862043/giueppe-conte.jpg" alt="Giueppe Conte" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.today.it/foto/cronaca/giuseppe-conte-quirinale/#giuseppe-conte-convocato-al-quirinale-foto-ansa-7.html"&gt;&lt;img srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/49091692704417/giuseppe-conte-convocato-al-quirinale-foto-ansa-7.jpg" alt="Giuseppe Conte convocato al Quirinale (foto ANSA) (7)" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.today.it/foto/cronaca/giuseppe-conte-quirinale/#citynewsansafoto_20180523195734630.html"&gt;&lt;img srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/46802923567192/citynewsansafoto_20180523195734630.jpg" alt="CITYNEWSANSAFOTO_20180523195734630" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.today.it/foto/cronaca/giuseppe-conte-quirinale/#giuseppe-conte-convocato-al-quirinale-foto-ansa-5.html"&gt;&lt;img srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/49018020290900/giuseppe-conte-convocato-al-quirinale-foto-ansa-5.jpg" alt="Giuseppe Conte convocato al Quirinale (foto ANSA) (5)" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;/ul&gt;
</script>  
  </div>

</p>

<p>&quot;Io avrei preferito un governo di centrodestra, ma Mattarella non ce l&#39;ha permesso&quot;. spiega ancora&nbsp;Matteo Salvini, in diretta Facebook, assicurando che i temi del centrodestra sono al centro del programma di governo.</p>

<blockquote>
<p>&quot;Il centrodestra, Forza Italia e Fratelli d&#39;Italia, abbiano fiducia&quot;.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.today.it%2Fpolitica%2Fsalvini-europa-tasse.html\u0026description_url=\u0026correlator=1527169322\u0026cust_params=Brand%3Dtoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=today"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>
</blockquote>

<h2>La diretta su Facebook</h2>

<p><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="476" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fsalviniofficial%2Fvideos%2F10155790164268155%2F&amp;show_text=0&amp;width=267" style="border:none;overflow:hidden" width="267"></iframe></p>
           
           
           
           
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/politica/governo-ultime-notizie-berlusconi-fiducia.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-today.stgy.ovh/~media/square-low/39896107732283/la-delegazione-del-gruppo-parlamentare-di-forza-italia-con-mariastella-gelmini-s-d-silvio-berlusconi-e-anna-maria-bernini-rilascia-alcune-dichiarazioni-alla-stampa-nella-loggia-d-onore-durante-il-secondo-giorno-di-c-2.jpg" alt="Il centrodestra non esiste pi&amp;ugrave;: altro che &amp;quot;astensione benevola&amp;quot;, Berlusconi spara a zero sul governo"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/politica/governo-ultime-notizie-berlusconi-fiducia.html" class="current link">Il centrodestra non esiste pi&ugrave;: altro che &quot;astensione benevola&quot;, Berlusconi spara a zero sul governo</a></h4>
        <time class="timestamp">24 maggio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/politica/governo-conte-cosa-succede-ora-ultime-notizie.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-today.stgy.ovh/~media/square-low/50239091674730/conte-mattarella.jpg" alt="Conte c&amp;#039;&amp;egrave; (con riserva), ma adesso che succede? Le tappe del nuovo governo"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/politica/governo-conte-cosa-succede-ora-ultime-notizie.html" class="current link">Conte c&#039;&egrave; (con riserva), ma adesso che succede? Le tappe del nuovo governo</a></h4>
        <time class="timestamp">24 maggio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/politica/paolo-savona-chi-e.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-today.stgy.ovh/~media/square-low/44497106566181/paolo-savona-2.jpg" alt="Savona all&amp;#039;Economia? Il ministero chiave preoccupa Mattarella e l&amp;#039;Europa"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/politica/paolo-savona-chi-e.html" class="current link">Savona all&#039;Economia? Il ministero chiave preoccupa Mattarella e l&#039;Europa</a></h4>
        <time class="timestamp">22 maggio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/politica/conti-pubblici-ue-italia-inadempiente.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-today.stgy.ovh/~media/square-low/12308869122307/salvini-conte-di-maio-2.jpg" alt="Conti pubblici, doccia fredda dall&amp;#039;Ue: &amp;quot;Italia inadempiente, nuovo governo riduca deficit&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/politica/conti-pubblici-ue-italia-inadempiente.html" class="current link">Conti pubblici, doccia fredda dall&#039;Ue: &quot;Italia inadempiente, nuovo governo riduca deficit&quot;</a></h4>
        <time class="timestamp">23 maggio 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

                        <li class="tag-item"><strong>Persone:</strong></li>
            <li class="tag-item">
              <a href="/persone/matteo-salvini/" class="btn block-btn default-btn rounded-btn">
                Matteo Salvini              </a>
            </li>
            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/governo-conte/" class="btn block-btn default-btn rounded-btn">governo conte</a></li>
        <li class="tag-item"><a href="/tag/governo-lega-m5s/" class="btn block-btn default-btn rounded-btn">governo lega m5s</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_48d3149f819a235e0777ddda6c0433da0c45ff46"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Salvini%3A+%22L%27Europa+ci+chiede+10+miliardi+di+nuove+tasse%2C+diciamo+no%2C+sar%C3%A0+il+governo+del+sorriso%22&url=http%3A%2F%2Fwww.today.it%2Fpolitica%2Fsalvini-europa-tasse.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Salvini%3A%20%22L%27Europa%20ci%20chiede%2010%20miliardi%20di%20nuove%20tasse%2C%20diciamo%20no%2C%20sar%C3%A0%20il%20governo%20del%20sorriso%22%20%40%20http%3A%2F%2Fwww.today.it%2Fpolitica%2Fsalvini-europa-tasse.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.today.it%2Fpolitica%2Fsalvini-europa-tasse.html&text=Salvini%3A+%22L%27Europa+ci+chiede+10+miliardi+di+nuove+tasse%2C+diciamo+no%2C+sar%C3%A0+il+governo+del+sorriso%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/4toSnKLWgS42LDFRv1bPsqsEMdYUsLYzrO3aHYeLYeVYclWlG_0UivlSKxgBcjnfZaedsMYM3U00iwM3QE8GqKMJsPbpBR0JGc6qSz7SGDEOfceBhrnnIFnYwqfipW_jJHj7k-yAVUi3ja6cXSYZU2viUNus593DSXtq9gNDzc9VkiVGo-MlaK3us3AcqETvpCl3hMkrtvz7-13_BmNNbouB_xV">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_48d3149f819a235e0777ddda6c0433da0c45ff46 = 0;
       window.fSharrreTotalCount_48d3149f819a235e0777ddda6c0433da0c45ff46 = function( iCount )
       {
         window.iSharrreTotalCount_48d3149f819a235e0777ddda6c0433da0c45ff46 += iCount;
       
        if ( window.iSharrreTotalCount_48d3149f819a235e0777ddda6c0433da0c45ff46 > 0 )
        {
           $('#sharrre-social-counter_48d3149f819a235e0777ddda6c0433da0c45ff46').text( window.iSharrreTotalCount_48d3149f819a235e0777ddda6c0433da0c45ff46 );
           $('#sharrre-box-social-counter_48d3149f819a235e0777ddda6c0433da0c45ff46').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_48d3149f819a235e0777ddda6c0433da0c45ff46').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_48d3149f819a235e0777ddda6c0433da0c45ff46').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          

    
    <div class="inverted-light">
      <svg class="icon inline-icon medium video-camera-icon theme-fill"><use xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#video-camera-icon"></use></svg>
      <span class="label">Guarda anche</span>
      <h2><a class="link" href="/politica/governo-salvini-siamo-pronti-o-si-parte-o-si-vota.html" >
      Salvini: &quot;Siamo pronti, o si parte o ce lo si dica subito e si torna a votare&quot;</a></h2>
      
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#juaVhdX6-GGpY_s5H3PwZ9bII0WpJ3O">{"type":"video","object":{"title":"Noi abbiamo fatto tutto il lavoro e gli sforzi possibili, siamo pronti. Non c\u2019\u00e8 tempo da perdere o si cambia l\u2019Italia, o si vota-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-today.video.stgy.ovh\/~media\/gif\/63967789622966\/noi-abbiamo-fatto-tutto-il-lavoro-e-gli-sforzi-possibili-siamo-pronti-non-c-e-tempo-da-perdere-o-si-cambia-l-italia-o-si-vota-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-today.video.stgy.ovh\/~media\/mp4-hd\/63967789622966\/noi-abbiamo-fatto-tutto-il-lavoro-e-gli-sforzi-possibili-siamo-pronti-non-c-e-tempo-da-perdere-o-si-cambia-l-italia-o-si-vota-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-today.video.stgy.ovh\/~media\/mp4-sd\/63967789622966\/noi-abbiamo-fatto-tutto-il-lavoro-e-gli-sforzi-possibili-siamo-pronti-non-c-e-tempo-da-perdere-o-si-cambia-l-italia-o-si-vota-2.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="video-player" id="juaVhdX6-GGpY_s5H3PwZ9bII0WpJ3O">
  <div id="video-DkbdjQGEtbc1BcYlExUFIGl" style="position:relative;">
    <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://3.citynews-today.stgy.ovh/~media/horizontal-hi/63967789622966/noi-abbiamo-fatto-tutto-il-lavoro-e-gli-sforzi-possibili-siamo-pronti-non-c-e-tempo-da-perdere-o-si-cambia-l-italia-o-si-vota-2.jpg" />
   <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
  </div>
</div>


<!--VIDEO:63967789622966-->
<style type="text/css">/*<![CDATA[*/
  
  .device-desktop .jwplayer.jw-state-paused .jw-overlays
  {
    background-repeat: no-repeat;
    background-position: 50% 45%;
  }
  
  .device-desktop.theme-yellow .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--yellow.png'); }
  .device-desktop.theme-red    .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--red.png'); }
  .device-desktop.theme-purple .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://1.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--purple.png'); }
  .device-desktop.theme-pink   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--pink.png'); }
  .device-desktop.theme-green  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--green.png'); }
  .device-desktop.theme-blue   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--blue.png'); }
  .device-desktop.theme-today  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--today.png'); }
  
  .device-desktop .jwplayer.jw-flag-ads .jw-overlays{ background-image:none!important; }
  
/*]]>*/</style>
<script type="text/javascript">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</script>

      <p></p>
    </div>


   
  

           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

  <script type="text/javascript">/*<![CDATA[*/
  
    
    var aAdv =
    [
      "\r\n\r\n\r\n \r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222200\u0022 data-revive-format=\u0022zona_speciale1\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=aa65941f\u0026amp;cb=150104690\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2200\u0026amp;cb=150104690\u0026amp;n=aa65941f\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222340\u0022 data-revive-format=\u0022zona_speciale2\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a25debd0\u0026amp;cb=980046522\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2340\u0026amp;cb=980046522\u0026amp;n=a25debd0\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222341\u0022 data-revive-format=\u0022zona_speciale3\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=aca96703\u0026amp;cb=2041732173\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2341\u0026amp;cb=2041732173\u0026amp;n=aca96703\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00223135\u0022 data-revive-format=\u0022zona_speciale4\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a24d6762\u0026amp;cb=962411353\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=3135\u0026amp;cb=962411353\u0026amp;n=a24d6762\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n"    ];
    
    aAdv.sort( function()
    {
      return Math.round( Math.random() * 2 ) - 1;
    });
    
    document.write( '<ul class="ad-special-article">', aAdv.join(''), '</ul>' );

  /*]]>*/</script>
</div>

<div class="clearfix"></div>




  <div class="OUTBRAIN" data-src="http://www.today.it/politica/salvini-europa-tasse.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
  <script type="text/javascript">/*<![CDATA[*/
    
    (function()
    {
      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
        return;
      
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
      
  /*]]>*/</script>




      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,456798,{"title":"Salvini: \"L'Europa ci chiede 10 miliardi di nuove tasse, diciamo no, sar\u00e0 il governo del sorriso\"","abstract":"\"Toglieremo tasse folli\". Lo ha detto Matteo Salvini in un messaggio ai suoi simpatizzanti in diretta Facebook. Poi promette di togliere le accise sui carburanti, e rassicura gli alleati di centrodestra: \"Forza Italia e Fratelli d'Italia, abbiano fiducia\"","link":"http:\/\/www.today.it\/politica\/salvini-europa-tasse.html","uri":"salvini-europa-tasse"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":180,"pager_elements":100,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":1,"comments":1});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
              (<span id="commentCounter_0">1</span>)              </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.today.it/politica/salvini-europa-tasse.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/salvini-europa-tasse/456798">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.today.it/politica/salvini-europa-tasse.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.today.it/politica/salvini-europa-tasse.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.today.it/politica/salvini-europa-tasse.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                            <li id="commentElement-494906_0" class="thread-comment level_0">
                <article id="commentBox-494906_0" class="comment">

                  <div class="comment-info-author">

                      
                                                 <a href="/user/profile/leo/64351973370686/" title="Profilo di leo">
                        
                          <figure class="author-photo">
                                                        <img class="avatar" width="55" height="55" alt="Avatar di leo" src="http://3.citynews.stgy.ovh/~shared/avatars/64351973370686/avatar_1.img" />
                                                      </figure>

                                                  </a>
                        
                      
                      <span class="comment-author-name" >
                                               <a class="author" href="/user/profile/leo/64351973370686/">leo</a>
                                             </span>

                      <time class="timestamp" title="gioved&igrave;, 24 maggio 2018 - 15:38:19" >
                       <svg class="icon inline-icon timestamp-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#time-icon"></use></svg>
                        <span class="comment_date-p98j7v"></span>
                      </time>

                    </div>

                    <p class="comment-content">

                      <b style="display:none;" id="commentTitle-494906_0">R: Salvini: &quot;L&#039;Europa ci chiede 10 miliardi di nuove tasse, diciamo no, sar&agrave; il governo del sorriso&quot;</b>

                      <span id="commentContent-494906_0">Salvini rinunci alla flat tax che non risolver&agrave; certo il problema degli imprenditori seri n&egrave; di chi &egrave; gi&agrave; povero, ma piuttosto prenda un serio impegno contro l&#039;evasione fiscale dei furbi e della criminalit&agrave;</span>

                    </p>

                 </article>
                                 </li>

                           </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=8Y2QWCVGsPpI3h56ouBCiWrj9cU5wJqsdFhCrpPX922dbRknn2VAEyxiOhlJ6vufXGRDpmx0Mu9L4Szs7NAn7vm_VkFolIwlEZkEy4oO8Z-y04dnHsTo0muIq_4xpZHvy5-7G-zkXN9Jl70s0tvHDKRG7u5jkuPsQN40l5dmfQyZTxLyjcTVBq-9h_tvtvSwy1beg2d4H5xyHL9eWZoyyNLo0Ok7XHgl4rNNb7lJPSY&__frame~j65kk8=j3SowrDDvNscNHzFvRjcG4juj4TLj6" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.today.it/politica/salvini-europa-tasse.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/salvini-europa-tasse/456798" style="display:none;" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/governo-ultime-notizie-berlusconi-fiducia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/39896107732283/la-delegazione-del-gruppo-parlamentare-di-forza-italia-con-mariastella-gelmini-s-d-silvio-berlusconi-e-anna-maria-bernini-rilascia-alcune-dichiarazioni-alla-stampa-nella-loggia-d-onore-durante-il-secondo-giorno-di-c-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/39896107732283/la-delegazione-del-gruppo-parlamentare-di-forza-italia-con-mariastella-gelmini-s-d-silvio-berlusconi-e-anna-maria-bernini-rilascia-alcune-dichiarazioni-alla-stampa-nella-loggia-d-onore-durante-il-secondo-giorno-di-c-2.jpg" alt="Il centrodestra non esiste pi&amp;ugrave;: altro che &amp;quot;astensione benevola&amp;quot;, Berlusconi spara a zero sul governo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/politica/governo-ultime-notizie-berlusconi-fiducia.html" class="link">
            Il centrodestra non esiste pi&ugrave;: altro che &quot;astensione benevola&quot;, Berlusconi spara a zero sul governo          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/premier-non-eletti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-low/36418000954795/monti-renzi-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/36418000954795/monti-renzi-2.jpg" alt="Premier ma non eletto dagli italiani: cos&amp;igrave; il Colle governa l&amp;#039;Italia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/politica/premier-non-eletti.html" class="link">
            Premier ma non eletto dagli italiani: cos&igrave; il Colle governa l&#039;Italia          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/salvini-europa-tasse.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/6476772525180/salvini-13.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/6476772525180/salvini-13.jpg" alt="Salvini: &amp;quot;L&amp;#039;Europa ci chiede 10 miliardi di nuove tasse, diciamo no, sar&amp;agrave; il governo del sorriso&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/politica/salvini-europa-tasse.html" class="link">
            Salvini: &quot;L&#039;Europa ci chiede 10 miliardi di nuove tasse, diciamo no, sar&agrave; il governo del sorriso&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/mondo/michael-rotondo-30-anni-casa-genitori-sfratto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/45819121566233/michael-rotondo-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/45819121566233/michael-rotondo-2.jpg" alt="Fanno causa al figlio 30enne che non vuole andarsene da casa e il giudice d&amp;agrave; loro ragione"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/mondo/" class="link">
            Mondo          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/mondo/michael-rotondo-30-anni-casa-genitori-sfratto.html" class="link">
            Fanno causa al figlio 30enne che non vuole andarsene da casa e il giudice d&agrave; loro ragione          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/sport/giro-italia-2018-tappe-altimetria-percorso.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/24467064250346/giro-101-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/24467064250346/giro-101-2.jpg" alt="Giro d&amp;#039;Italia 2018, tutte le tappe: percorso e altimetria"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/sport/giro-italia-2018-tappe-altimetria-percorso.html">
          Giro d&#039;Italia 2018, tutte le tappe: percorso e altimetria        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/gossip/vip/simona-ventura-messaggio-loredana-lecciso-dopo-puntata-amici.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/15856654592400/simona-ventura-al-bano-romina-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/15856654592400/simona-ventura-al-bano-romina-2.jpg" alt="Simona Ventura alla Lecciso: &amp;quot;So che &amp;egrave; difficile accettare, ma tra Al Bano e Romina c&amp;#039;&amp;egrave; qualcosa di metafisico&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/gossip/vip/simona-ventura-messaggio-loredana-lecciso-dopo-puntata-amici.html">
          Simona Ventura alla Lecciso: &quot;So che &egrave; difficile accettare, ma tra Al Bano e Romina c&#039;&egrave; qualcosa di metafisico&quot;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/attualita/superenalotto-ultima-estrazione-lotto-17-maggio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/46635686030751/superenalotto-7.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/46635686030751/superenalotto-7.jpg" alt="SuperEnalotto, fine del giallo: il fortunato vincitore dei 130 milioni si &amp;egrave; presentato"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/superenalotto-ultima-estrazione-lotto-17-maggio.html">
          SuperEnalotto, fine del giallo: il fortunato vincitore dei 130 milioni si &egrave; presentato        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/donna/trend/oroscopo-paolo-fox-oggi-classifica-segni-domenica-20-maggio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/28774430508731/paolo-fox-2-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/28774430508731/paolo-fox-2-2-2.jpg" alt="Oroscopo Paolo Fox, la classifica della settimana dal 21 al 27 maggio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/donna/trend/oroscopo-paolo-fox-oggi-classifica-segni-domenica-20-maggio.html">
          Oroscopo Paolo Fox, la classifica della settimana dal 21 al 27 maggio        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/gossip/love-corn/kiko-nalli-nuova-compagna-dopo-tina-myr-garrido.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/47327776822758/kiko-nalli-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/47327776822758/kiko-nalli-2.jpg" alt="Kik&amp;ograve; Nalli felice con Myr Garrido: &amp;quot;Tina &amp;egrave; nel mio cuore, ma ora amo lei&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/gossip/love-corn/kiko-nalli-nuova-compagna-dopo-tina-myr-garrido.html">
          Kik&ograve; Nalli felice con Myr Garrido: &quot;Tina &egrave; nel mio cuore, ma ora amo lei&quot;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/gossip/veleni/barbara-d-urso-lite-romina-power-perche.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/3330154453325/v-18.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/3330154453325/v-18.jpg" alt="Barbara d&amp;#039;Urso - Romina Power, &amp;egrave; guerra: la stoccata in diretta"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/gossip/veleni/barbara-d-urso-lite-romina-power-perche.html">
          Barbara d&#039;Urso - Romina Power, &egrave; guerra: la stoccata in diretta        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "today", category : ",politica," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2509" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=abb791cc&amp;cb=600005270' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2509&amp;cb=600005270&amp;n=abb791cc' border='0' alt='' /></a></noscript>
</div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2798" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a2b80433&amp;cb=1000144775' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2798&amp;cb=1000144775&amp;n=a2b80433' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5159" data-revive-format="adv_bar" data-revive-target=""></script><noscript><a href='http://advadmin.strategy.it/~vda/www/delivery/ck.php?n=a7e16917&amp;cb=1475265200' target='_blank'><img src='http://advadmin.strategy.it/~vda/www/delivery/avw.php?zoneid=5159&amp;cb=1475265200&amp;n=a7e16917' border='0' alt='' /></a></noscript>
</div>
  
                    

      
<a class="back-to-top-link" href="http://www.today.it/politica/salvini-europa-tasse.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        


<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
</svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="//www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/mondo/">Mondo</a></li>
            <li><a class="link" href="/scienze/">Scienza</a></li>
            <li><a class="link" href="/media/">Cinema e Tv</a></li>
            <li><a class="link" href="/donna/">Donna</a></li>
            <li><a class="link" href="/gossip/">Gossip</a></li>
            
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/Todayit/335145169857930" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/Today_it" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                
              </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="Today" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                © Copyright 2012-2018 - Today   plurisettimanale telematico reg. al Tribunale  Roma n. 165/2017 in data 20.10.2017
        P.iva 10786801000
        
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div id="revive-ad-test" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad-test"
  data-revive-ad="31467"
  data-revive-zone="interstitial_desktop_business"
  data-revive-format="interstitial"
	></script>

  


<script type="text/revive-ad-test"
  data-revive-ad="31527"
  data-revive-zone="skin_desktop_business"
  data-revive-format="skin"
	></script>

  
  

<div class="slot slot-masthead">
<script type="text/revive-ad-test"
  data-revive-ad="31506"
  data-revive-zone="masthead_desktop_business"
  data-revive-format="masthead"
	></script>

</div>  
  

<div class="slot slot-box-1a">
<script type="text/revive-ad-test"
  data-revive-ad="31587"
  data-revive-zone="box-1a_desktop_business"
  data-revive-format="box-1a"
	></script>

</div>  

<div class="slot slot-box-1b">
<script type="text/revive-ad-test"
  data-revive-ad="31626"
  data-revive-zone="box-1b_desktop_business"
  data-revive-format="box-1b"
	></script>

</div>  

<div class="slot slot-half-page">
<script type="text/revive-ad-test"
  data-revive-ad="31704"
  data-revive-zone="half-page_desktop_business"
  data-revive-format="half-page"
	></script>

</div>  

<div class="slot slot-box-2">
<script type="text/revive-ad-test"
  data-revive-ad="31665"
  data-revive-zone="box-2_desktop_business"
  data-revive-format="box-2"
	></script>

</div>  
  
  
  
  
  
  

<div class="slot slot-native-s1">
<script type="text/revive-ad-test"
  data-revive-ad="31809"
  data-revive-zone="native-s1_desktop_business"
  data-revive-format="native-s1"
	></script>

</div>  

<div class="slot slot-native-s2">
<script type="text/revive-ad-test"
  data-revive-ad="31851"
  data-revive-zone="native-s2_desktop_business"
  data-revive-format="native-s2"
	></script>

</div>  

<div class="slot slot-native-s3">
<script type="text/revive-ad-test"
  data-revive-ad="31893"
  data-revive-zone="native-s3_desktop_business"
  data-revive-format="native-s3"
	></script>

</div>  

<div class="slot slot-native-s4">
<script type="text/revive-ad-test"
  data-revive-ad="31935"
  data-revive-zone="native-s4_desktop_business"
  data-revive-format="native-s4"
	></script>

</div>  
  

<div class="slot slot-native-m1">
<script type="text/revive-ad-test"
  data-revive-ad="31977"
  data-revive-zone="native-m1_desktop_business"
  data-revive-format="native-m1"
	></script>

</div>  

<div class="slot slot-native-m2">
<script type="text/revive-ad-test"
  data-revive-ad="32019"
  data-revive-zone="native-m2_desktop_business"
  data-revive-format="native-m2"
	></script>

</div>  
  

<div class="slot slot-native-x1">
<script type="text/revive-ad-test"
  data-revive-ad="32058"
  data-revive-zone="native-x1_desktop_business"
  data-revive-format="native-x1"
	></script>

</div>  

<div class="slot slot-native-x2">
<script type="text/revive-ad-test"
  data-revive-ad="32100"
  data-revive-zone="native-x2_desktop_business"
  data-revive-format="native-x2"
	></script>

</div>  
  
  

<div class="slot slot-rectangle-1">
<script type="text/revive-ad-test"
  data-revive-ad="31725"
  data-revive-zone="rectangle-1_desktop_business"
  data-revive-format="rectangle-1"
	></script>

</div>  

<div class="slot slot-rectangle-2">
<script type="text/revive-ad-test"
  data-revive-ad="31746"
  data-revive-zone="rectangle-2_desktop_business"
  data-revive-format="rectangle-2"
	></script>

</div>  
  


<script type="text/revive-ad-test"
  data-revive-ad="31767"
  data-revive-zone="floor-ad_desktop_business"
  data-revive-format="floor-ad"
	></script>

  
  
  
  
<script type="text/javascript">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</script></div>

<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>Today</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-today.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930">http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.today.it/politica/salvini-europa-tasse.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=G0Q3sWZtmaV7cq65SUxTOYvIA4bdlI62-JYbG0D7EP_cS_SLiNE-dcmbcASj6DksqsBUj5ECwH7K2EZiFVLn0eoQFmft8VAm9FLjfMHEB2Ez2Eeih06rTd0Siv-nqOyIJvBCw5IkQsNcGcP8Kxvq__UkCsUtFDXgR91eDMnITjz5iugLNF6m4BxldGwDduyp4pyITcpSqoP_N_F2T9Jbnl-BwzFU4v1rYcHVVAYHzfNrVkTK_YuENbdKo-QZ&__frame~j65kk8=Nom6y2jbvQE2jPLcyAjfrN4YNz3nsC" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-today.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.today.it/politica/salvini-europa-tasse.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2F,0x7E,0163,1.04E+2,0141,0x72,0X65,0x64,057,0144,0x6f,0X2F,126,0x2f,9.9e+1,111,0165,110,1.16E+2,47,6.3E+1,0x75,97,8.1e+1,0x70,0X74,0156,0X34,8.6E+1,0113,0142,0163,065,0x35,1.14e+2,82,0x33,0x51,0X6b,7.1E+1,5.2E+1,8.1e+1,0X73,0x31,82,0X64,102,1.11e+2,0151,83,5.6E+1,8.4E+1,84,103,112,85,8.4e+1,0127,48,0121,0113,0x63)+_(0x58,0117,8.9e+1,1.21E+2,0157,49,0X66,1.19e+2,6.7E+1,0X63,7.1e+1,0x38,5.7e+1,7.6E+1,0x69,9.5e+1,0X33,060,0x6d,1.07e+2,5.4e+1,0X53,115,0117,0121,121,7.0E+1,0X48,0X79,0x61,0162,48,0105,0122,1.01E+2)+_(9.8e+1,0x48,0122,1.08E+2,061,0X47,1.05E+2,112,5.1e+1,0x45,0x58,5.6e+1,0x56,0X56,0x66,0x74,66,97,0X35,0101,7.5e+1,65,0X55,0110,103,99,5.6E+1,0x37,118,70,0170,0152,064,108,70,1.12E+2,0x6e,7.1e+1,0150,0x6D,1.09e+2,48,0x52,071,0124,0X49,4.8e+1,0121,0x47,49,071,56,0132,0125,83,0164,0X39,0X51,120,74,116,0X69)+_(1.17e+2,7.7E+1,88,0117,1.21e+2,0X67,070,9.0E+1,0160,0115,82,1.07e+2,48,0110,121,1.22e+2,97,0122,0X4E,52,5.0E+1,0172,87,79,101,79))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#115;&#104;&#x61;&#114;&#x65;&#100;&#47;&#100;&#111;&#47;&#126;&#47;&#99;&#x6F;&#117;&#x6e;&#x74;&#x2F;&#x3f;&#x6a;&#x4C;&#x50;&#68;&#103;&#102;&#111;&#103;&#x4B;&#x6b;&#x66;&#x47;&#116;&#x6F;&#x61;&#x4A;&#119;&#x72;&#95;&#120;&#x6e;&#45;&#120;&#86;&#86;&#x52;&#68;&#x79;&#x79;&#x45;&#117;&#67;&#x49;&#78;&#110;&#71;&#45;&#x63;&#49;&#x59;&#45;&#106;&#110;&#x7A;&#65;&#x78;&#78;&#x6c;&#71;&#x35;&#x68;&#x57;&#x4e;&#x47;&#97;&#120;&#x33;&#x4c;&#72;&#75;&#69;&#68;&#121;&#x72;&#x53;&#x43;&#66;&#112;&#54;&#x7A;&#76;&#113;&#117;&#75;&#57;&#45;&#65;&#57;&#x53;&#x36;&#x4A;&#x37;&#95;&#x4b;&#x42;&#x5F;&#84;&#x76;&#65;&#104;&#x4c;&#x5A;&#89;&#x32;&#x49;&#x43;&#x6a;&#74;&#89;&#x75;&#x72;&#77;&#71;&#x5a;&#x4A;&#x75;&#50;&#70;&#x76;&#76;&#105;&#x45;&#x67;&#x71;&#x65;&#88;&#99;&#69;&#116;&#x51;&#x6d;&#82;&#55;&#109;&#66;&#99;&#x75;&#x67;&#x6F;&#x45;&#57;&#67;&#118;&#x51;&#x41;&#88;&#x67;&#86;&#49;&#x49;&#87;&#89;&#72;&#x4e;&#x62;&#x61;&#51;&#x41;&#x72;&#81;&#48;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>