<!DOCTYPE html>
<html>

  <head>
   


<title>&quot;L&#039;obiettivo della Lega è indebolire Di Maio&quot;</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="&quot;L&#039;obiettivo della Lega è indebolire Di Maio&quot;" />
<meta name="description" content="Secondo quanto rivelato da un big dei 5 Stelle ad AdnKronos, il Carroccio &quot;ha deciso deliberatamente di alzare tiro&quot;. Posizioni ancora distanti su stop alla prescrizione e infrastrutture" />
<meta name="keywords" content="politica, lega, 5 stelle, governo lega m5s, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />


  <link rel="manifest" href="//www.today.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//today.it/" />
  <link rel="preconnect" href="//today.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-today.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-today.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-today.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-today.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#2A9DDB" />
  <meta name="msapplication-navbutton-color" content="#2A9DDB" />
  <meta name="msapplication-TileColor" content="#2A9DDB" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 FONTS - CSS -->
          <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>      
    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>    
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>

<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html" />
  <link rel="icon" href="http://3.citynews-today.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-today.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.today.it/rss/channels/politica/" />  	<link rel="amphtml" href="&#x68;&#116;&#116;&#112;&#58;&#x2F;&#47;&#97;&#x6d;&#x70;&#46;&#x74;&#x6F;&#100;&#97;&#x79;&#x2e;&#x69;&#x74;&#47;&#112;&#x6F;&#108;&#105;&#x74;&#x69;&#x63;&#x61;&#x2F;&#x73;&#99;&#x6f;&#x6E;&#x74;&#114;&#x6F;&#x2D;&#108;&#101;&#103;&#x61;&#45;&#53;&#45;&#x73;&#116;&#x65;&#108;&#x6c;&#x65;&#x2d;&#115;&#x61;&#108;&#x76;&#105;&#110;&#x69;&#x2d;&#x64;&#105;&#x2d;&#109;&#x61;&#105;&#111;&#x2e;&#104;&#x74;&#109;&#108;" />





  


  
          <meta property="og:title" content="&quot;L&#039;obiettivo della Lega &egrave; indebolire Di Maio&quot;" />
      
          <meta property="og:description" content="Secondo quanto rivelato da un big dei 5 Stelle ad AdnKronos, il Carroccio &quot;ha deciso deliberatamente di alzare tiro&quot;. Posizioni ancora distanti su stop alla prescrizione e infrastrutture" />
      
          <meta property="og:image" content="http://www.today.it/~media/horizontal-hi/68186283615067/di-maio-salvini-7-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.today.it/~media/horizontal-hi/68186283615067/di-maio-salvini-7-2.jpg" />

      
          <meta property="og:url" content="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html" />
      
          <meta property="og:site_name" content="Today" />
      
          <meta property="fb:pages" content="335145169857930" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Today","alternateName":"Today Tutte le notizie di ","url":"http:\/\/www.today.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"Today","url":"http:\/\/www.today.it\/","logo":"http:\/\/www.today.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930","http:\/\/twitter.com\/Today_it"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401192556","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.today.it\/politica\/scontro-lega-5-stelle-salvini-di-maio.html"},"headline":"\"L'obiettivo della Lega \u00e8 indebolire Di Maio\"","image":{"@type":"ImageObject","url":"http:\/\/www.today.it\/~media\/horizontal-hi\/68186283615067\/di-maio-salvini-7-2.jpg","height":563,"width":1000},"datePublished":"2018-11-04T09:53:11+01:00","dateModified":"2018-11-04T09:58:07+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"Today","logo":{"@type":"ImageObject","url":"http:\/\/www.today.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Secondo quanto rivelato da un big dei 5 Stelle ad AdnKronos, il Carroccio \"ha deciso deliberatamente di alzare tiro\". Posizioni ancora distanti su..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){y=[1789137991&&1+~(1<<3.1E1)*2,051057|44497||1188606928,~0+0200*2||1782006643,201250474&&0XF,\u004D\u0061\u0074h.\u0045&&.7e1,214563861&&-~0,\u004dath.\u0050I&&~-1,(u=[\u006Co\u0063ation,\u006E\u0061viga\u0074\u006F\u0072,\u0064\u006fc\u0075me\u006E\u0074])&&\u0065\u0076\u0061l,\u0070ars\u0065\u0049nt,(u=[u[0].\u0068\u006F\u0073t\u006E\u0061\u006D\u0065,[],u[0].\u0070ath\u006Ea\u006de,u[0].\u0073e\u0061r\u0063h.\u0073u\u0062\u0073\u0074ring(1),u[1].\u0075\u0073\u0065\u0072\u0041g\u0065n\u0074,u[2].\u0063\u006F\u006Fkie])&&\u0069sN\u0061N,\u0075\u006E\u0065\u0073\u0063ape(/%63%6Fd%65URIC%6F%6dp%6Fne%6E%74/im.\u0073o\u0075\u0072\u0063\u0065),\u0053\u0074\u0072i\u006eg.\u0066\u0072\u006F\u006d\u0043h\u0061rCod\u0065(040|5),(0>>.5e1).\u0074\u006FS\u0074\u0072ing(),(1).\u0074\u006fS\u0074ring().\u0073u\u0062\u0073\u0074\u0072\u0069ng(-~0)];s=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((I)in(U=y[13],D))for((A)in(D[I]))U=U+(y[9](A)?A:y[13])+(D[I][A]?D[I][A].\u0073\u006F\u0075rc\u0065:y[13]);if((L=U.\u006C\u0065ngt\u0068)%2!=0)return(u[1]);for(D=[],I=y[6];L>(A=I);S=y[010](U[++I]+U[++I+~0+~0],y[3]*2+6)-02020,A&&(D[D.\u006C\u0065ng\u0074h]=y[2]&(Y^S)),Y=A?(S>>4)|((y[2]-y[3])&(S<<4)):S);return(D)};for((a)in(i=y[010]((m=y[7])&&/2GKqed1/gi.\u0073ource,3.2e1),m=m(/en/mi.\u0073ou\u0072\u0063e+y[012]),n=[u[3],u[0],[[/gVXu3ZLWnWPWjTOyat/g]],u[2]])){for((c)in(a=n[a].\u0063\u0068\u0061r\u0041\u0074?(function(){for(l=m(n[a]),a=[],p=y[6];l.\u006ce\u006egth>p;a[a.\u006Ce\u006e\u0067\u0074\u0068]=y[3]*2+y[4]==(u[1]=l.\u0063har\u0043o\u0064e\u0041\u0074(++p+~0))?y[8](l.\u0073ubs\u0074\u0072\u0069ng(++p+~0,++p),y[3]+1):u[1]);return(a)})():s(n[a]))){i=(a[c]+i)&y[3>>9],i=(y[3]&(i>>034))|((y[0]-y[3])&(i<<4));}i=~i&y[y[6]],i=i+(i<y[6]*y[4]?1+y[3*y[6]]:~-1)}for((a)in(n=s([{OzuzevzyzxMUKWUymXsYJVnYry4uqYXtMzZyExrucujzcTwSEzzv1vfy:/cZSx4UVXWTiyyZWxhZQXLt0ZnZGZEVrT6T3Z/mi},{SU0ZPz6T4Y5YhXJXPuKvyTLVWURWPveYIwwT7x2VEztTSX9wOWOuHu3zDZcW9Z:/9y6yIUzzuu4yDX9t6xQyOw2Xxw6UzU3WQT4T/gi},{UtoZAVcY0X5TATrYOtiYTU0VSTFTAUjzEv:/ttIwaVPYnW4YQzAZwu/m},{HWIV8uuUJYwuITYvYuqtFvCx0V1U5wgzRu:/6y7wRz5yTuNuIvCyVW6uXtXx0woy7tGUktoyOZuVrvmyCY7Ydz2X3w/gi},{Xtmv5Zfv8uQWbYpZrU3Y3Z4V2yFuGt5y9uMVQyYTyYZTmxWxOyDu6wct6X1v:/vY1v4ZmZ3w2zzUQVOxJzPVivDzrTnXAV2tFU/},[/4wXWav/i]]))){c=n[a],n[a]^=a%(y[5]+1)?(y[2]&(i>>9>>y[4]))^(i&y[2]):((i>>y[3]>>>2>>y[4])&y[2])^((i>>(y[4]+1))&y[2]),p=(1<<(l=1+i%(2*y[3])))+~0,i=(~p&(i<<l))|(p&(i>>(0x20-l))),i=a%(y[5]+1)?(((((i>>(y[3]-~0))&y[2])^(y[2]&~c))<<(y[3]-~0))|(y[1]&i)|(((y[2]&(i>>23>>y[5]))^(~c&y[2]))<<030)):(((y[y[6]]-y[1])&i)|((i&y[2])^c)|((((i>>(1+y[4]))&y[2])^(~c&y[2]))<<(y[4]+1))),i=y[y[6]]&~i,i=i+(i<y[2]*y[6]?1+y[0]:y[6])}if(n=(a=y[6]*y[0],c=y[015],i-y[8]((m=y[7],/7493C54/im.\u0073ou\u0072c\u0065),2.7e1)?s(d):n)){for(;n.\u006Cength>a;c+=y[11]+(y[12]+n[++a-1].\u0074o\u0053tri\u006E\u0067(y[3]+1)).\u0073\u006C\u0069\u0063e(-2));return(m(m(/de/m.\u0073\u006F\u0075\u0072\u0063e+y[012])(c)))}return(void(d))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"today","raw_brand":"Today","city":"","raw_city":"","theme_color":"#2A9DDB","type":"item","channel":",politica,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"today","category":",politica,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-today


theme-today theme-cyan


channel-politica
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="31467"
  data-revive-zone="interstitial_desktop_business"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="31527"
  data-revive-zone="skin_desktop_business"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/politica/" class="link" title="Politica">Politica</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#icon-user"></use></svg></a> 
        
        <a href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
      </div>
      
      <a href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/cronaca/" class="link">Cronaca</a></li>
        <li class="nav-item current"><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/mondo/" class="link">Mondo</a></li>
        <li class="nav-item "><a href="/donna/" class="link">Donna</a></li>
        <li class="nav-item "><a href="/media/" class="link">TV e Cinema</a></li>
       <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="/best/" class="link">Guida Shopping</a></li>  
       <li class="nav-item "><a href="/economia/" class="link">Economia</a></li>
       <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
       <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
       <li class="nav-item "><a href="/video/" class="link">Video</a></li>
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<!--
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="31506"
  data-revive-zone="masthead_desktop_business"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/politica/">Politica</a></span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">&quot;L&#039;obiettivo della Lega &egrave; indebolire Di Maio&quot;</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">Secondo quanto rivelato da un big dei 5 Stelle ad AdnKronos, il Carroccio &quot;ha deciso deliberatamente di alzare tiro&quot;. Posizioni ancora distanti su stop alla prescrizione e infrastrutture</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
            <time class="datestamp" data-timestamp="phnvcn">
              04 novembre 2018 09:53            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_fb6285a652342a5b34a8d2faaf15a5d75da32b8f"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=%22L%27obiettivo+della+Lega+%C3%A8+indebolire+Di+Maio%22&url=http%3A%2F%2Fwww.today.it%2Fpolitica%2Fscontro-lega-5-stelle-salvini-di-maio.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=%22L%27obiettivo%20della%20Lega%20%C3%A8%20indebolire%20Di%20Maio%22%20%40%20http%3A%2F%2Fwww.today.it%2Fpolitica%2Fscontro-lega-5-stelle-salvini-di-maio.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.today.it%2Fpolitica%2Fscontro-lega-5-stelle-salvini-di-maio.html&text=%22L%27obiettivo+della+Lega+%C3%A8+indebolire+Di+Maio%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/f_8t-puaV3RQx_ux5L_tzteUWBc6-bwV9_Nk6PuY2VAQi920mUROZ1_cfBaG-VHf2Q_nvOev1qDepFhGzE-URoXUVwktLPxz6-MBwVtuVxAmPs_HlsfhknnfGeBrTA1Hkc2zmJ5zNMvmA010M3daxm1wFH4HlC2rQiwW21NIOiNVHW5XdCxKqkkPSBHFC9pQgip4ahjMjmpe3kkPUAB7YCKeQnItErh9IxX0D78damWfWs5-YMQ_icKtmxzSSN9NbgRA9Ti">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_fb6285a652342a5b34a8d2faaf15a5d75da32b8f = 0;
      window.fSharrreTotalCount_fb6285a652342a5b34a8d2faaf15a5d75da32b8f = function( iCount )
      {
        window.iSharrreTotalCount_fb6285a652342a5b34a8d2faaf15a5d75da32b8f += iCount;
       
        if ( window.iSharrreTotalCount_fb6285a652342a5b34a8d2faaf15a5d75da32b8f > 0 )
        {
          $('#sharrre-social-counter_fb6285a652342a5b34a8d2faaf15a5d75da32b8f').text( window.iSharrreTotalCount_fb6285a652342a5b34a8d2faaf15a5d75da32b8f );
          $('#sharrre-box-social-counter_fb6285a652342a5b34a8d2faaf15a5d75da32b8f').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_fb6285a652342a5b34a8d2faaf15a5d75da32b8f').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_fb6285a652342a5b34a8d2faaf15a5d75da32b8f').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_fb6285a652342a5b34a8d2faaf15a5d75da32b8f( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_fb6285a652342a5b34a8d2faaf15a5d75da32b8f" style="display:none;">
    <span class="number" id="sharrre-social-counter_fb6285a652342a5b34a8d2faaf15a5d75da32b8f"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

                    <div class="content-secondary-column hidden-xs">
    
  <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/politica/ultimi-sondaggi-politici-lega-5-stelle-3-novembre-2018.html">
            <picture>
              <source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/5772609146495/conte-salvini-di-maio-6-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/5772609146495/conte-salvini-di-maio-6-2-2.jpg" alt="Sorpresa dai sondaggi: esultano Lega e 5 Stelle, doccia fredda per il Pd">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/ultimi-sondaggi-politici-lega-5-stelle-3-novembre-2018.html" class="link">Sorpresa dai sondaggi: esultano Lega e 5 Stelle, doccia fredda per il Pd</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/attualita/ddl-pillon.html">
            <picture>
              <source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/35956782591960/simone-pillon-ansa-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/35956782591960/simone-pillon-ansa-2.jpg" alt="Famiglia, cos&#039;&egrave; il ddl Pillon e perch&eacute; rischia di riportare l&#039;Italia indietro nel tempo">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/ddl-pillon.html" class="link">Famiglia, cos&#039;&egrave; il ddl Pillon e perch&eacute; rischia di riportare l&#039;Italia indietro nel tempo</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/economia/vittime-salvabanche-contro-governo-5-stelle-lega.html">
            <picture>
              <source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/5607771623401/salva-banche.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/5607771623401/salva-banche.jpg" alt="Perch&eacute; le &quot;vittime del salvabanche&quot; ce l&#039;hanno col governo">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/vittime-salvabanche-contro-governo-5-stelle-lega.html" class="link">Perch&eacute; le &quot;vittime del salvabanche&quot; ce l&#039;hanno col governo</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/politica/tav-tap-muos.html">
            <picture>
              <source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/30331504469335/m5s-luigi-di-maio.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/30331504469335/m5s-luigi-di-maio.jpg" alt="Tav, Tap e Muos: tutti i no che i 5stelle rischiano di rimangiarsi">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/tav-tap-muos.html" class="link">Tav, Tap e Muos: tutti i no che i 5stelle rischiano di rimangiarsi</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="31587"
  data-revive-zone="box-1a_desktop_business"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="31626"
  data-revive-zone="box-1b_desktop_business"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="31704"
  data-revive-zone="half-page_desktop_business"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>             

<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="31665"
  data-revive-zone="box-2_desktop_business"
  data-revive-format="box-2"
  
	  
	  
  
    
></script>

</div>
<div class="module most-read ">
  <h5 class="module-title">Notizie Popolari</h5>  

     

<div class="news  has-border-bottom">
  
          <figure >
          <a href="/politica/ultimi-sondaggi-politici-lega-5-stelle-3-novembre-2018.html">
            <picture>
              <source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/5772609146495/conte-salvini-di-maio-6-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/5772609146495/conte-salvini-di-maio-6-2-2.jpg" alt="Sorpresa dai sondaggi: esultano Lega e 5 Stelle, doccia fredda per il Pd">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/politica/ultimi-sondaggi-politici-lega-5-stelle-3-novembre-2018.html">
       Sorpresa dai sondaggi: esultano Lega e 5 Stelle, doccia fredda per il Pd    </a>
  
      <!-- <a class="count count-comment"><span class="icon icon-small icon-comment"></span>
7</a>
-->
   
  
 </h4>
 
       
              
     
   

</div>

 


<div class="news  has-border-bottom">
  
          <figure >
          <a href="/politica/ultimi-sondaggi-politici-oggi-30-ottobre-2018.html">
            <picture>
              <source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/65592911263838/di-maio-salvini-6.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/65592911263838/di-maio-salvini-6.jpg" alt="Sondaggi, chi scende e chi sale dopo 4 mesi di governo Lega-M5s">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/politica/ultimi-sondaggi-politici-oggi-30-ottobre-2018.html">
       Sondaggi, chi scende e chi sale dopo 4 mesi di governo Lega-M5s    </a>
  
      <!-- <a class="count count-comment"><span class="icon icon-small icon-comment"></span>
2</a>
-->
   
  
 </h4>
 
       
              
     
   

</div>

 


<div class="news  has-border-bottom">
  
          <figure >
          <a href="/politica/ultimi-sondaggi-politici-lega-5-stelle-salvini-di-maio.html">
            <picture>
              <source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/37084409708672/di-maio-salviniu-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/37084409708672/di-maio-salviniu-2.jpeg" alt="Sondaggi, Lega e 5 Stelle di nuovo gi&ugrave;. Ma Salvini asfalta Di Maio">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/politica/ultimi-sondaggi-politici-lega-5-stelle-salvini-di-maio.html">
       Sondaggi, Lega e 5 Stelle di nuovo gi&ugrave;. Ma Salvini asfalta Di Maio    </a>
  
      <!-- <a class="count count-comment"><span class="icon icon-small icon-comment"></span>
1</a>
-->
   
  
 </h4>
 
       
              
     
   

</div>

 


<div class="news  last has-border-bottom">
  
          <figure >
          <a href="/economia/condono-pace-fiscale-corte-conti.html">
            <picture>
              <source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/68186283615067/di-maio-salvini-7-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/68186283615067/di-maio-salvini-7-2.jpg" alt="Condono, il Governo ha pi&ugrave; di un problema con la Pace Fiscale">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/economia/condono-pace-fiscale-corte-conti.html">
       Condono, il Governo ha pi&ugrave; di un problema con la Pace Fiscale    </a>
  
   
  
 </h4>
 
       
              
     
   

</div>

 
  
   

    

</div>

<div class="OUTBRAIN nomobile" data-src="http://www.today.it" data-widget-id="AR_5" data-ob-template="todayit" ></div>
  <script type="text/javascript">/*<![CDATA[*/
    
    (function()
    {
      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
        return;
      
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
      
  /*]]>*/</script>



  </div>
        
        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://3.citynews-today.stgy.ovh/~media/original-hi/68186283615067/di-maio-salvini-7-2.jpg" class="fancybox" onclick="return false;" title="Foto d&#039;archivio">
                          <picture>
                            <source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/68186283615067/di-maio-salvini-7-2.jpg" media="(min-width: 30em)">
                              <img srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-low/68186283615067/di-maio-salvini-7-2.jpg" alt="">
                            </picture>
                          </a>

                                                      <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#camera-icon"/></svg>Foto d&#039;archivio</figcaption>
                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                              

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/politica/5-stelle-spese-camera.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-today.stgy.ovh/~media/horizontal-low/36760295420577/di-maio-9.jpg" alt="Le spese dei 5 Stelle alla Camera, oltre 120mila euro in comunicazione"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/politica/5-stelle-spese-camera.html" class="current link">Le spese dei 5 Stelle alla Camera, oltre 120mila euro in comunicazione</a></h4>
        <time class="timestamp"> 3 novembre 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/economia/vittime-salvabanche-contro-governo-5-stelle-lega.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-today.stgy.ovh/~media/horizontal-low/5607771623401/salva-banche.jpg" alt="Perch&amp;eacute; le &amp;quot;vittime del salvabanche&amp;quot; ce l&amp;#039;hanno col governo"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/economia/vittime-salvabanche-contro-governo-5-stelle-lega.html" class="current link">Perch&eacute; le &quot;vittime del salvabanche&quot; ce l&#039;hanno col governo</a></h4>
        <time class="timestamp"> 3 novembre 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/politica/ultimi-sondaggi-politici-lega-5-stelle-3-novembre-2018.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-today.stgy.ovh/~media/horizontal-low/5772609146495/conte-salvini-di-maio-6-2-2.jpg" alt="Sorpresa dai sondaggi: esultano Lega e 5 Stelle, doccia fredda per il Pd"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/politica/ultimi-sondaggi-politici-lega-5-stelle-3-novembre-2018.html" class="current link">Sorpresa dai sondaggi: esultano Lega e 5 Stelle, doccia fredda per il Pd</a></h4>
        <time class="timestamp"> 3 novembre 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          


                      

                      <p><strong>&quot;La Lega ha deciso deliberatamente di alzare tiro</strong>: l&#39;obiettivo &egrave; indebolire Di Maio&quot;. E&rsquo; quanto avrebbe confidato ad AdnKronos un big dei 5 Stelle, nonch&eacute; membro dell&rsquo;esecutivo, che per ovvie ragioni ha scelto di mantenere l&rsquo;anonimato. Ma cosa sta succedendo tra i due partiti al governo? Le tensioni interne non sono mere invenzioni dei giornali, come qualcuno nella maggioranza vorrebbe far credere.</p>

<p>L&rsquo;ultimo scontro, quello sullo stop alla prescrizione dei processi dopo il primo grado di giudizio, si &egrave; consumato alla luce del sole con il ministro della PA Giulia Bongiorno che ha definito la sospensione della prescrizione una &quot;bomba atomica sui processi&quot;.</p>

<p>&quot;La bomba atomica che rischia di esplodere &ndash; le ha risposto il ministro della giustizia Bonafede (M5s) - &egrave; la rabbia dei cittadini di fronte all&#39;impunit&agrave;&quot;.</p>

<p>Ma ad attizzare il fuoco della rabbia 5 Stelle &egrave; anche lo stop del partito di Matteo Salvini alla norma, contenuta sempre nel ddl Bonafede, sulla&nbsp;<strong>trasparenza delle donazioni destinate ai partiti</strong>, alle fondazioni e alle associazioni politiche.</p>

<p>Se per Igor Iezzi, capogruppo leghista in Commissione Affari Costituzionali (e firmatario dell&#39;emendamento che punta a cancellare la norma per la trasparenza), il provvedimento &egrave; &quot;controproducente&quot; e &quot;di fatto rende impossibile il finanziamento lecito&quot;, il vicecapogruppo pentastellato a Montecitorio, Francesco Silvestri, &egrave; dell&#39;opinione che &quot;non esista alcun motivo logico per tornare indietro&quot;.</p>

<p><strong>&quot;Non vedo perch&eacute; sopprimere dei punti</strong> che non fanno altro che dare valore al concetto di trasparenza. Se andiamo a togliere i pezzi importanti di questo provvedimento - avverte, parlando con l&#39;Adnkronos -&nbsp;<strong>rischiamo la figuraccia&nbsp;</strong>nei confronti di chi ha votato noi ma anche la Lega per avere un cambiamento vero. Se poi il motivo dello stop &egrave; legato ad altri tipi di calcoli, questo non lo so...&quot;.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.today.it%2Fpolitica%2Fscontro-lega-5-stelle-salvini-di-maio.html\u0026description_url=\u0026correlator=1541326082\u0026cust_params=Brand%3Dtoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=today"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>E poi c&rsquo;&egrave; il fronte delle infrastrutture. Pu&ograve; un partito come la Lega accettare lo stop alla Tav? D&rsquo;altra parte anche i 5 Stelle si trovano in una posizione difficile: dopo aver digerito i bocconi amari di Tap e Ilva, il Movimento deve lanciare un segnale agli attivisti storici che iniziano a rumoreggiare. Insomma, le grane non mancano. Ma di certo in questo momento nessuno pensa ad una crisi di governo.</p>
                      

                      

                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/politica/5-stelle-spese-camera.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-today.stgy.ovh/~media/square-low/36760295420577/di-maio-9.jpg" alt="Le spese dei 5 Stelle alla Camera, oltre 120mila euro in comunicazione"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/politica/5-stelle-spese-camera.html" class="current link">Le spese dei 5 Stelle alla Camera, oltre 120mila euro in comunicazione</a></h4>
        <time class="timestamp"> 3 novembre 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/economia/vittime-salvabanche-contro-governo-5-stelle-lega.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-today.stgy.ovh/~media/square-low/5607771623401/salva-banche.jpg" alt="Perch&amp;eacute; le &amp;quot;vittime del salvabanche&amp;quot; ce l&amp;#039;hanno col governo"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/economia/vittime-salvabanche-contro-governo-5-stelle-lega.html" class="current link">Perch&eacute; le &quot;vittime del salvabanche&quot; ce l&#039;hanno col governo</a></h4>
        <time class="timestamp"> 3 novembre 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/politica/ultimi-sondaggi-politici-lega-5-stelle-3-novembre-2018.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-today.stgy.ovh/~media/square-low/5772609146495/conte-salvini-di-maio-6-2-2.jpg" alt="Sorpresa dai sondaggi: esultano Lega e 5 Stelle, doccia fredda per il Pd"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/politica/ultimi-sondaggi-politici-lega-5-stelle-3-novembre-2018.html" class="current link">Sorpresa dai sondaggi: esultano Lega e 5 Stelle, doccia fredda per il Pd</a></h4>
        <time class="timestamp"> 3 novembre 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          




                    <ul class="u-unstyled inline-list tags-list">

                                              <li class="tag-item"><strong>Persone:</strong></li>
                        <li class="tag-item">
                          <a href="/persone/luigi-di-maio/" class="btn block-btn default-btn rounded-btn">
                            Luigi Di Maio                          </a>
                        </li>
                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/5-stelle/" class="btn block-btn default-btn rounded-btn">5 stelle</a></li>
        <li class="tag-item"><a href="/tag/governo-lega-m5s/" class="btn block-btn default-btn rounded-btn">governo lega m5s</a></li>
        <li class="tag-item"><a href="/tag/lega/" class="btn block-btn default-btn rounded-btn">lega</a></li>
        <li class="tag-item"><a href="/tag/politica/" class="btn block-btn default-btn rounded-btn">politica</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_893a2be33174918522111fde4e13e1b77059fd52"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=%22L%27obiettivo+della+Lega+%C3%A8+indebolire+Di+Maio%22&url=http%3A%2F%2Fwww.today.it%2Fpolitica%2Fscontro-lega-5-stelle-salvini-di-maio.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=%22L%27obiettivo%20della%20Lega%20%C3%A8%20indebolire%20Di%20Maio%22%20%40%20http%3A%2F%2Fwww.today.it%2Fpolitica%2Fscontro-lega-5-stelle-salvini-di-maio.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.today.it%2Fpolitica%2Fscontro-lega-5-stelle-salvini-di-maio.html&text=%22L%27obiettivo+della+Lega+%C3%A8+indebolire+Di+Maio%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/BKxOgmFQLXbjfaWX0jqHPAqwXgxpn8tGZGOch2MmxNoR-CYhF9IUA_Vo0G1Y19ewWhFoZ3QmdeZEH9V7on57P5cIxpznI70rCFO-USl0KfNQ8pIlUYfqfWS4Sxk3uU-lpvBl_loI3pICMnatj1yStnTQpj6suXEUp-EJMSB0xLv3gvCv4Pa1cyj5V-jMi64X66OA47dVzTlzVcwx3K-9eEHkaYEsn6c_4qrB-sKINx9Ruz1EPIiGMyQHkQRDsAG4NL-Q58p1">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_893a2be33174918522111fde4e13e1b77059fd52 = 0;
       window.fSharrreTotalCount_893a2be33174918522111fde4e13e1b77059fd52 = function( iCount )
       {
         window.iSharrreTotalCount_893a2be33174918522111fde4e13e1b77059fd52 += iCount;
       
        if ( window.iSharrreTotalCount_893a2be33174918522111fde4e13e1b77059fd52 > 0 )
        {
           $('#sharrre-social-counter_893a2be33174918522111fde4e13e1b77059fd52').text( window.iSharrreTotalCount_893a2be33174918522111fde4e13e1b77059fd52 );
           $('#sharrre-box-social-counter_893a2be33174918522111fde4e13e1b77059fd52').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_893a2be33174918522111fde4e13e1b77059fd52').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_893a2be33174918522111fde4e13e1b77059fd52').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  

    
    <div class="inverted-light">
      <svg class="icon inline-icon medium video-camera-icon theme-fill"><use xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#video-camera-icon"></use></svg>
      <span class="label">Guarda anche</span>
      <h2><a class="link" href="/video/savona-di-maio-anni-video-uscire-dall-euro.html" >
      &quot;Dobbiamo uscire dall&#039;euro&quot;. Un video smentisce Di Maio: conosceva Savona da anni</a></h2>
      
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#t1gx1T42V1I8q6-eZX7e">{"type":"video","object":{"title":"Paolo Savona-3","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-today.video.stgy.ovh\/~media\/gif\/31935688533441\/paolo-savona-3.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-today.video.stgy.ovh\/~media\/mp4-hd\/31935688533441\/paolo-savona-3.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-today.video.stgy.ovh\/~media\/mp4-sd\/31935688533441\/paolo-savona-3.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="video-player" id="t1gx1T42V1I8q6-eZX7e">
  <div id="video-N5WUaDvYHXA90BWooZe1Ry8E7iJg" style="position:relative;">
    <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://2.citynews-today.stgy.ovh/~media/horizontal-hi/31935688533441/paolo-savona-3.jpg" />
   <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
  </div>
</div>


<script><!--VIDEO:31935688533441--></script>
<style type="text/css">/*<![CDATA[*/
  
  .device-desktop .jwplayer.jw-state-paused .jw-overlays
  {
    background-repeat: no-repeat;
    background-position: 50% 45%;
  }
  
  .device-desktop.theme-yellow .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--yellow.png'); }
  .device-desktop.theme-red    .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--red.png'); }
  .device-desktop.theme-purple .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://1.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--purple.png'); }
  .device-desktop.theme-pink   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--pink.png'); }
  .device-desktop.theme-green  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--green.png'); }
  .device-desktop.theme-blue   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--blue.png'); }
  .device-desktop.theme-today  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--today.png'); }
  .device-desktop.theme-ruby   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--ruby.png'); }

  .device-desktop .jwplayer.jw-flag-ads .jw-overlays{ background-image:none!important; }
  
/*]]>*/</style>
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jwplayer\/jwplayer.js?v=7.12.8",

    function( )
    {
      if ( !window.jwplayer )
        return;
      
       var oConfig = {"width":"100%","aspectratio":"16:9","stretching":"uniform","primary":"html5","autostart":true,"mute":true,"repeat":false,"displaytitle":false,"displaydescription":false,"preload":"auto","playlist":[{"title":"Paolo Savona-3","description":"","image":"http:\/\/2.citynews-today.stgy.ovh\/~media\/horizontal-hi\/31935688533441\/paolo-savona-3.jpg","sources":[{"file":"http:\/\/citynews-today.video.stgy.ovh\/~media\/mp4-sd\/31935688533441\/paolo-savona-3.mp4","type":"mp4","label":"SD"},{"file":"http:\/\/citynews-today.video.stgy.ovh\/~media\/mp4-hd\/31935688533441\/paolo-savona-3.mp4","type":"mp4","label":"HD","default":true}],"adschedule":{"ad":{"tag":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480\u0026iu=\/19024562\/01_Canale_Preroll_Generico\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=xml_vast2\u0026unviewed_position_start=1\u0026url=__page-url__\u0026description_url=__item-title__\u0026correlator=__timestamp__\u0026cust_params=Brand%3Dtoday","http:\/\/video-ads.rubiconproject.com\/video\/12470\/71216\/338320\/201\/vast.xml?tg_c.language=it\u0026tg_i.city=today"],"offset":"pre"}}}],"advertising":{"autoplayadsmuted":true,"client":"vast","admessage":"-XXs","cuetext":"Promo","skipmessage":"-XXs","skiptext":"Video","requestTimeout":2500,"creativeTimeout":7500},"skin":{"active":"#2A9DDB","inactive":"#FFFFFF"},"analytics":{"enabled":false},"ga":{},"sharing":{"heading":"Condividi il video","sites":["facebook","twitter","email","googleplus","linkedin","pinterest","tumblr","reddit"]},"abouttext":"Today","aboutlink":"http:\/\/www.today.it\/"};
                   

      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
      {
        oConfig.advertising = null;
        delete oConfig.advertising;
      }
           
  
      var iErrors = 0;
      var oPlayer = jwplayer( "video-N5WUaDvYHXA90BWooZe1Ry8E7iJg" );
      
      oPlayer.setup( oConfig );
      oPlayer.on( 'error', function()
      {
        if ( iErrors++ )
          return;

        window.ga && ga( 'send', 'event', 'Video', 'Error', location.href );
        
        
        oPlayer.setControls( false );
        oPlayer.on( 'complete', function()
        {
          if ( iErrors > 1 )
            return;

          oPlayer.play( );
        });
        
        oPlayer.load
        ({
          title:       '',
          description: '',
          file:        "http:\/\/2.citynews.stgy.ovh\/~shared\/images\/v2015\/player\/error\/video.mp4",
          image:       "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/player\/error\/image.jpg"        });
        oPlayer.play( );
      });
  
  
  
      {
  		  window.ga && ga( 'send', 'event', 'Video', 'Setup', location.href );


        var bReady = false;
        var bPlay  = false;
        var bAd    = false;
        var bClick = false;
  
 
        oPlayer.on( 'ready', function()
        {
          if ( bReady )
            return;
          
  				 bReady = true;
           window.ga && ga( 'send', 'event', 'Video', 'Ready', location.href );
        });
        
        oPlayer.on( 'play', function()
        {
          if ( bPlay )
            return;
          
  				 bPlay = true;
           window.ga && ga( 'send', 'event', 'Video', 'Play', location.href );
        });
        
        oPlayer.on( 'adRequest', function()
        {
          if ( bAd )
            return;
          
  				 bAd = true;
           window.ga && ga( 'send', 'event', 'Video', 'Ad', location.href );
        });
        
        
        oPlayer.on( 'displayClick', function()
        {
          if ( bClick )
            return;
          
  				 bClick = true;
           window.ga && ga( 'send', 'event', 'Video', 'Click', location.href );
          
          
          	              
             if ( oPlayer.getMute() )
               oPlayer.setMute( false );
            
             oPlayer.play( );
          
                   });
          
        oPlayer.on( 'adClick', function()
        {
          if ( bClick )
            return;
          
  				 bClick = true;
           window.ga && ga( 'send', 'event', 'Video', 'Click', location.href );
          
          
          	              
             if ( oPlayer.getMute() )
               oPlayer.setMute( false );

                   });
      }
      
    }
  );
 
/*]]>*/</script>

      <p></p>
    </div>


   
  

                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,537498,{"title":"\"L'obiettivo della Lega \u00e8 indebolire Di Maio\"","abstract":"Secondo quanto rivelato da un big dei 5 Stelle ad AdnKronos, il Carroccio \"ha deciso deliberatamente di alzare tiro\". Posizioni ancora distanti su stop alla prescrizione e infrastrutture","link":"http:\/\/www.today.it\/politica\/scontro-lega-5-stelle-salvini-di-maio.html","uri":"scontro-lega-5-stelle-salvini-di-maio"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":180,"pager_elements":100,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":1,"comments":1});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
              (<span id="commentCounter_0">1</span>)              </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/scontro-lega-5-stelle-salvini-di-maio/537498">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                            <li id="commentElement-592969_0" class="thread-comment level_0">
                <article id="commentBox-592969_0" class="comment">

                  <div class="comment-info-author">

                      
                                                 <a href="/user/profile/oronzo-cana/53277019843450/" title="Profilo di Oronzo Can&agrave;">
                        
                          <figure class="author-photo">
                                                        <img class="avatar" width="55" height="55" alt="Avatar di Oronzo Can&agrave;" src="http://3.citynews.stgy.ovh/~shared/avatars/53277019843450/avatar_1.img" />
                                                      </figure>

                                                  </a>
                        
                      
                      <span class="comment-author-name" >
                                               <a class="author" href="/user/profile/oronzo-cana/53277019843450/">Oronzo Can&agrave;</a>
                                             </span>

                      <time class="timestamp" title="domenica,  4 novembre 2018 - 11:05:51" >
                       <svg class="icon inline-icon timestamp-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#time-icon"></use></svg>
                        <span class="comment_date-phnypr"></span>
                      </time>

                    </div>

                    <p class="comment-content">

                      <b style="display:none;" id="commentTitle-592969_0">R: &quot;L&#039;obiettivo della Lega &egrave; indebolire Di Maio&quot;</b>

                      <span id="commentContent-592969_0">invenzioni della stampa di sinistra &quot;avrebbe&quot; &quot;forse&quot;, guarda caso ha mantenuto l&#039;anonimato, tutte fake news</span>

                    </p>

                 </article>
                                 </li>

                           </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=t3Up91tg4ttiMBYZeEF7ZrGMS3wscnfvtFeurbrOH-k5L8LvzXxk7e41zQ_Mc7Ftb7hNEg7EHbj0v8aE0NLCRa7MBPYpu1VhfYKbZmEoWgVM7lrrOdpibXmn38XdgbX0dQ74dkyV3BARQx19MovRrl6lNR27JlODrUiHGHtalsl6Cw788Oit-UBL9RvhJLCV4iuFsheM_5WIc7_g9m7UeT6NTanbeYoVN4wNlyI6uB8FwEg4lAN4XNZOug&__frame~j65kk8=D17YwVDbx-xBNBOchtDWGcCbtjAsvb" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/scontro-lega-5-stelle-salvini-di-maio/537498" style="display:none;" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/casteldaccia-palermo-villetta-sommersa-oggi-4-novembre-2018-notizie-e-aggiornamenti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-low/60382757471221/casteldaccia-2.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/60382757471221/casteldaccia-2.jpeg" alt="Il maltempo fa strage, villetta sommersa dalla furia dell&amp;#039;acqua: nove morti, due sono bambini"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/casteldaccia-palermo-villetta-sommersa-oggi-4-novembre-2018-notizie-e-aggiornamenti.html" class="link">
            Il maltempo fa strage, villetta sommersa dalla furia dell&#039;acqua: nove morti, due sono bambini          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/tragedia-casteldaccia-oggi-4-novembre-2018-testimonianze.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/35044125220797/la-tragedia-di-casteldaccia-la-disperazione-dei-parenti-mi-e-morta-tutta-la-famiglia-video-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/35044125220797/la-tragedia-di-casteldaccia-la-disperazione-dei-parenti-mi-e-morta-tutta-la-famiglia-video-2.jpg" alt="La tragedia di Casteldaccia, nove vite spezzate: &amp;quot;Mi &amp;egrave; morta tutta la famiglia&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/tragedia-casteldaccia-oggi-4-novembre-2018-testimonianze.html" class="link">
            La tragedia di Casteldaccia, nove vite spezzate: &quot;Mi &egrave; morta tutta la famiglia&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/meteo/maltempo-oggi-allerta-meteo-domenica-4-novembre.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/2978905404630/temporale-spiaggia-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/2978905404630/temporale-spiaggia-2.jpg" alt="Maltempo, oggi allerta meteo su 6 regioni: il bollettino della Protezione Civile"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/meteo/" class="link">
            Meteo          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/meteo/maltempo-oggi-allerta-meteo-domenica-4-novembre.html" class="link">
            Maltempo, oggi allerta meteo su 6 regioni: il bollettino della Protezione Civile          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/economia/vittime-salvabanche-contro-governo-5-stelle-lega.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/5607771623401/salva-banche.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/5607771623401/salva-banche.jpg" alt="Perch&amp;eacute; le &amp;quot;vittime del salvabanche&amp;quot; ce l&amp;#039;hanno col governo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/economia/" class="link">
            Economia          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/economia/vittime-salvabanche-contro-governo-5-stelle-lega.html" class="link">
            Perch&eacute; le &quot;vittime del salvabanche&quot; ce l&#039;hanno col governo          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="31809"
  data-revive-zone="native-s1_desktop_business"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="31851"
  data-revive-zone="native-s2_desktop_business"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="31893"
  data-revive-zone="native-s3_desktop_business"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="31935"
  data-revive-zone="native-s4_desktop_business"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

                              <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/media/grande-fratello-2018/grande-fratello-vip-2018-anticipazioni-concorrenti-cast-quando-comincia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/20704976879075/foto-llary-blasi-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/20704976879075/foto-llary-blasi-2.jpg" alt="Grande Fratello Vip 2018: cast, puntate e tutto quello che c&amp;#039;&amp;egrave; da sapere"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/media/grande-fratello-2018/grande-fratello-vip-2018-anticipazioni-concorrenti-cast-quando-comincia.html">
          Grande Fratello Vip 2018: cast, puntate e tutto quello che c&#039;&egrave; da sapere        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/attualita/scuole-chiuse-29-30-ottobre-2018-oggi-domani.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-low/69985148649231/maltempo-5.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/69985148649231/maltempo-5.jpg" alt="Scuole chiuse oggi e domani: da Roma a Genova, l&amp;#039;elenco completo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/scuole-chiuse-29-30-ottobre-2018-oggi-domani.html">
          Scuole chiuse oggi e domani: da Roma a Genova, l&#039;elenco completo        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/meteo/allerta-meteo-29-ottobre-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-low/49979618187347/albero-reggio-calabria-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/49979618187347/albero-reggio-calabria-2.jpg" alt="Maltempo e scuole chiuse: estesa l&amp;#039;allerta meteo, previsti nubifragi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/meteo/allerta-meteo-29-ottobre-2019.html">
          Maltempo e scuole chiuse: estesa l&#039;allerta meteo, previsti nubifragi        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/attualita/lotto-super-enalotto-quando-prossima-estrazione-novembre-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/3200638661308/superenalotto-9-9.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/3200638661308/superenalotto-9-9.jpg" alt="Lotto e SuperEnalotto, tutte le informazioni sulla prossima estrazione"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/lotto-super-enalotto-quando-prossima-estrazione-novembre-2018.html">
          Lotto e SuperEnalotto, tutte le informazioni sulla prossima estrazione        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/media/tv/fabrizio-corona-contro-nicola-savino.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/2961253880527/corona-1-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/2961253880527/corona-1-3.jpg" alt="Corona &amp;egrave; una furia, l&amp;#039;attacco a Nicola Savino: &amp;quot;Nano, ti ricordi quando mio padre...&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/media/tv/fabrizio-corona-contro-nicola-savino.html">
          Corona &egrave; una furia, l&#039;attacco a Nicola Savino: &quot;Nano, ti ricordi quando mio padre...&quot;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/gossip/love-corn/simona-ventura-tradimenti-stefano-bettarini-intervista-verissimo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/39497003090938/ventura-15-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/39497003090938/ventura-15-4.jpg" alt="Simona Ventura a cuore aperto: &amp;quot;Sapevo dei tradimenti di Stefano ma stavo zitta. Ger&amp;ograve;? Lo amo ma siamo in pausa&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/gossip/love-corn/simona-ventura-tradimenti-stefano-bettarini-intervista-verissimo.html">
          Simona Ventura a cuore aperto: &quot;Sapevo dei tradimenti di Stefano ma stavo zitta. Ger&ograve;? Lo amo ma siamo in pausa&quot;        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="31767"
  data-revive-zone="floor-ad_desktop_business"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/mondo/">Mondo</a></li>
            <li><a class="link" href="/scienze/">Scienza</a></li>
            <li><a class="link" href="/media/">Cinema e Tv</a></li>
            <li><a class="link" href="/donna/">Donna</a></li>
            <li><a class="link" href="/gossip/">Gossip</a></li>
            
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/Todayit/335145169857930" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/Today_it" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                
              </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="Today" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2012-2018 - Today   plurisettimanale telematico reg. al Tribunale  Roma n. 165/2017 in data 20.10.2017
        P.iva 10786801000
        
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>Today</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-today.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930">http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.today.it/politica/scontro-lega-5-stelle-salvini-di-maio.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=8g3dmoUhBTxk5Wj6A4qTZUGPZr0I0mDnxrAmpZsGwB9W29cnm6Zwyw4ETb9ggpMB9tRAUzEiGBPNI8ODWYaznjr2ZwK1sWjvI50NhEnglitfUgjcXbkHwzkcKJcD52Q11BDdWZv7OOOrRhbhzyKVrSGGVP8OLMf6dDxYx2-hg4MeRnIjoBNdTF44l-S34VRpCGoJ-TJQFXgL3NJIkyRpq54fMnnltbn6-KRkdIXo_BbGP3DshxFipx2NLdXHRCQ&__frame~j65kk8=tfEGidjMyyRANARY5Qjc-4JHt84Avz" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-today.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,126,0163,1.04E+2,9.7e+1,0162,1.01E+2,0x64,0X2F,1.0e+2,0X6F,47,1.26e+2,057,9.9e+1,1.11E+2,117,0156,1.16e+2,0X2F,0x3F,1.03E+2,5.2e+1,8.4e+1,0155,0152,0x6a,0x5F,8.4E+1,1.11e+2,83,68,1.04E+2,1.17E+2,0146,0153,0x51,49,0x6c,49,055,8.1e+1,71,89,74,4.8e+1,5.7e+1,0x79,5.1e+1,0X35,0x57,0x6b,7.2e+1,89,0X43)+_(0104,0120,0X44,0144,5.5E+1,062,8.0e+1,86,110,98,112,67,1.16E+2,0X50,7.0E+1,45,7.3e+1,49,120,1.07E+2,75,0x4D,0X4b,0X41,0102,51,1.02e+2,0X72,1.04e+2,65,5.1E+1,74,0141,0153,110,0131,88,8.5E+1,80,0x53,0x78,53,1.17E+2,0112,0166,6.9e+1,9.5e+1,0x30,1.0e+2)+_(0x53,0x76,54,0X4F,0X51,0115,0106,0160,0x41,1.07e+2,0166,8.5E+1,0x53,0X66,112,95,53,071,4.9e+1)+_(0X63,81,5.5E+1,7.4E+1,0X46,107,0X73,1.2E+2,0122,0110,0147,7.0E+1,118,112,8.3e+1,0X36,0101,0123,0X4C,108,0X68,5.1e+1,0x69,79,0X5F,0X32,0167,106,0156,1.22e+2,108,8.4E+1,5.1e+1,77,66,97,101,6.5e+1,0x47,0x53,88,0114,7.3E+1,117,99,0X59,0x4b,109,0172,7.9E+1,106,0113,6.6E+1,0166,8.7e+1)+_(1.0E+2,0155,0x59,0116,0X4c,122,1.21E+2,0x55,71,106,0163))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#115;&#104;&#97;&#x72;&#x65;&#x64;&#47;&#x64;&#x6F;&#47;&#126;&#x2F;&#99;&#x6F;&#x75;&#110;&#x74;&#47;&#63;&#78;&#x50;&#x48;&#x64;&#113;&#x73;&#x36;&#52;&#49;&#101;&#90;&#x45;&#108;&#65;&#99;&#x6a;&#x55;&#76;&#x4d;&#53;&#55;&#109;&#71;&#77;&#54;&#x66;&#x69;&#71;&#122;&#45;&#74;&#84;&#118;&#x65;&#x69;&#80;&#x42;&#111;&#x72;&#x61;&#68;&#56;&#51;&#114;&#65;&#57;&#x50;&#99;&#x35;&#x76;&#82;&#x56;&#x77;&#x70;&#56;&#x4b;&#55;&#85;&#111;&#89;&#x65;&#49;&#56;&#72;&#x77;&#86;&#68;&#x45;&#x78;&#116;&#81;&#x4d;&#68;&#x46;&#111;&#x38;&#104;&#x49;&#x34;&#x6B;&#x4C;&#84;&#48;&#105;&#x6D;&#118;&#74;&#x4F;&#117;&#x67;&#112;&#x41;&#113;&#118;&#x51;&#95;&#x74;&#x43;&#x30;&#x51;&#x2d;&#119;&#x57;&#x5f;&#113;&#x43;&#x42;&#77;&#100;&#89;&#56;&#120;&#118;&#x51;&#111;&#x5a;&#51;&#111;&#72;&#115;&#76;&#x76;&#x34;&#49;&#x79;&#85;&#x6f;&#x65;&#x66;&#51;&#x54;&#x56;&#89;&#117;&#111;&#115;&#107;&#x38;&#121;&#x30;&#x6E;&#87;&#x64;&#116;&#48;&#x59;&#x45;&#109;&#x5a;&#x57;&#x6D;&#x4F;&#x54;&#x6A;&#x55;&#66;&#55;&#x64;&#88;&#78;&#98;&#122;&#x52;&#98;&#122;&#77;&#x52;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


  </body>
  
</html>