<!DOCTYPE html>
<html>

  <head>
   


<title>Le indagini sul bimbo caduto nel pozzo</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Le indagini sul bimbo caduto nel pozzo" />
<meta name="description" content="Parla David Serrano proprietario del terreno nel quale ha trovato la morte Julen: &quot;L&#039;unico rischio che avevo calcolato era che qualcuno potesse caderci col piede e farsi male. Mai mi sarei immaginato che lì dentro potesse entrarci un bambino&quot;" />
<meta name="keywords" content="bimbo caduto in un pozzo, ultime notizie, spagna malaga" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />


  <link rel="manifest" href="//www.today.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//today.it/" />
  <link rel="preconnect" href="//today.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-today.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-today.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-today.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-today.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#2A9DDB" />
  <meta name="msapplication-navbutton-color" content="#2A9DDB" />
  <meta name="msapplication-TileColor" content="#2A9DDB" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html" />
  <link rel="icon" href="http://3.citynews-today.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-today.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.today.it/rss/channels/rassegna/" />  	<link rel="amphtml" href="&#104;&#116;&#x74;&#x70;&#x3a;&#x2f;&#x2f;&#97;&#109;&#112;&#x2e;&#116;&#111;&#100;&#x61;&#121;&#46;&#105;&#116;&#47;&#114;&#x61;&#x73;&#x73;&#101;&#103;&#x6e;&#x61;&#47;&#x62;&#105;&#x6d;&#x62;&#x6F;&#45;&#112;&#111;&#122;&#x7A;&#111;&#45;&#x69;&#x6E;&#x64;&#97;&#x67;&#x69;&#110;&#105;&#46;&#104;&#116;&#x6D;&#108;" />





  


  
          <meta property="og:title" content="Julen, parla il proprietario del terreno: &quot;Avevo chiuso quel buco&quot;" />
      
          <meta property="og:description" content="&quot;L&#039;unico rischio che avevo calcolato era che qualcuno potesse caderci col piede e farsi male. Mai mi sarei immaginato che l&igrave; dentro potesse entrarci un bambino&quot;" />
      
          <meta property="og:image" content="http://www.today.it/~media/horizontal-hi/29947198665978/pozzo-bimbo-ansa-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.today.it/~media/horizontal-hi/29947198665978/pozzo-bimbo-ansa-2.jpg" />

      
          <meta property="og:url" content="http://www.today.it/rassegna/bimbo-pozzo-indagini.html" />
      
          <meta property="og:site_name" content="Today" />
      
          <meta property="fb:pages" content="335145169857930" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Today","alternateName":"Today Tutte le notizie di ","url":"http:\/\/www.today.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"Today","url":"http:\/\/www.today.it\/","logo":"http:\/\/www.today.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930","http:\/\/twitter.com\/Today_it"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401192556","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.today.it\/rassegna\/bimbo-pozzo-indagini.html"},"headline":"Julen, parla il proprietario del terreno: \"Avevo chiuso quel buco\"","image":{"@type":"ImageObject","url":"http:\/\/www.today.it\/~media\/horizontal-hi\/29947198665978\/pozzo-bimbo-ansa-2.jpg","height":563,"width":1000},"datePublished":"2019-02-06T18:24:25+01:00","dateModified":"2019-02-06T18:53:00+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"Today","logo":{"@type":"ImageObject","url":"http:\/\/www.today.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"\"L'unico rischio che avevo calcolato era che qualcuno potesse caderci col piede e farsi male. Mai mi sarei immaginato che l\u00ec dentro potesse..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){i=[1934122558&&1+~(1<<3.1e1)*2,0xFffF||471562410,~0+0200*2||276835453,1195872281&&0xF,\u004D\u0061t\u0068.\u0045&&.7e1,709802289&&-~0,\u004d\u0061\u0074\u0068.\u0050I&&~-1,(a=[\u006c\u006F\u0063ati\u006f\u006e,\u006e\u0061v\u0069g\u0061t\u006f\u0072,\u0064\u006F\u0063\u0075me\u006E\u0074])&&\u0065\u0076al,\u0070\u0061\u0072\u0073e\u0049\u006Et,(a=[a[0].\u0068ost\u006E\u0061\u006D\u0065,[],a[0].\u0070a\u0074\u0068n\u0061m\u0065,a[0].\u0073\u0065arch.\u0073u\u0062s\u0074r\u0069n\u0067(1),a[1].\u0075s\u0065rAgen\u0074,a[2].\u0063oo\u006bi\u0065])&&\u0069sN\u0061N,\u0075\u006Eesc\u0061\u0070\u0065(/c%6FdeU%52I%43%6Fmpo%6Ee%6E%74/gim.\u0073ou\u0072\u0063e),\u0053\u0074r\u0069\u006e\u0067.\u0066\u0072o\u006d\u0043\u0068arCo\u0064e(040|5),(1>>.5e1).\u0074oS\u0074r\u0069\u006e\u0067(),(2).\u0074\u006F\u0053tr\u0069\u006e\u0067().\u0073\u0075\u0062s\u0074ri\u006E\u0067(-~0)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(M=i[13],D))for((U)in(D[N]))M=M+(i[9](U)?U:i[13])+(D[N][U]?D[N][U].\u0073o\u0075rce:i[13]);if((Y=M.\u006cen\u0067t\u0068)%2)return(a[1]);for(N=i[6],D=[];(U=N)<Y;S=i[010](M[++N]+M[++N+~0+~0],6+i[3]*2)-02020,U&&(D[D.\u006c\u0065\u006Eg\u0074\u0068]=(S^C)&i[2]),C=U?(S>>4)|((S<<4)&(i[2]-i[3])):S);return(D)};for((m)in(l=i[010]((c=i[7])&&/11EJ3JbJ/mg.\u0073\u006F\u0075\u0072c\u0065,0.22E2),c=c(/en/m.\u0073ou\u0072\u0063\u0065+i[012]),y=[a[0],a[3],a[2],[{JZ5xDtbtmX:/Xs6vbxItVxjv6WSV/g}]])){for((s)in(m=y[m].\u0063\u0068a\u0072At?(function(){for(u=c(y[m]),n=i[6],m=[];n<u.\u006c\u0065n\u0067\u0074\u0068;m[m.\u006c\u0065n\u0067\u0074h]=(a[1]=u.\u0063\u0068ar\u0043o\u0064\u0065At(++n+~0))==i[3]*2+i[4]?i[8](u.\u0073\u0075bs\u0074ri\u006E\u0067(n++,1+n++),1+i[3]):a[1]);return(m)})():p(y[m]))){l=i[3>>9]&(m[s]+l),l=(i[3]&(l>>034))|((i[0]-i[3])&(l<<4));}l=~l&i[i[6]],l=l+(l<i[6]*i[5]?1+i[2*i[6]]:~-1)}for((m)in(y=p([{HWuW1v5xLvwxzT6uSv6YawEwPuTX3T9yqT6T0VnZ5zUX0WPZvt6TdY:/XsAYWzSt9ZwtDy2TeT3v8tOuXX7yMZMU7U/mgi},{ZVNv4UxW1xuuETcyXuGuFZ2zLzHuAudTYt6zHwqumvgW4xbY5u1w:/Wv6Z8YuTEu4U3WMxPt0VyygTwS3tdXiz6TBXhZbT4z4T0x0wot5W6ZVxKy/mi},{Tt1Y0x6Wazkw0TxYYyFXMvIt5zFWqy3YEujWvxQVEX:/4VtWxS5wzxqXbWkZXS7wAWoYkTjYLV6u8y7W3uFzMwwtWX0Vhy/im},[/2x2VIyfxFxBT5x1T/],[/0wuvgYQWYssTAz9WFUDXeYgWiw6yHV7vGyDW1YgtQvstIUrw/g],[/4v4zZWuTLUdUzx6ydwvu3xduHYZVjYpT8Z8t3wkXcx4Wav/i],[/wU9y4w1y6uNtwYwyaw8YYvlY2vnt3xqw/m]]))){s=y[m],y[m]^=m%(i[5]+1)?(i[2]&l)^((l>>9>>i[4])&i[2]):((l>>(i[4]+1))&i[2])^(i[2]&(l>>i[3]>>>2>>i[4])),n=(1<<(u=1+l%(2*i[3])))+~0,l=(~n&(l<<u))|(n&(l>>(0x20-u))),l=m%(1+i[5])?((l&i[1])|(((i[2]&(l>>(i[3]-~0)))^(~s&i[2]))<<(i[3]-~0))|(((i[2]&(l>>23>>i[5]))^(~s&i[2]))<<030)):((((i[2]&(l>>(1+i[4])))^(i[2]&~s))<<(i[4]+1))|((i[2]&l)^s)|(l&(i[i[6]]-i[1]))),l=i[i[6]]&~l,l+=(l<i[3]*i[6]?1+i[0]:0)}if(y=(m=i[6]*i[3],s=i[015],l-i[8]((c=i[7],/1e00hGF3/gi.\u0073our\u0063\u0065),1.8e1)?p(d):y)){for(;m<y.\u006ce\u006eg\u0074h;s+=i[11]+(i[12]+y[++m-1].\u0074oS\u0074\u0072\u0069ng(1+i[3])).\u0073l\u0069\u0063e(~0+~0));return(c(c(/de/g.\u0073\u006F\u0075\u0072ce+i[012])(s)))}return(void(y))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"today","raw_brand":"Today","city":"","raw_city":"","theme_color":"#2A9DDB","type":"item","channel":",rassegna,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"today","category":",rassegna,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-today


theme-today theme-cyan


channel-rassegna
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="31458"
  data-revive-zone="interstitial_desktop_news"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="31518"
  data-revive-zone="skin_desktop_news"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/rassegna/" class="link" title="Rassegna">Rassegna</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#icon-user"></use></svg></a> 
        
        <a href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
      </div>
      
      <a href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/cronaca/" class="link">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/mondo/" class="link">Mondo</a></li>
        <li class="nav-item "><a href="/donna/" class="link">Donna</a></li>
        <li class="nav-item "><a href="/media/" class="link">TV e Cinema</a></li>
       <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="/best/" class="link">Guida Shopping</a></li>  
       <li class="nav-item "><a href="/economia/" class="link">Economia</a></li>
       <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
       <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
       <li class="nav-item "><a href="/video/" class="link">Video</a></li>
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
             
</header>

<!--
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="31497"
  data-revive-zone="masthead_desktop_news"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        
  
<main class="main-content">
  <article class="entry" role="main">
    
    
    <header class="entry-header">
      
      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/rassegna/">Rassegna</a></span>
        
                <span class="entry-label">/
          Spagna        </span>
                
                
      </div>
      
      <h1 class="entry-title">Julen, parla il proprietario del terreno: &quot;Avevo chiuso quel buco&quot;</h1>
      
      <p class="summary entry-summary">&quot;L&#039;unico rischio che avevo calcolato era che qualcuno potesse caderci col piede e farsi male. Mai mi sarei immaginato che l&igrave; dentro potesse entrarci un bambino&quot;</p>
      
      
      
    </header>
    
    <section class="entry-content">
      
      <div class="entry-meta has-author">
        
        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="pmilop">
            06 febbraio 2019 18:24            
          </time>
        </div>
        
        <div class="meta-social">
          
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_07c7f17974c8c718ea825171ccea1a1209728128"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Julen%2C+parla+il+proprietario+del+terreno%3A+%22Avevo+chiuso+quel+buco%22&url=http%3A%2F%2Fwww.today.it%2Frassegna%2Fbimbo-pozzo-indagini.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Julen%2C%20parla%20il%20proprietario%20del%20terreno%3A%20%22Avevo%20chiuso%20quel%20buco%22%20%40%20http%3A%2F%2Fwww.today.it%2Frassegna%2Fbimbo-pozzo-indagini.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.today.it%2Frassegna%2Fbimbo-pozzo-indagini.html&text=Julen%2C+parla+il+proprietario+del+terreno%3A+%22Avevo+chiuso+quel+buco%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/QO_aok_MCvq2xLpWYwwlHYwZZvqeyNFllXTrRRPmHKW92Zh40Mj9hFJsPv3Q6tgYzeYikn2z082lziKgUDgaT7X7e-y1igbxLDI5pPaR4qLcavrRVFMxEj5ZiROQfMZgWE22CcDWRjj5-dEiH4jpYljpX8aECR5XOzG2Tflvi70-5nzz4qwIxxnNc0joZX-mA7e1ES1OsnYj8TN-IvkwNboExBzJ">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_07c7f17974c8c718ea825171ccea1a1209728128 = 0;
      window.fSharrreTotalCount_07c7f17974c8c718ea825171ccea1a1209728128 = function( iCount )
      {
        window.iSharrreTotalCount_07c7f17974c8c718ea825171ccea1a1209728128 += iCount;
       
        if ( window.iSharrreTotalCount_07c7f17974c8c718ea825171ccea1a1209728128 > 0 )
        {
          $('#sharrre-social-counter_07c7f17974c8c718ea825171ccea1a1209728128').text( window.iSharrreTotalCount_07c7f17974c8c718ea825171ccea1a1209728128 );
          $('#sharrre-box-social-counter_07c7f17974c8c718ea825171ccea1a1209728128').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_07c7f17974c8c718ea825171ccea1a1209728128').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_07c7f17974c8c718ea825171ccea1a1209728128').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_07c7f17974c8c718ea825171ccea1a1209728128( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_07c7f17974c8c718ea825171ccea1a1209728128" style="display:none;">
    <span class="number" id="sharrre-social-counter_07c7f17974c8c718ea825171ccea1a1209728128"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
          
          
        </div>
        
      </div>
      
      
      
              <div class="content-secondary-column hidden-xs">
    
  <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/rassegna/guccini-5-stelle.html">
            <picture>
              <source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/3304502928336/francesco-guccini-ansa-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/3304502928336/francesco-guccini-ansa-2.jpg" alt="Francesco Guccini demolisce i 5 stelle: &quot;Impreparati, parlano come i testimoni di Geova&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/rassegna/guccini-5-stelle.html" class="link">Francesco Guccini demolisce i 5 stelle: &quot;Impreparati, parlano come i testimoni di Geova&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/rassegna/occhio-di-aquila-multe.html">
            <picture>
              <source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/13850700092363/strisce-blu-2-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/13850700092363/strisce-blu-2-2-2.jpg" alt="Arriva &quot;occhio di aquila&quot;: la telecamera che multa in automatico le auto furbette">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/rassegna/occhio-di-aquila-multe.html" class="link">Arriva &quot;occhio di aquila&quot;: la telecamera che multa in automatico le auto furbette</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/rassegna/emiliano-sala-cane-nala.html">
            <picture>
              <source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/60256415646368/nala-emiliano-sala-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/60256415646368/nala-emiliano-sala-2.jpg" alt="Emiliano Sala, la sua Nala lo aspetta guardando fuori dalla finestra">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/rassegna/emiliano-sala-cane-nala.html" class="link">Emiliano Sala, la sua Nala lo aspetta guardando fuori dalla finestra</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/rassegna/scomparso-ritrovato.html">
            <picture>
              <source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/4741065543528/people-2344401_960_720-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/4741065543528/people-2344401_960_720-2.jpg" alt="Scomparso nel 1999, trovato 20 anni dopo con una nuova identit&agrave;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/rassegna/scomparso-ritrovato.html" class="link">Scomparso nel 1999, trovato 20 anni dopo con una nuova identit&agrave;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="31578"
  data-revive-zone="box-1a_desktop_news"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="31617"
  data-revive-zone="box-1b_desktop_news"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="31695"
  data-revive-zone="half-page_desktop_news"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>             

<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="31656"
  data-revive-zone="box-2_desktop_news"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>
<div class="module most-read ">
  <h5 class="module-title">Notizie Popolari</h5>  

     

<div class="news  has-border-bottom">
  
          <figure >
          <a href="/rassegna/risveglio-funerali-montecalvo.html">
            <picture>
              <source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/45837698187306/macchina-funerali-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/45837698187306/macchina-funerali-2-2.jpg" alt="Tutti lo danno per morto, ma lui si risveglia: funerali annullati">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/rassegna/risveglio-funerali-montecalvo.html">
       Tutti lo danno per morto, ma lui si risveglia: funerali annullati    </a>
  
      <!-- <a class="count count-comment"><span class="icon icon-small icon-comment"></span>
8</a>
-->
   
  
 </h4>
 
       
              
     
   

</div>

 


<div class="news  has-border-bottom">
  
          <figure >
          <a href="/rassegna/vannini-ciontoli.html">
            <picture>
              <source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/29289224410531/vannini1-jpg_997313609-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/29289224410531/vannini1-jpg_997313609-2.jpg" alt="Marco Vannini, parlano gli avvocati di Ciontoli: &quot;Urlare &#039;vergogna&#039;? Si va oltre il confronto civile&quot;">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/rassegna/vannini-ciontoli.html">
       Marco Vannini, parlano gli avvocati di Ciontoli: &quot;Urlare &#039;vergogna&#039;? Si va oltre il confronto civile&quot;    </a>
  
      <!-- <a class="count count-comment"><span class="icon icon-small icon-comment"></span>
5</a>
-->
   
  
 </h4>
 
       
              
     
   

</div>

 


<div class="news  has-border-bottom">
  
          <figure >
          <a href="/rassegna/lorenzo-farinelli-tumore.html">
            <picture>
              <source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/43538980094288/lorenzo-farinelli-3-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/43538980094288/lorenzo-farinelli-3-2.jpg" alt="L&#039;appello di Lorenzo per curare il tumore: &quot;Voglio vivere, potete darmi una mano?&quot;">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/rassegna/lorenzo-farinelli-tumore.html">
       L&#039;appello di Lorenzo per curare il tumore: &quot;Voglio vivere, potete darmi una mano?&quot;    </a>
  
      <!-- <a class="count count-comment"><span class="icon icon-small icon-comment"></span>
2</a>
-->
   
  
 </h4>
 
       
              
     
   

</div>

 


<div class="news  last has-border-bottom">
  
          <figure >
          <a href="/rassegna/governo-meloni-salvini.html">
            <picture>
              <source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/33860226982852/meloni-salvini-ansa-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/33860226982852/meloni-salvini-ansa-2.jpg" alt="&quot;Nuovo governo Salvini-Meloni&quot;: Feltri sgancia la bomba">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/rassegna/governo-meloni-salvini.html">
       &quot;Nuovo governo Salvini-Meloni&quot;: Feltri sgancia la bomba    </a>
  
      <!-- <a class="count count-comment"><span class="icon icon-small icon-comment"></span>
5</a>
-->
   
  
 </h4>
 
       
              
     
   

</div>

 
  
   

    

</div>



<div class="OUTBRAIN nomobile" data-src="http://www.today.it" data-widget-id="AR_5" data-ob-template="todayit" ></div>
  <script type="text/javascript">/*<![CDATA[*/
    
    (function()
    {
      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
        return;
      
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
      
  /*]]>*/</script>



  </div>
            
      
      <div class="content-main-column">
        
                
                
                <figure class="entry-media">
          <a href="http://1.citynews-today.stgy.ovh/~media/original-hi/29947198665978/pozzo-bimbo-ansa-2.jpg" class="fancybox" onclick="return false;" title="">
            <picture>
              <source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/29947198665978/pozzo-bimbo-ansa-2.jpg" media="(min-width: 46.25em)">
              <img srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/29947198665978/pozzo-bimbo-ansa-2.jpg" alt="">
            </picture>
          </a>
          
                    
        </figure>
                        
        
                
        
        <div class="entry-content-body">
          
                                        
          <p>Non si placano in Spagna le polemiche per la morte del piccolo Julen Rosello, il <strong>bimbo caduto nel pozzo </strong>a Malaga. Gli investigatori stanno cercando di fare chiarezza sulle responsabilit&agrave;: riflettori puntati sul proprietario del terreno e sul responsabile della societ&agrave; che aveva eseguito la perforazione di 71 metri .</p>

<p><strong>David Serrano</strong> non &egrave; solo il proprietario del terreno nel quale ha trovato la morte Julen, era stato proprio l&rsquo;uomo - sposato con una cugina dei genitori del piccolo - ad aver organizzato lo scorso 13 gennaio&nbsp;il pic-nic nella tenuta agricola.</p>

<p>In una conferenza stampa&nbsp;Serrano non trattiene le lacrime: &quot;Sapevo che c&#39;era il buco, per questo lo avevo coperto con due blocchi di calcestruzzo&quot;</p>

<blockquote>
<p>&quot;L&#39;unico rischio che avevo calcolato era che qualcuno potesse caderci col piede e farsi male. Mai mi sarei immaginato che l&igrave; dentro potesse entrarci un bambino&quot;.</p>
</blockquote>

<h3><a href="http://www.today.it/mondo/bimbo-nel-pozzo-julen.html" target="_blank" title="Visualizza l'articolo">La&nbsp;dinamica di una tragedia assurda: com&#39;&egrave; caduto il piccolo Julen</a></h3>

<p>L&rsquo;uomo, che ha una figlia di due anni, non si perdona quanto successo: &quot;Non riesco a smettere di pensare a quel dramma. Poteva accadere anche alla mia bambina&quot;.</p>

<blockquote>
<p>&quot;Julen stava giocando tranquillo nel prato, poi abbiamo sentito le sue&nbsp;urla disperate. Ci siamo girati e non lo vedevamo. Ci siamo avvicinati al pozzo e abbiamo capito che era&nbsp;scivolato tra i due blocchi di calcestruzzo ed era sparito&rdquo;.</p>
</blockquote>

<p>Serrano rischia un&rsquo;accusa per&nbsp;<strong>negligenza</strong>, ma al momento il suo nome non compare nel registro degli indagati. I suoi legali demandano ogni responsabilit&agrave; a&nbsp;coloro che hanno costruito il pozzo. &quot;Sono state violate parecchie norme di sicurezza per la sua realizzazione, compresa la mancata segnalazione del pozzo stesso e della sua profondit&agrave;&quot;.</p>

<p><strong>Antonio S&aacute;nchez</strong>, responsabile della societ&agrave; <em>Perforaciones Triben</em>, aveva dichiarato di aver lasciato una grossa pietra sopra il buco.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.today.it%2Frassegna%2Fbimbo-pozzo-indagini.html\u0026description_url=\u0026correlator=1549477644\u0026cust_params=Brand%3Dtoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=today"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/-kmnwZh8-jI" width="560"></iframe></p>          
                    <a class="theme-background source-link" href="https://elpais.com/politica/2019/02/05/actualidad/1549379205_892680.html" target="_blank">Fonte: Elpais →</a>
              
          
        </div>
        
        
        <div class="entry-footer">
          
                    
                    
          
          <ul class="u-unstyled inline-list tags-list">
            
                        <li class="tag-item"><strong>Persone:</strong></li>
            <li class="tag-item">
              <a href="/persone/julen/" class="btn block-btn default-btn rounded-btn">
                Julen              </a>
            </li>
                        
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/bimbo-caduto-nel-pozzo/" class="btn block-btn default-btn rounded-btn">bimbo caduto nel pozzo</a></li>
    

          </ul>
          
          
          <div class="meta-social">
            
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_c83d3e99785a529f6fc126f55656859859a7c63d"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Julen%2C+parla+il+proprietario+del+terreno%3A+%22Avevo+chiuso+quel+buco%22&url=http%3A%2F%2Fwww.today.it%2Frassegna%2Fbimbo-pozzo-indagini.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Julen%2C%20parla%20il%20proprietario%20del%20terreno%3A%20%22Avevo%20chiuso%20quel%20buco%22%20%40%20http%3A%2F%2Fwww.today.it%2Frassegna%2Fbimbo-pozzo-indagini.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.today.it%2Frassegna%2Fbimbo-pozzo-indagini.html&text=Julen%2C+parla+il+proprietario+del+terreno%3A+%22Avevo+chiuso+quel+buco%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/mUyT7q9MinxdBYYpB9f_LDe6V8ksd2HWtwlWNpYMdHlh_JyHG85m7rTr_tkRDF9Q1bShZ5hW39dOiEk0KynYNV9wgNxDa7RHFmzMXVxjNsdxNXe17eAsrFOiundf-D44ewLyAnDGauXs7MCIUBnRSj7B3OKwzCfU1TMWCACeX18X8JMP7JLrEh2pBhHoogXK4UCnR9w-Q_ID8_H2N4ox2Lmy">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_c83d3e99785a529f6fc126f55656859859a7c63d = 0;
       window.fSharrreTotalCount_c83d3e99785a529f6fc126f55656859859a7c63d = function( iCount )
       {
         window.iSharrreTotalCount_c83d3e99785a529f6fc126f55656859859a7c63d += iCount;
       
        if ( window.iSharrreTotalCount_c83d3e99785a529f6fc126f55656859859a7c63d > 0 )
        {
           $('#sharrre-social-counter_c83d3e99785a529f6fc126f55656859859a7c63d').text( window.iSharrreTotalCount_c83d3e99785a529f6fc126f55656859859a7c63d );
           $('#sharrre-box-social-counter_c83d3e99785a529f6fc126f55656859859a7c63d').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_c83d3e99785a529f6fc126f55656859859a7c63d').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_c83d3e99785a529f6fc126f55656859859a7c63d').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


            
            
          </div>
          
          
        </div>
        
        


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.today.it/rassegna/bimbo-pozzo-indagini.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>        
      </div>
      
    </section>
  </article>
  
</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,585779,{"title":"Julen, parla il proprietario del terreno: \"Avevo chiuso quel buco\"","abstract":"\"L'unico rischio che avevo calcolato era che qualcuno potesse caderci col piede e farsi male. Mai mi sarei immaginato che l\u00ec dentro potesse entrarci un bambino\"","link":"http:\/\/www.today.it\/rassegna\/bimbo-pozzo-indagini.html","uri":"bimbo-pozzo-indagini"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":180,"pager_elements":100,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/bimbo-pozzo-indagini/585779" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=bY7y7sM6vdY6Ih0DTYDMj1fgSaBc4kV5fvaGQynEch2_JlG-cgGFlyFHZhw94OLEHOmXYSy9-iZUuTWENMKeeHdPeV46nEUo71rD5icJIsLl0a8k8r24Dnm2ywqFMuGVVAkq_SruAfQkbCAtt_ENY74mAg8pR_v_A6v3IVIXHkXWTB9J0NRjfOMyJr9wnrfb0zjHIL2YJSl5ATUQ1Xvi_10v0b-eP1BIZ8gOwzPn4ajNLnpat4Y&__frame~j0XfYV=NsaSIIjOYUREj0auJUjq9Z1ONeqHU9" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/bimbo-pozzo-indagini/585779" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>



<section class="section top-stories">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Più letti della settimana</h2>
      </div>
    </div>
  </div>
  
  <div class="line">
    <ul class="u-unstyled l-row multirow">
      
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/donna/trend/oroscopo-paolo-fox-oggi-classifica-segni-settimana-4-10-febbraio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/36456171922421/fox-oroscopo-28-gennaio-2-febbraio-2019-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/36456171922421/fox-oroscopo-28-gennaio-2-febbraio-2019-2.jpg" alt="Oroscopo Paolo Fox, la classifica della settimana dal 4 al 10 febbraio 2019"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
           <span class="label theme-color">
        <a href="/donna/trend/" class="link">
          Trend        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/donna/trend/oroscopo-paolo-fox-oggi-classifica-segni-settimana-4-10-febbraio.html" class="link">
          Oroscopo Paolo Fox, la classifica della settimana dal 4 al 10 febbraio 2019        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/economia/bollo-auto-2019-buone-notizie.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/14281177015783/bollo-auto-6.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/14281177015783/bollo-auto-6.jpg" alt="Bollo auto 2019, buone notizie: chi paga la met&amp;agrave; e chi &amp;egrave; esentato"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
           <span class="label theme-color">
        <a href="/economia/" class="link">
          Economia        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/economia/bollo-auto-2019-buone-notizie.html" class="link">
          Bollo auto 2019, buone notizie: chi paga la met&agrave; e chi &egrave; esentato        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/media/isola-dei-famosi-2019/isola-dei-famosi-2019-anticipazioni-cast-concorrenti-quando-comincia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/35648280169707/anticipazioni-isola-dei-famosi-2019-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/35648280169707/anticipazioni-isola-dei-famosi-2019-2.jpg" alt="Isola dei Famosi 2019: cast, concorrenti, puntate e tutte le anticipazioni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
           <span class="label theme-color">
        <a href="/media/isola-dei-famosi-2019/" class="link">
          Isola dei Famosi 2019        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/media/isola-dei-famosi-2019/isola-dei-famosi-2019-anticipazioni-cast-concorrenti-quando-comincia.html" class="link">
          Isola dei Famosi 2019: cast, concorrenti, puntate e tutte le anticipazioni        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/attualita/estrazioni-oggi-lotto-superenalotto-2-febbraio-2019-numeri-vincenti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/9577898327830/estrazione-lotto-superenalotto-oggi-2-febbraio-2019-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/9577898327830/estrazione-lotto-superenalotto-oggi-2-febbraio-2019-2.jpg" alt="Estrazioni Lotto, SuperEnalotto e 10eLotto: i numeri vincenti di oggi sabato 2 febbraio 2019"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
           <span class="label theme-color">
        <a href="/attualita/" class="link">
          Attualit&agrave;        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/attualita/estrazioni-oggi-lotto-superenalotto-2-febbraio-2019-numeri-vincenti.html" class="link">
          Estrazioni Lotto, SuperEnalotto e 10eLotto: i numeri vincenti di oggi sabato 2 febbraio 2019        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
    </ul>
  </div>
</section>

      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="31716"
  data-revive-zone="rectangle-1_desktop_news"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="31758"
  data-revive-zone="floor-ad_desktop_news"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/mondo/">Mondo</a></li>
            <li><a class="link" href="/scienze/">Scienza</a></li>
            <li><a class="link" href="/media/">Cinema e Tv</a></li>
            <li><a class="link" href="/donna/">Donna</a></li>
            <li><a class="link" href="/gossip/">Gossip</a></li>
            
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/Todayit/335145169857930" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/Today_it" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                
              </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="Today" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2012-2019 - Today   plurisettimanale telematico reg. al Tribunale  Roma n. 165/2017 in data 20.10.2017
        P.iva 10786801000
        
        
        
        
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>Today</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-today.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930">http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.today.it/rassegna/bimbo-pozzo-indagini.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=LhEoIQ-RjS6ccZssw2cvYwh5MItGMAWTChH6qTIKxs9JrCQ3sMXvpJWO-w79UfU3pOQLOTL38J1hUD6z4XgxNmCf-OV1RVl7F4IC8pCa2jmUF7H0okvDpOfhAivp9U7jDJb0GKjSUGTK83oO9QxIzfQUlHB1QoJp8xEZF9ohmQTQGe2BUtBYHhQrdHdcySejAnHv_uEDLUoGvC03u6fCdeKmEtvN46hkfAo&__frame~j0XfYV=joA5MRjUfYfNDJ3jSTDCLeLBj9zWY9" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-today.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0176,115,1.04e+2,9.7e+1,0162,1.01e+2,100,057,100,1.11e+2,4.7e+1,0176,47,0143,0157,1.17e+2,1.1E+2,0X74,0X2f,0x3F,0110,0X65,1.12e+2,119,0117,118,5.0E+1,7.2e+1,8.0E+1,071)+_(82,0152,1.15E+2,0X79,0X77,0137,0X34,5.1E+1,0X72,52,113,1.19e+2,100,0105,0x58,9.0E+1,75,7.1E+1,0X6C,100,116,7.7e+1,0X58,0x66,1.01e+2,0X4D,45,0153,0x4d,0163,0115,122,50,6.8e+1,0132,0X31,0X4A,0X5a,78,0X6F,76,45,1.01E+2,97,0x4d,6.6E+1,7.8E+1,0X49,062)+_(063,0X57,8.2E+1,0121,0155,7.4e+1,0X78,0x66,8.3e+1,0X35,121,102,0x46,0X64,5.2e+1,1.02e+2,0167,9.8e+1,0111,0131,0154,7.4E+1,65,0X78,115,9.5E+1,0X55,0172,8.7E+1,7.6E+1,78,0121,0x43,0161,0166,0x41)+_(0X37,1.06E+2,0x71,1.16E+2,0x56,5.2E+1,0x58,112,1.09e+2,0131,0X4f,111,116,0115,0x70,0X6b,98,0X62,0137,0x7A,7.7E+1,0131,0x67,85,1.14E+2,0X36,0X2D,1.03E+2,5.6E+1,0x72,0x38,5.7e+1,0x75)+_(0120,0X53,8.6e+1,0X6c,1.21E+2,0X46,0166,8.4e+1,0x33,1.21e+2,8.6e+1,0151,5.4e+1,72,8.9E+1,5.2E+1,0X59,119,0122,0X4e,98,7.5e+1,067,110,0x35,0163,1.21E+2))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#x73;&#x68;&#97;&#114;&#101;&#x64;&#x2f;&#x64;&#111;&#x2F;&#126;&#47;&#x63;&#111;&#117;&#110;&#x74;&#47;&#63;&#x70;&#78;&#51;&#x63;&#x5F;&#45;&#53;&#75;&#65;&#x51;&#109;&#x5f;&#x41;&#x77;&#x62;&#110;&#x44;&#80;&#90;&#78;&#72;&#74;&#x39;&#55;&#84;&#65;&#x41;&#105;&#x34;&#x38;&#x62;&#x61;&#68;&#x2d;&#99;&#x67;&#x36;&#x43;&#x54;&#x6B;&#x4E;&#x74;&#x6d;&#56;&#x42;&#x56;&#x6B;&#x47;&#68;&#98;&#67;&#x74;&#66;&#x61;&#x34;&#111;&#105;&#x4C;&#111;&#83;&#x43;&#85;&#x59;&#x52;&#x6F;&#56;&#89;&#76;&#x6c;&#x7A;&#x62;&#70;&#x79;&#68;&#x47;&#104;&#x6f;&#x71;&#118;&#52;&#x54;&#x69;&#69;&#x48;&#x64;&#x71;&#x41;&#106;&#114;&#50;&#x66;&#x52;&#x56;&#88;&#x51;&#x57;&#x62;&#x7a;&#x6e;&#x39;&#x5a;&#100;&#x32;&#97;&#x43;&#87;&#x2d;&#x56;&#83;&#113;&#x59;&#86;&#x49;&#56;&#x39;&#x66;&#81;&#x62;&#x66;&#110;&#106;&#111;&#x4D;&#x5F;&#x77;&#x44;&#66;&#109;&#x52;&#49;&#113;&#98;&#x69;&#56;&#x30;&#x63;&#78;&#98;&#x7a;&#x78;&#x43;&#x6A;&#x2d;&#x6c;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->



  </body>
  
</html>