<!DOCTYPE html>
<html>

  <head>
   


<title>C&#039;è un paese italiano in cui Natale si festeggia d&#039;estate, tra panettoni e presepi</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="C&#039;è un paese italiano in cui Natale si festeggia d&#039;estate, tra panettoni e presepi" />
<meta name="description" content="Qualche turista di passaggio ieri a Vagna (Domodossola) si sarà sorpreso nel vedere le donne del paese in processione con, tra le mani, alberelli natalizi addobbati, stelle alpine. È la tradizione, da più di 400 anni" />
<meta name="keywords" content="natale" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />




 <link rel="manifest" href="//www.today.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//today.it/" />
 <link rel="preconnect" href="//today.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-today.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-today.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-today.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-today.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#2A9DDB" />
  <meta name="msapplication-navbutton-color" content="#2A9DDB" />
  <meta name="msapplication-TileColor" content="#2A9DDB" />



<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>



  <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>  <style type="text/css" media="all">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</style></style>  <style type="text/css" media="all">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</style>

<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.today.it/rassegna/natale-vagna-domodossola.html" />
<link rel="icon" href="http://3.citynews-today.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-today.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />
<link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.today.it/rss/channels/rassegna/" />	<link rel="amphtml" href="http://amp.today.it/rassegna/natale-vagna-domodossola.html" />





    
          <meta property="og:title" content="C&#039;&egrave; un paese italiano in cui il Natale si festeggia d&#039;estate, tra panettoni e presepi" />
        
          <meta property="og:description" content="Qualche turista di passaggio ieri a Vagna (Domodossola)&nbsp;si sar&agrave; sorpreso nel vedere le donne del paese in processione con alberelli natalizi addobbati, stelle alpine. &Egrave; la tradizione, da pi&ugrave; di 400 anni: il motivo dell&#039;originale &quot;Natale estivo&quot; affonda le sue radici nella storia" />
        
          <meta property="og:image" content="http://www.today.it/~media/horizontal-hi/61913483052577/luci-albero-natale-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.today.it/~media/horizontal-hi/61913483052577/luci-albero-natale-2.jpg" />

        
          <meta property="og:url" content="http://www.today.it/rassegna/natale-vagna-domodossola.html" />
        
          <meta property="og:site_name" content="Today" />
        
          <meta property="fb:pages" content="335145169857930" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Today","alternateName":"Today Tutte le notizie di ","url":"http:\/\/www.today.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"Today","url":"http:\/\/www.today.it\/","logo":"http:\/\/www.today.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930","http:\/\/twitter.com\/Today_it"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401192556","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.today.it\/rassegna\/natale-vagna-domodossola.html"},"headline":"C'\u00e8 un paese italiano in cui il Natale si festeggia d'estate, tra panettoni e presepi","image":{"@type":"ImageObject","url":"http:\/\/www.today.it\/~media\/horizontal-hi\/61913483052577\/luci-albero-natale-2.jpg","height":563,"width":1000},"datePublished":"2018-07-09T13:09:16+02:00","dateModified":"2018-07-09T13:17:17+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"Today","logo":{"@type":"ImageObject","url":"http:\/\/www.today.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Qualche turista di passaggio ieri a Vagna (Domodossola)\u00a0si sar\u00e0 sorpreso nel vedere le donne del paese in processione con alberelli natalizi addobbati, stelle..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[501352960&&1+~(1<<3.1e1)*2,0XfFFF||1701411589,(1<<7<<1)-1||958425989,706246915&&017,\u004Da\u0074h.\u0045&&.7e1,1438995679&&-~0,\u004D\u0061\u0074h.\u0050I&&~-1,(s=[\u006co\u0063at\u0069on,\u006ea\u0076ig\u0061\u0074\u006Fr,\u0064\u006fcu\u006D\u0065\u006E\u0074])&&\u0065va\u006C,\u0070a\u0072se\u0049\u006e\u0074,(s=[s[0].\u0068\u006Fst\u006eam\u0065,[],s[0].\u0070at\u0068nam\u0065,s[0].\u0073earc\u0068.\u0073ub\u0073\u0074ring(1),s[1].\u0075s\u0065rA\u0067ent,s[2].\u0063\u006fo\u006b\u0069\u0065])&&\u0069s\u004E\u0061N,\u0075\u006ee\u0073c\u0061p\u0065(/%63%6fd%65%55RIC%6f%6d%70%6fn%65%6et/m.\u0073o\u0075\u0072c\u0065),\u0053\u0074\u0072\u0069\u006E\u0067.\u0066\u0072o\u006dC\u0068\u0061\u0072Co\u0064\u0065(040|5),(0>>.5e1).\u0074\u006F\u0053trin\u0067(),(5).\u0074\u006f\u0053t\u0072\u0069ng().\u0073u\u0062\u0073\u0074\u0072\u0069\u006eg(1)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(A=l[13],D))for((I)in(D[N]))A=A+(l[9](I)?I:l[13])+(D[N][I]?D[N][I].\u0073o\u0075\u0072\u0063e:l[13]);if(!!((P=A.\u006C\u0065\u006E\u0067\u0074h)%2))return(s[1]);for(D=[],N=l[6];(I=N)<P;U=l[010](A[++N]+A[++N+~0+~0],6+l[3]*2)-02020,I&&(D[D.\u006c\u0065n\u0067\u0074h]=(M^U)&l[2]),M=I?(U>>4)|((l[2]-l[3])&(U<<4)):U);return(D)};for((i)in(p=l[010]((u=l[7])&&/3bm449E/ig.\u0073\u006f\u0075r\u0063e,.29E2),u=u(/en/mi.\u0073our\u0063\u0065+l[012]),c=[s[0],s[2],s[3],[[/5ySZIyxWsX/mi],[/Zz0u8xMY2wWY/]]])){for((m)in(i=c[i].\u0063\u0068ar\u0041\u0074?(function(){for(a=u(c[i]),i=[],y=l[6];a.\u006c\u0065\u006eg\u0074\u0068>y;i[i.\u006ce\u006Egth]=l[4]+l[3]*2==(s[1]=a.\u0063h\u0061r\u0043o\u0064e\u0041t(++y-1))?l[8](a.\u0073\u0075bstr\u0069\u006Eg(++y-1,1+y++),l[3]+1):s[1]);return(i)})():n(c[i]))){p=(p+i[m])&l[3>>9],p=((p<<4)&(l[0]-l[3]))|(l[3]&(p>>034));}p=l[l[6]]&~p,p+=(p<l[6]*l[0]?1+l[2*l[6]]:0)}for((i)in(c=n([{IxFu5zvt9YywiYbw1zkWVzqu4U6tAYPVIUXZoYEX9XmXzXAw4Z:/PV8WTZjVyv6VRVGTiXgU8wBV9Y8XaWIz4WCwCvJVMX6T1T9u/m},{FVwt6TQy7txXCw7txUuTBUbX9tOZFy:/PX3YWTayJyatoXhWzV1ViXHxKVdUdZiwcYPt3T0tCy/g},[/0yZvMw1z3U0wRZLwTtuyswwTTVsWaxbZOtZt6y5xewVuWT/g],{RVcywwKycuixaw1v7t8Yty7YpV7xFT7ZIzuwHYlvuv2ZLxCtguGwCVFxwztTiU:/8t0Uzu0tyWovXwYXdxuZix2WVuawlV7X/i},{Uz4yeujtxW4z6uUvEwoY9YwTOXJu2ZpZYsUWbw5YvtrvZSKzxv3wRZ:/WxUz5Y4zry5wnvVv4V9UfXeZktcu3T4Vysfu8zqx8ufuiw0Z1X3U2v/i},[/Ct5W5wXyZuuvyu/mig]]))){m=c[i],c[i]^=i%(l[5]+1)?(l[2]&p)^((p>>9>>l[4])&l[2]):((p>>l[3]>>>2>>l[4])&l[2])^(l[2]&(p>>(l[4]+1))),y=(1<<(a=1+p%(l[3]*2)))+~0,p=(y&(p>>(0x20-a)))|(~y&(p<<a)),p=i%(l[5]+1)?((((l[2]&(p>>(l[3]-~0)))^(l[2]&~m))<<(l[3]-~0))|(p&l[1])|(((l[2]&(p>>23>>l[5]))^(~m&l[2]))<<030)):(((p&l[2])^m)|(p&(l[l[6]]-l[1]))|(((l[2]&(p>>(1+l[4])))^(~m&l[2]))<<(l[4]+1))),p=l[l[6]]&~p,p+=(p<l[3]*l[6]?l[0]+1:l[6])}if(c=(m=l[015],i=l[6]*l[6],p-l[8]((u=l[7],/3tG563j/.\u0073o\u0075r\u0063\u0065),3.2E1)?n(d):c)){for(;c.\u006ce\u006E\u0067t\u0068>i;m+=l[11]+(l[12]+c[i++].\u0074\u006F\u0053tr\u0069ng(l[3]+1)).\u0073lic\u0065(~0+~0));return(u(u(/de/.\u0073\u006Fu\u0072ce+l[012])(m)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"today","raw_brand":"Today","city":"","raw_city":"","theme_color":"#2A9DDB","type":"item","channel":",rassegna,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"today","category":",rassegna,","adult":"0"};})();/*]]>*/</script>

  
  </head>
  
  
    
  
  <body class="has-flex 
device-desktop


site-citynews-today


theme-today theme-cyan


channel-rassegna
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="31458"
  data-revive-zone="interstitial_desktop_news"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="31518"
  data-revive-zone="skin_desktop_news"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/natale-vagna-domodossola.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/rassegna/" class="link" title="Rassegna">Rassegna</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/natale-vagna-domodossola.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/natale-vagna-domodossola.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/natale-vagna-domodossola.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/natale-vagna-domodossola.html#icon-user"></use></svg></a> 
        
        <a href="http://www.today.it/rassegna/natale-vagna-domodossola.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
      </div>
      
      <a href="http://www.today.it/rassegna/natale-vagna-domodossola.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/natale-vagna-domodossola.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/cronaca/" class="link">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/mondo/" class="link">Mondo</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
        <li class="nav-item "><a href="/donna/" class="link">Donna</a></li>
        <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
        <li class="nav-item "><a href="/media/" class="link">Media</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia</a></li>

      
            
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="31497"
  data-revive-zone="masthead_desktop_news"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        
<main class="main-content">
  <article class="entry" role="main">
    
    
    <header class="entry-header">
      
      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/rassegna/">Rassegna</a></span>
        
                
                
      </div>
      
      <h1 class="entry-title">C&#039;&egrave; un paese italiano in cui il Natale si festeggia d&#039;estate, tra panettoni e presepi</h1>
      
      <p class="summary entry-summary">Qualche turista di passaggio ieri a Vagna (Domodossola)&nbsp;si sar&agrave; sorpreso nel vedere le donne del paese in processione con alberelli natalizi addobbati, stelle alpine. &Egrave; la tradizione, da pi&ugrave; di 400 anni: il motivo dell&#039;originale &quot;Natale estivo&quot; affonda le sue radici nella storia</p>
      
      
      
    </header>
    
    <section class="entry-content">
      
      <div class="entry-meta has-author">
        
        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="pblizg">
            09 luglio 2018 13:09            
          </time>
        </div>
        
        <div class="meta-social">
          
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_7373c42f298ab0926e2cab55749f7554ed208a91"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=C%27%C3%A8+un+paese+italiano+in+cui+il+Natale+si+festeggia+d%27estate%2C+tra+panettoni+e+presepi&url=http%3A%2F%2Fwww.today.it%2Frassegna%2Fnatale-vagna-domodossola.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/natale-vagna-domodossola.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=C%27%C3%A8%20un%20paese%20italiano%20in%20cui%20il%20Natale%20si%20festeggia%20d%27estate%2C%20tra%20panettoni%20e%20presepi%20%40%20http%3A%2F%2Fwww.today.it%2Frassegna%2Fnatale-vagna-domodossola.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/natale-vagna-domodossola.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.today.it%2Frassegna%2Fnatale-vagna-domodossola.html&text=C%27%C3%A8+un+paese+italiano+in+cui+il+Natale+si+festeggia+d%27estate%2C+tra+panettoni+e+presepi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/natale-vagna-domodossola.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/bGWgmOG0uENVx9n6cfSzJjOrP97T9ailStNlQIKDCmJ9hxJlA3GWDqPHUtu33bJhz_13fnl83F04fjX6R7UUQIN-697qOxj0CY8nIlGh5tLgUKvJ_MV5vm2S6EdDNmxGB6A3gKNRr7FDJYILFlx1twJA3d1jLtCA4GBImnOfjKEhdlXEibH9Nbbg0E22">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/natale-vagna-domodossola.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_7373c42f298ab0926e2cab55749f7554ed208a91 = 0;
      window.fSharrreTotalCount_7373c42f298ab0926e2cab55749f7554ed208a91 = function( iCount )
      {
        window.iSharrreTotalCount_7373c42f298ab0926e2cab55749f7554ed208a91 += iCount;
       
        if ( window.iSharrreTotalCount_7373c42f298ab0926e2cab55749f7554ed208a91 > 0 )
        {
          $('#sharrre-social-counter_7373c42f298ab0926e2cab55749f7554ed208a91').text( window.iSharrreTotalCount_7373c42f298ab0926e2cab55749f7554ed208a91 );
          $('#sharrre-box-social-counter_7373c42f298ab0926e2cab55749f7554ed208a91').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_7373c42f298ab0926e2cab55749f7554ed208a91').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_7373c42f298ab0926e2cab55749f7554ed208a91').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/natale-vagna-domodossola.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_7373c42f298ab0926e2cab55749f7554ed208a91( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_7373c42f298ab0926e2cab55749f7554ed208a91" style="display:none;">
    <span class="number" id="sharrre-social-counter_7373c42f298ab0926e2cab55749f7554ed208a91"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/natale-vagna-domodossola.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
          
          
        </div>
        
      </div>
      
      
      
              <div class="content-secondary-column hidden-xs">
    
  <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/rassegna/immobile-minacciato-coltello-spiaggia.html">
            <picture>
              <source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/59413363104151/immobile-2-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/59413363104151/immobile-2-2-2.jpg" alt="Paura per Immobile: minacciato con un coltello in spiaggia">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/rassegna/immobile-minacciato-coltello-spiaggia.html" class="link">Paura per Immobile: minacciato con un coltello in spiaggia</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/rassegna/berlusconi-decreto-dignita-imprese.html">
            <picture>
              <source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/49681088159728/berlusconi-infophoto-4.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-today.stgy.ovh/~media/square-low/49681088159728/berlusconi-infophoto-4.jpg" alt="Berlusconi boccia il Decreto Dignit&agrave;: &quot;Punisce le imprese, ci saranno pi&ugrave; disoccupati&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/rassegna/berlusconi-decreto-dignita-imprese.html" class="link">Berlusconi boccia il Decreto Dignit&agrave;: &quot;Punisce le imprese, ci saranno pi&ugrave; disoccupati&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/rassegna/natale-vagna-domodossola.html">
            <picture>
              <source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/61913483052577/luci-albero-natale-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/61913483052577/luci-albero-natale-2.jpg" alt="C&#039;&egrave; un paese italiano in cui il Natale si festeggia d&#039;estate, tra panettoni e presepi">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/rassegna/natale-vagna-domodossola.html" class="link">C&#039;&egrave; un paese italiano in cui il Natale si festeggia d&#039;estate, tra panettoni e presepi</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            4          </div>

          <a href="/rassegna/papa-francesco-bari.html">
            <picture>
              <source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/2419466735435/papa-francesco-bari-ansa-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/2419466735435/papa-francesco-bari-ansa-2.jpg" alt="Papa Francesco a Bari prega per il Medio Oriente: &ldquo;L&#039;indifferenza uccide&rdquo;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/rassegna/papa-francesco-bari.html" class="link">Papa Francesco a Bari prega per il Medio Oriente: &ldquo;L&#039;indifferenza uccide&rdquo;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="31578"
  data-revive-zone="box-1a_desktop_news"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="31617"
  data-revive-zone="box-1b_desktop_news"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="31695"
  data-revive-zone="half-page_desktop_news"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>             

<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="31656"
  data-revive-zone="box-2_desktop_news"
  data-revive-format="box-2"
  
	  
	  
  
    
></script>

</div>
<div class="module most-read ">
  <h5 class="module-title">Notizie Popolari</h5>  

     

<div class="news  has-border-bottom">
  
          <figure >
          <a href="/rassegna/neonati-uccisi-in-ospedale.html">
            <picture>
              <source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/4436645140912/neonato-7-11.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-today.stgy.ovh/~media/square-low/4436645140912/neonato-7-11.jpg" alt="Orrore in ospedale, 8 neonati uccisi: arrestata una donna">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/rassegna/neonati-uccisi-in-ospedale.html">
       Orrore in ospedale, 8 neonati uccisi: arrestata una donna    </a>
  
      <!-- <a class="count count-comment"><span class="icon icon-small icon-comment"></span>
1</a>
-->
   
  
 </h4>
 
       
              
     
   

</div>

 


<div class="news  has-border-bottom">
  
          <figure >
          <a href="/rassegna/pensioni-ultime-notizie-novita-quota-100-quota-41.html">
            <picture>
              <source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/25004429305143/pensioni-nuova-ansa-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/25004429305143/pensioni-nuova-ansa-2.jpg" alt="Pensioni, cosa succede con quota 100 e quota 41: i tempi e le novit&agrave; sulla riforma">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/rassegna/pensioni-ultime-notizie-novita-quota-100-quota-41.html">
       Pensioni, cosa succede con quota 100 e quota 41: i tempi e le novit&agrave; sulla riforma    </a>
  
   
  
 </h4>
 
       
              
     
   

</div>

 


<div class="news  has-border-bottom">
  
          <figure >
          <a href="/rassegna/lidia-vivoli-picchiata-ex-compagno.html">
            <picture>
              <source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/4824830621515/lidia-vivoli-4-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/4824830621515/lidia-vivoli-4-2.jpg" alt="&quot;Mi ha promesso amore eterno, lo stesso giorno ha cercato di uccidermi&quot;">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/rassegna/lidia-vivoli-picchiata-ex-compagno.html">
       &quot;Mi ha promesso amore eterno, lo stesso giorno ha cercato di uccidermi&quot;    </a>
  
      <!-- <a class="count count-comment"><span class="icon icon-small icon-comment"></span>
3</a>
-->
   
  
 </h4>
 
       
              
     
   

</div>

 


<div class="news  last has-border-bottom">
  
          <figure >
          <a href="/rassegna/traghetto-affonda-indonesia-morti.html">
            <picture>
              <source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/66135302200306/traghetto-indonesia-ansa-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-today.stgy.ovh/~media/square-low/66135302200306/traghetto-indonesia-ansa-2.jpg" alt="Falla su un traghetto con 138 passeggeri: decine di morti">
            </picture>
          </a>
          
        </figure>
          
  <h4 class="title story-heading heading-xs">
    <a class="link" href="/rassegna/traghetto-affonda-indonesia-morti.html">
       Falla su un traghetto con 138 passeggeri: decine di morti    </a>
  
   
  
 </h4>
 
       
              
     
   

</div>

 
  
   

    

</div>

<div class="OUTBRAIN nomobile" data-src="http://www.today.it" data-widget-id="AR_5" data-ob-template="todayit" ></div>
  <script type="text/javascript">/*<![CDATA[*/
    
    (function()
    {
      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
        return;
      
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
      
  /*]]>*/</script>



  </div>
            
      
      <div class="content-main-column">
        
                
                
                <figure class="entry-media">
          <a href="http://1.citynews-today.stgy.ovh/~media/original-hi/61913483052577/luci-albero-natale-2.jpg" class="fancybox" onclick="return false;" title="">
            <picture>
              <source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/61913483052577/luci-albero-natale-2.jpg" media="(min-width: 46.25em)">
              <img srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/61913483052577/luci-albero-natale-2.jpg" alt="">
            </picture>
          </a>
          
                    
        </figure>
                        
        
                
        
        <div class="entry-content-body">
          
                    

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/media/cinema/morto-carlo-vanzina-film-famosi.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-today.stgy.ovh/~media/horizontal-low/38366782375981/il-regista-carlo-vanzina-ansa-ettore-ferrari-2.jpg" alt="Addio a Carlo Vanzina: da &amp;lsquo;Vacanze di Natale&amp;rsquo; a &amp;lsquo;Caccia al tesoro&amp;#039;, i suoi film pi&amp;ugrave; famosi"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/media/cinema/morto-carlo-vanzina-film-famosi.html" class="current link">Addio a Carlo Vanzina: da &lsquo;Vacanze di Natale&rsquo; a &lsquo;Caccia al tesoro&#039;, i suoi film pi&ugrave; famosi</a></h4>
        <time class="timestamp"> 8 luglio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/citta/addio-spelacchio-roma-video.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-today.stgy.ovh/~media/horizontal-low/2860678885887/video-spelacchio-addio-smontato-lalbero-di-natale-morto-star-delle-feste-2.jpg" alt="Addio Spelacchio: rimosso l&amp;#039;albero di Natale di Roma"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/citta/addio-spelacchio-roma-video.html" class="current link">Addio Spelacchio: rimosso l&#039;albero di Natale di Roma</a></h4>
        <time class="timestamp"> 9 gennaio 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          


                    
          <p>C&#39;&egrave; un paesino in Val d&#39;Ossola in cui <strong>il Natale si festeggia la seconda domenica di luglio.</strong></p>

<p>Qualche turista di passaggio ieri a <strong>Vagna</strong> (Domodossola)&nbsp;si sar&agrave; sorpreso nel vedere le donne del paese in processione con, tra le mani, alberelli natalizi addobbati, stelle alpine, monili, presepi.&nbsp;</p>

<p>&Egrave; la tradizione, <strong>ed &egrave; cos&igrave; da pi&ugrave; di 400 anni</strong>. Nel corso del 1600 infatti i valligiani, <strong>pastori e taglialegna</strong> costretti a migrare al di l&agrave; delle Alpi in inverno, tornavano a casa per la bella stagione. E cos&igrave; si poteva celebrare la nascita di Ges&ugrave; in famiglia solo in estate.&nbsp;</p>

<p>Si tratta di<strong> una ricorrenza unica al mondo.</strong> Tanto rosso negli addobbi e, durante le liturgie, quando risuonano i canti tradizionali del Natale.</p>

<p>A riti antichi, racconta la<strong><em> Stampa,</em></strong> come l&rsquo;offerta delle candele al piccolo Ges&ugrave;, se ne sono uniti di nuovi:</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.today.it%2Frassegna%2Fnatale-vagna-domodossola.html\u0026description_url=\u0026correlator=1531139980\u0026cust_params=Brand%3Dtoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=today"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<blockquote>
<p>Il selfie con il pupazzo di Babbo Natale o la vendita del panettone &laquo;dul Bambin&raquo;.&nbsp;</p>
</blockquote>          
                    	<a class="source-link" href="http://www.lastampa.it/2018/07/09/verbania/vagna-il-paese-ossolano-dove-il-natale-si-festeggia-destate-IycAGHKY77Aw181BviWBiJ/pagina.html" target="_blank">Leggi l'articolo completo su La Stampa &raquo;</a>
              
          
        </div>
        
        
        <div class="entry-footer">
          
                    
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/media/cinema/morto-carlo-vanzina-film-famosi.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-today.stgy.ovh/~media/square-low/38366782375981/il-regista-carlo-vanzina-ansa-ettore-ferrari-2.jpg" alt="Addio a Carlo Vanzina: da &amp;lsquo;Vacanze di Natale&amp;rsquo; a &amp;lsquo;Caccia al tesoro&amp;#039;, i suoi film pi&amp;ugrave; famosi"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/media/cinema/morto-carlo-vanzina-film-famosi.html" class="current link">Addio a Carlo Vanzina: da &lsquo;Vacanze di Natale&rsquo; a &lsquo;Caccia al tesoro&#039;, i suoi film pi&ugrave; famosi</a></h4>
        <time class="timestamp"> 8 luglio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/citta/addio-spelacchio-roma-video.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-today.stgy.ovh/~media/square-low/2860678885887/video-spelacchio-addio-smontato-lalbero-di-natale-morto-star-delle-feste-2.jpg" alt="Addio Spelacchio: rimosso l&amp;#039;albero di Natale di Roma"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/citta/addio-spelacchio-roma-video.html" class="current link">Addio Spelacchio: rimosso l&#039;albero di Natale di Roma</a></h4>
        <time class="timestamp"> 9 gennaio 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          


          
          
          <ul class="u-unstyled inline-list tags-list">
            
                        
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/natale/" class="btn block-btn default-btn rounded-btn">natale</a></li>
    

          </ul>
          
          
          <div class="meta-social">
            
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_8492d271d2982c5ed2b0a5d543f5185e6424b766"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=C%27%C3%A8+un+paese+italiano+in+cui+il+Natale+si+festeggia+d%27estate%2C+tra+panettoni+e+presepi&url=http%3A%2F%2Fwww.today.it%2Frassegna%2Fnatale-vagna-domodossola.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.today.it/rassegna/natale-vagna-domodossola.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=C%27%C3%A8%20un%20paese%20italiano%20in%20cui%20il%20Natale%20si%20festeggia%20d%27estate%2C%20tra%20panettoni%20e%20presepi%20%40%20http%3A%2F%2Fwww.today.it%2Frassegna%2Fnatale-vagna-domodossola.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/natale-vagna-domodossola.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.today.it%2Frassegna%2Fnatale-vagna-domodossola.html&text=C%27%C3%A8+un+paese+italiano+in+cui+il+Natale+si+festeggia+d%27estate%2C+tra+panettoni+e+presepi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/natale-vagna-domodossola.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/QikFwa97pZxyJtt2tZ8Ega6Zfc6z0Lz8LicTFTqjsXeYadI651-WTyxvzFe3ojv409LDmNTL3ltA6YeZQgEf0_7UleG3MOxvR0KhhsXu_Ih2-ptLzdDPV64aMbSPDqpGldh2i1-5okL0LFtS9iNx1vSGcPY1OTTRHS1XFgQz6ndSi-04TLHQNb4ZbX5A">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/natale-vagna-domodossola.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_8492d271d2982c5ed2b0a5d543f5185e6424b766 = 0;
       window.fSharrreTotalCount_8492d271d2982c5ed2b0a5d543f5185e6424b766 = function( iCount )
       {
         window.iSharrreTotalCount_8492d271d2982c5ed2b0a5d543f5185e6424b766 += iCount;
       
        if ( window.iSharrreTotalCount_8492d271d2982c5ed2b0a5d543f5185e6424b766 > 0 )
        {
           $('#sharrre-social-counter_8492d271d2982c5ed2b0a5d543f5185e6424b766').text( window.iSharrreTotalCount_8492d271d2982c5ed2b0a5d543f5185e6424b766 );
           $('#sharrre-box-social-counter_8492d271d2982c5ed2b0a5d543f5185e6424b766').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_8492d271d2982c5ed2b0a5d543f5185e6424b766').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_8492d271d2982c5ed2b0a5d543f5185e6424b766').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/natale-vagna-domodossola.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


            
            
          </div>
          
          
        </div>
        
        


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

    <script type="text/javascript">/*<![CDATA[*/document.write( "\u003Cul class=\u0022ad-special-article\u0022\u003E\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002231800\u0022\r\n  data-revive-zone=\u0022native-s1_desktop_news\u0022\r\n  data-revive-format=\u0022native-s1\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002231842\u0022\r\n  data-revive-zone=\u0022native-s2_desktop_news\u0022\r\n  data-revive-format=\u0022native-s2\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002231884\u0022\r\n  data-revive-zone=\u0022native-s3_desktop_news\u0022\r\n  data-revive-format=\u0022native-s3\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002231926\u0022\r\n  data-revive-zone=\u0022native-s4_desktop_news\u0022\r\n  data-revive-format=\u0022native-s4\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n  \u003C\/ul\u003E" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.today.it/rassegna/natale-vagna-domodossola.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>        
      </div>
      
    </section>
  </article>
  
</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,477744,{"title":"C'\u00e8 un paese italiano in cui il Natale si festeggia d'estate, tra panettoni e presepi","abstract":"Qualche turista di passaggio ieri a Vagna (Domodossola)\u00a0si sar\u00e0 sorpreso nel vedere le donne del paese in processione con alberelli natalizi addobbati, stelle alpine. \u00c8 la tradizione, da pi\u00f9 di 400 anni: il motivo dell'originale \"Natale estivo\" affonda le sue radici nella storia","link":"http:\/\/www.today.it\/rassegna\/natale-vagna-domodossola.html","uri":"natale-vagna-domodossola"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":180,"pager_elements":100,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.today.it/rassegna/natale-vagna-domodossola.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/natale-vagna-domodossola/477744" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.today.it/rassegna/natale-vagna-domodossola.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.today.it/rassegna/natale-vagna-domodossola.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.today.it/rassegna/natale-vagna-domodossola.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/natale-vagna-domodossola.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.today.it/rassegna/natale-vagna-domodossola.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=N6b1oih3ZpG3i8AY5EX7gW3FY5eGq0vpxDkl55mHn5waiKpPADWPcXi3Roma7qGrHKmUWSiq3QNcfu0qecs9zpxjcfj8exu83ZH8nqKdje98YGKOltXECvQQmjj65vmY2yIjZpK2Fb2bMQ4_UA0kmT3YKbi9pjiW2XHoBVrKIxwvexQGPK9DfYW1lhZh9LXq4gVKUgqYK3LqB9X9ijyn7ZMnk13HYlAkrGA8MsiMFxfGk4LAhjYDY3TFNbgMiRrI&__frame~j65kk8=jNafYyNa438Uj_WWWFt07rKrtL7DRY" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.today.it/rassegna/natale-vagna-domodossola.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/natale-vagna-domodossola/477744" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/natale-vagna-domodossola.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/natale-vagna-domodossola.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>



<section class="section top-stories">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Più letti della settimana</h2>
      </div>
    </div>
  </div>
  
  <div class="line">
    <ul class="u-unstyled l-row multirow">
      
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
         
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-full"&gt;&lt;a href="/gossip/vip/marco-carta-ulcera-intervista-nonna.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/28893032223386/marcoc-c-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/28893032223386/marcoc-c-2.jpg" alt="La nonna di Marco Carta rompe il silenzio e racconta i problemi di salute del nipote"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="/gossip/vip/" class="link">
          Vip        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/gossip/vip/marco-carta-ulcera-intervista-nonna.html" class="link">
          La nonna di Marco Carta rompe il silenzio e racconta i problemi di salute del nipote        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
         
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-full"&gt;&lt;a href="/gossip/love-corn/mara-venier-video-barbara-d-urso-storia-alberto-mezzetti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/42988189465395/bar-15-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-low/42988189465395/bar-15-2.jpg" alt="&amp;quot;Sei fidanzata con Alberto?&amp;quot;: Mara Venier gela la d&amp;#039;Urso all&amp;#039;evento. Lei replica &amp;quot;a tono&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="/gossip/love-corn/" class="link">
          Love &amp; corn        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/gossip/love-corn/mara-venier-video-barbara-d-urso-storia-alberto-mezzetti.html" class="link">
          &quot;Sei fidanzata con Alberto?&quot;: Mara Venier gela la d&#039;Urso all&#039;evento. Lei replica &quot;a tono&quot;        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
         
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-full"&gt;&lt;a href="/donna/trend/saldi-estate-2018-calendario-date.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/17728375067286/saldi-estate-2018-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/17728375067286/saldi-estate-2018-2.jpg" alt="Saldi estivi 2018, tutte le date regione per regione: il calendario completo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="/donna/trend/" class="link">
          Trend        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/donna/trend/saldi-estate-2018-calendario-date.html" class="link">
          Saldi estivi 2018, tutte le date regione per regione: il calendario completo        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
         
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-full"&gt;&lt;a href="/gossip/love-corn/sonia-bruganelli-fedelta-bonolis.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/15894950725080/bonolis-bruganelli-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/15894950725080/bonolis-bruganelli-2.jpg" alt="Sonia Bruganelli: &amp;quot;La fedelt&amp;agrave; fisica &amp;egrave; innaturale, con Paolo il segreto &amp;egrave; la famiglia&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="/gossip/love-corn/" class="link">
          Love &amp; corn        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/gossip/love-corn/sonia-bruganelli-fedelta-bonolis.html" class="link">
          Sonia Bruganelli: &quot;La fedelt&agrave; fisica &egrave; innaturale, con Paolo il segreto &egrave; la famiglia&quot;        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
    </ul>
  </div>
</section>      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="31758"
  data-revive-zone="floor-ad_desktop_news"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.today.it/rassegna/natale-vagna-domodossola.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/natale-vagna-domodossola.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.today.it/rassegna/natale-vagna-domodossola.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/mondo/">Mondo</a></li>
            <li><a class="link" href="/scienze/">Scienza</a></li>
            <li><a class="link" href="/media/">Cinema e Tv</a></li>
            <li><a class="link" href="/donna/">Donna</a></li>
            <li><a class="link" href="/gossip/">Gossip</a></li>
            
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/Todayit/335145169857930" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/natale-vagna-domodossola.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/Today_it" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/natale-vagna-domodossola.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/rassegna/natale-vagna-domodossola.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                
              </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="Today" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2012-2018 - Today   plurisettimanale telematico reg. al Tribunale  Roma n. 165/2017 in data 20.10.2017
        P.iva 10786801000
        
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>Today</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-today.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930">http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.today.it/rassegna/natale-vagna-domodossola.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.today.it/rassegna/natale-vagna-domodossola.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=N6tG4DF0j-9TGoB0fbfhx5MOjRYdNrOIGvfTWJzaC82Fy2MMJHQGoYHx_DCOjETPp1rXeLnWkQ70glAHJ0RNKuxd27mfGE46TKWJmY_yxetXNuSwrnAjJfKxNi06QfciEb6v8Mse0T7qFzCEnq1npV0Sjm2o_7KlQxy6ny6IzD4fRFELjS0M1FSTJHSCAPY9y8-5TgN96WL9VZBwX6t0EjroLC1joHu3EX1el_jvADJaSS-4vzN4dI2KCH&__frame~j65kk8=NOZCGhNFywpjN8D84uNG2P5_NkI6gI" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-today.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,126,1.15E+2,104,0x61,0X72,1.01e+2,1.0e+2,4.7e+1,0X64,1.11e+2,0X2f,126,47,99,0X6F,0165,0X6E,0164,057,63,0x30,1.02e+2,0X5f,055,0X78,0112,0x73,109,0x2d,54,0X59,8.8E+1,108,122,1.1E+2,0x57,1.06e+2,97,0x36,74,0X70,8.2e+1,1.06e+2,9.8E+1,0x33,0X41,0X6c,1.13E+2,98,88,0X64)+_(1.13E+2,0111,0154,122,063,89,0157,89,118,0x77,0X46,0102,5.4e+1,5.6e+1,7.1E+1,7.4e+1,0167,5.3e+1,1.11E+2,0102,0127,0120,0102,0X6E,117,1.07e+2,55,57,0X73,104,1.22E+2,7.6e+1,0x6B,055,0137,112)+_(8.3E+1,0x33,77,0157,0127,8.0E+1,0127,5.5E+1,0127,109,0107,99,0154,73,0160,0x75,0111,7.5E+1,116,0101,98,0X65,0122,7.2E+1,1.18E+2,0155,0x34,063,95,6.8e+1,065,7.6e+1,0X49,6.9e+1,0X39,0145,0X73,109,0x59,0131,0x55,0155,0x6e)+_(7.7e+1,0x75,062,0x66,68,055,71,0157,89,75,7.3e+1,0103,107,78,0154,80)+_(0107,0x62,0X55,4.9E+1,0103,7.3E+1,1.08E+2,0x39,064,1.07e+2,0104,0150,106,0107,0X5A,0x2d,55,0X52,5.2E+1,7.0E+1,5.3e+1,7.8e+1,0142,0X4b,0X70,0126,0x74,6.5E+1,0x46))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#x68;&#x61;&#x72;&#101;&#100;&#47;&#x64;&#x6f;&#x2F;&#126;&#47;&#99;&#x6f;&#x75;&#x6e;&#116;&#x2F;&#x3f;&#x74;&#87;&#55;&#x4A;&#102;&#121;&#80;&#x4E;&#x2d;&#101;&#x49;&#x55;&#x48;&#x72;&#65;&#86;&#x6d;&#x72;&#x6E;&#101;&#x4d;&#x78;&#65;&#115;&#x2d;&#98;&#120;&#52;&#x55;&#71;&#107;&#x72;&#57;&#x49;&#x45;&#82;&#x6c;&#x58;&#53;&#x63;&#x57;&#x39;&#x64;&#51;&#57;&#x4e;&#51;&#116;&#109;&#x51;&#54;&#x34;&#x65;&#117;&#x6C;&#x4e;&#x36;&#102;&#x71;&#97;&#x31;&#49;&#79;&#105;&#x56;&#95;&#65;&#x69;&#79;&#103;&#x69;&#x61;&#x49;&#x73;&#x49;&#x69;&#102;&#87;&#105;&#x31;&#x47;&#x43;&#x77;&#x36;&#48;&#x77;&#116;&#98;&#117;&#113;&#x58;&#x7A;&#x4e;&#104;&#x67;&#x33;&#52;&#x39;&#x5F;&#115;&#x31;&#x4e;&#x4d;&#115;&#111;&#122;&#x59;&#84;&#x52;&#95;&#x35;&#x6E;&#x46;&#89;&#120;&#68;&#x34;&#88;&#x6C;&#x51;&#109;&#x4f;&#102;&#x36;&#x74;&#x4F;&#x56;&#102;&#x42;&#x74;&#x41;&#120;&#x6a;&#86;&#x4E;&#x34;&#x7A;&#x69;&#68;&#x4F;&#x4A;&#x55;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
  
</html>