<!DOCTYPE html>
<html>

  <head>
   


<title>Roma, vigili accerchiati e aggrediti da un gruppo di abusivi (video)</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Roma, vigili accerchiati e aggrediti da un gruppo di abusivi (video)" />
<meta name="description" content="I fatti in piazza del Colosseo" />
<meta name="keywords" content="aggressioni, abusivismo, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />


  <link rel="manifest" href="//www.today.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//today.it/" />
  <link rel="preconnect" href="//today.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-today.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-today.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-today.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-today.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#2A9DDB" />
  <meta name="msapplication-navbutton-color" content="#2A9DDB" />
  <meta name="msapplication-TileColor" content="#2A9DDB" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.today.it/video/vigili-aggrediti-abusivi-roma.html" />
  <link rel="icon" href="http://3.citynews-today.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-today.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.today.it/rss/channels/video/" />  	<link rel="amphtml" href="https://amp.today.it/video/vigili-aggrediti-abusivi-roma.html" />





  


  
          <meta property="og:title" content="Roma, vigili accerchiati e aggrediti da un gruppo di abusivi (video)" />
      
          <meta property="og:description" content="I fatti in piazza del Colosseo" />
      
          <meta property="og:image" content="/~media/horizontal-hi/15279381772036/abusivi-4-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://1.citynews-today.stgy.ovh/~media/horizontal-hi/15279381772036/abusivi-4-2.jpg" />

      
          <meta property="og:url" content="http://www.today.it/video/vigili-aggrediti-abusivi-roma.html" />
      
          <meta property="og:site_name" content="Today" />
      
          <meta property="fb:pages" content="335145169857930" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Today","alternateName":"Today Tutte le notizie di ","url":"http:\/\/www.today.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"Today","url":"http:\/\/www.today.it\/","logo":"http:\/\/www.today.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930","http:\/\/twitter.com\/Today_it"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401192556","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.today.it\/video\/vigili-aggrediti-abusivi-roma.html"},"headline":"Roma, vigili accerchiati e aggrediti da un gruppo di abusivi (video)","image":{"@type":"ImageObject","url":"http:\/\/www.today.it\/~media\/horizontal-hi\/50546219870540\/roma-il-video-dei-vigili-aggrediti-al-colosseo-2.jpg","height":563,"width":1000},"datePublished":"2019-06-19T10:03:54+02:00","dateModified":"2019-06-19T10:06:36+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"Today","logo":{"@type":"ImageObject","url":"http:\/\/www.today.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"I fatti in piazza del Colosseo"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[47828486&&1+~(1<<3.1e1)*2,051057|44497||463211198,0XfF||351045379,1591179937&&15,\u004D\u0061t\u0068.\u0045&&.7e1,187877580&&-~0,\u004Da\u0074\u0068.\u0050\u0049&&~-1,(c=[\u006cocat\u0069\u006Fn,\u006eavigato\u0072,\u0064\u006f\u0063ume\u006et])&&\u0065v\u0061\u006c,\u0070ars\u0065\u0049\u006Et,(c=[c[0].\u0068\u006f\u0073tna\u006De,[],c[0].\u0070at\u0068na\u006D\u0065,c[0].\u0073\u0065\u0061\u0072\u0063\u0068.\u0073u\u0062string(1),c[1].\u0075s\u0065\u0072\u0041g\u0065nt,c[2].\u0063\u006f\u006fkie])&&\u0069\u0073Na\u004E,\u0075\u006ee\u0073\u0063\u0061pe(/%63o%64e%55R%49Co%6D%70onen%74/gm.\u0073ou\u0072\u0063\u0065),\u0053trin\u0067.\u0066\u0072\u006F\u006dC\u0068\u0061r\u0043o\u0064\u0065(040|5),(1>>.5e1).\u0074\u006FS\u0074r\u0069ng(),(7).\u0074\u006FS\u0074\u0072\u0069\u006eg().\u0073ubstri\u006E\u0067(1)];s=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((I)in(Y=l[13],D))for((C)in(D[I]))Y=Y+(!l[9](C)?l[13]:C)+(D[I][C]?D[I][C].\u0073\u006furc\u0065:l[13]);if(0!=(N=Y.\u006ce\u006Egth)%2)return(c[1]);for(D=[],I=l[6];(C=I)<N;U=l[010](Y[++I]+Y[I+++~0],6+l[3]*2)-02020,C&&(D[D.\u006cength]=l[2]&(L^U)),L=C?((l[2]-l[3])&(U<<4))|(U>>4):U);return(D)};for((a)in(p=l[010]((y=l[7])&&/140534a212/gm.\u0073ou\u0072\u0063e,1.1E1),y=y(/en/g.\u0073\u006F\u0075rc\u0065+l[012]),m=[c[2],c[0],c[3],[{HTUvvzSvOWDWPtxZpuVysuUZ:/MtJuEy9t/m},[/4uzTqUdt/ig],{Tu3Y1Xyv5ueZfv6y:/kZIW6z6W/}]])){for((u)in(a=m[a].\u0063ha\u0072At?(function(){for(n=y(m[a]),a=[],i=l[6];n.\u006c\u0065n\u0067\u0074h>i;a[a.\u006cen\u0067th]=l[3]*2+l[4]==(c[1]=n.\u0063\u0068\u0061r\u0043o\u0064\u0065\u0041\u0074(i++))?l[8](n.\u0073\u0075\u0062s\u0074\u0072\u0069ng(++i-1,i+++1),l[3]+1):c[1]);return(a)})():s(m[a]))){p=(a[u]+p)&l[3>>9],p=((p<<4)&(l[0]-l[3]))|((p>>034)&l[3]);}p=~p&l[l[6]],p+=(p<l[6]*l[6]?1+l[6*l[6]]:~-1)}for((a)in(m=s([[/9xTv8Y8vmzmu2uHT0wnTdvJVjuawVTbt8ZrWRU/mg],{Uz1X6yJz8tkXMydUCU6Y:/hteVYu3XzWfYfUXt6VSxNwkV9WRZJZ9Z5t7XEWHZ/ig},{SXiz9TUyEy9TzTIxCV2wYX5T2w1YpvhYTV4Xht2t8t:/xzlzauoWNXcTJzFz3ZlyPvTV3w0u2xxUSY6vnY2T8TgWbT8yiyJV2x0VlxZv0u/mg},{GTsvPyLxTwEv0VvXYyvu3xOYsu0YWz3uBW:/jY9xKX9yUX1uTxWZKXAWhzux3vTUox4u2X/mi},{TVeXbW0tlwFZ2XUtDZ3wIXEyRzwtZY6XdVywwYYS5VxYSW:/ztsUtuJWEZ7ZRv7uWUBz1Yxv8Tfv3xQTyVqwFWRWLu/gm},{QVmu0zAYwzWt0u5ZTTbTRvZzVX:/rzLV3YMu6udv2wTyft0vHxzUXuxv8YdtDW8UbVxWltkuqY6W/gi}]))){u=m[a],m[a]^=a%(1+l[5])?(l[2]&(p>>9>>l[4]))^(l[2]&p):(l[2]&(p>>l[3]>>>2>>l[4]))^(l[2]&(p>>(l[4]+1))),i=(1<<(n=1+p%(2*l[3])))+~0,p=(i&(p>>(0x20-n)))|((p<<n)&~i),p=a%(1+l[5])?(((((p>>23>>l[5])&l[2])^(l[2]&~u))<<030)|((((p>>(l[3]-~0))&l[2])^(~u&l[2]))<<(l[3]-~0))|(l[1]&p)):((((l[2]&(p>>(1+l[4])))^(l[2]&~u))<<(l[4]+1))|((l[l[6]]-l[1])&p)|(u^(p&l[2]))),p=l[l[6]]&~p,p=p+(p<l[0]*l[6]?1+l[0]:~-1)}if(m=(a=l[6]*l[6],u=l[015],p-l[8]((y=l[7],/2833697851/ig.\u0073\u006fu\u0072c\u0065),0.1E2)?s(d):m)){for(;m.\u006C\u0065\u006E\u0067t\u0068>a;u+=l[11]+(l[12]+m[++a+~0].\u0074\u006f\u0053\u0074r\u0069\u006eg(l[3]+1)).\u0073l\u0069ce(~0+~0));return(y(y(/de/i.\u0073o\u0075rce+l[012])(u)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"today","raw_brand":"Today","city":"","raw_city":"","theme_color":"#2A9DDB","type":"item","channel":",video,","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"today","category":",video,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "", 
        zone:     "",
        channels: ["Video"],
        tags:     ["aggressioni","abusivismo"],
        person:   "",
        location: "",
        province: ""      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-today


theme-cyan


channel-video
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="31473"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="31533"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper theme-inverted">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/video/vigili-aggrediti-abusivi-roma.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/video/" class="link" title="Video">Video</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/video/vigili-aggrediti-abusivi-roma.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/video/vigili-aggrediti-abusivi-roma.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/video/vigili-aggrediti-abusivi-roma.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/video/vigili-aggrediti-abusivi-roma.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
    </div>
    
    <a href="http://www.today.it/video/vigili-aggrediti-abusivi-roma.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/video/vigili-aggrediti-abusivi-roma.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
          
      <li class="nav-item "><a href="/cronaca/" class="link">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/mondo/" class="link">Mondo</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/scienze/" class="link">Scienza</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/best/" class="link">Guida Shopping</a></li>  
      <li class="nav-item "><a href="/economia/" class="link">Economia</a></li>
      <li class="nav-item "><a href="/donna/" class="link">Donna</a></li>
      <li class="nav-item "><a href="/gossip/" class="link">Gossip</a></li>
      <li class="nav-item "><a href="/media/" class="link">Spettacoli & Tv</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item current"><a href="/video/" class="link">Video</a></li>
      
        
      </ul>
</nav>  
   
     
</header>

<!--
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="31512"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        
<main class="main-content">
  <article class="entry theme-inverted-content" role="main">

    <header class="entry-header media-entry-header">
      <h1 class="entry-title">Roma, vigili accerchiati e aggrediti da un gruppo di abusivi (video)</h1>
      <p class="summary entry-summary">I fatti in piazza del Colosseo</p>
    </header>

    <section class="entry-content">

      <div class="entry-meta">
        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="ptc6ei">
            19 giugno 2019 10:03          </time>
        </div>

        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_474d2b7789e922fcf7cda4d1e8047e23c28828e8"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Roma%2C+vigili+accerchiati+e+aggrediti+da+un+gruppo+di+abusivi+%28video%29&url=http%3A%2F%2Fwww.today.it%2Fvideo%2Fvigili-aggrediti-abusivi-roma.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/video/vigili-aggrediti-abusivi-roma.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Roma%2C%20vigili%20accerchiati%20e%20aggrediti%20da%20un%20gruppo%20di%20abusivi%20%28video%29%20%40%20http%3A%2F%2Fwww.today.it%2Fvideo%2Fvigili-aggrediti-abusivi-roma.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/video/vigili-aggrediti-abusivi-roma.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.today.it%2Fvideo%2Fvigili-aggrediti-abusivi-roma.html&text=Roma%2C+vigili+accerchiati+e+aggrediti+da+un+gruppo+di+abusivi+%28video%29">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/video/vigili-aggrediti-abusivi-roma.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/tBgkLBaIEHqgESJP3SdKGtAwCKicp2if143hdp92f-dosXT4BVKfHrAbG6XjXRFa_1eowEMYtLxpTJKu1gPibzlWtaVQuYnaXFtOv5sjQIB4RqoIVNsgUhE2u1H5N7UQCkpofV9Lgx1F-ceGgO_ZZOjdmcAUOanwJAWR0FTFgXUMOxkJu1Y8KplaZedGl1bj9QAHxEyXmHpNh5ctxHN4edcX52">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/video/vigili-aggrediti-abusivi-roma.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_474d2b7789e922fcf7cda4d1e8047e23c28828e8 = 0;
      window.fSharrreTotalCount_474d2b7789e922fcf7cda4d1e8047e23c28828e8 = function( iCount )
      {
        window.iSharrreTotalCount_474d2b7789e922fcf7cda4d1e8047e23c28828e8 += iCount;
       
        if ( window.iSharrreTotalCount_474d2b7789e922fcf7cda4d1e8047e23c28828e8 > 0 )
        {
          $('#sharrre-social-counter_474d2b7789e922fcf7cda4d1e8047e23c28828e8').text( window.iSharrreTotalCount_474d2b7789e922fcf7cda4d1e8047e23c28828e8 );
          $('#sharrre-box-social-counter_474d2b7789e922fcf7cda4d1e8047e23c28828e8').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_474d2b7789e922fcf7cda4d1e8047e23c28828e8').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_474d2b7789e922fcf7cda4d1e8047e23c28828e8').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/video/vigili-aggrediti-abusivi-roma.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_474d2b7789e922fcf7cda4d1e8047e23c28828e8( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_474d2b7789e922fcf7cda4d1e8047e23c28828e8" style="display:none;">
    <span class="number" id="sharrre-social-counter_474d2b7789e922fcf7cda4d1e8047e23c28828e8"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/video/vigili-aggrediti-abusivi-roma.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div>
      
            	<div style="width:75%; margin:auto;">
                			
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#DEIebEEIsFDqCDPhf2ofZY">{"type":"video","object":{"title":"Roma il video dei vigili aggrediti al Colosseo-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-today.video.stgy.ovh\/~media\/gif\/50546219870540\/roma-il-video-dei-vigili-aggrediti-al-colosseo-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-today.video.stgy.ovh\/~media\/mp4-hd\/50546219870540\/roma-il-video-dei-vigili-aggrediti-al-colosseo-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-today.video.stgy.ovh\/~media\/mp4-sd\/50546219870540\/roma-il-video-dei-vigili-aggrediti-al-colosseo-2.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="video-player" id="DEIebEEIsFDqCDPhf2ofZY">
  <div id="video-jdKNG3RYN9p4HJd83Ao95xp3WDxB" style="position:relative;">
    <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://3.citynews-today.stgy.ovh/~media/horizontal-hi/50546219870540/roma-il-video-dei-vigili-aggrediti-al-colosseo-2.jpg" />
   <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
  </div>
</div>


<script><!--VIDEO:50546219870540--></script>
<script type="text/javascript">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</script>

                	</div>
            
   
     <div class="content-main-column">

      <div class="entry-content-body">

         

				
        
         
        


            <p><strong>Due venditori abusivi di 23 e 26 anni</strong> sono stati fermati a Roma per resistenza, violenza e lesioni a pubblico ufficiale: avrebbero aggredito i vigili della polizia locale impegnati nei consueti controlli contro l&rsquo;abuvisimo commerciale. I fatti <a href="http://www.romatoday.it/cronaca/vigili-aggrediti-colosseo.html" target="_blank">sono avvenuti</a> ieri mattina in piazza del Colosseo e sono stati ripresi da un passante che ha pubblicato il video sui social.&nbsp;I due giovani, entrambi senegalesi, sono ora a disposizione dell&#39;Autorit&agrave; Giudiziaria in attesa del processo per direttissima che si terr&agrave; oggi. Nel corso dei controlli sono state fermate altre venti persone.</p>


						
        </div>




      <div class="entry-footer">

       <ul class="u-unstyled inline-list tags-list">
        
          

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/abusivismo/" class="btn block-btn default-btn rounded-btn">abusivismo</a></li>
        <li class="tag-item"><a href="/tag/aggressioni/" class="btn block-btn default-btn rounded-btn">aggressioni</a></li>
    

       </ul>

       


                  <section class="section">
           <div class="section-title has-no-border">
             <h2 class="section-heading">Video popolari</h2>
            </div>
            
                          <style type="text/css" media="all">/*<![CDATA[*/
      
      .carousel {
        overflow: hidden;
      max-height: 250px;
        
      }
      .carousel__item {
        width: 100%;
      }
      
/*]]>*/</style>

<div class="carousel carousel--multiple" data-flickity='{"cellAlign": "left", "freeScroll": true, "freeScrollFriction": "0.03", "contain": true, "pageDots": false, "prevNextButtons": true, "autoPlay": false, "wrapAround": true, "imagesLoaded":true,"setGallerySize": true}'>
  
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/economia/domande-test-concorso-navigator.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/60016559157676/navigator-4-4.jpg" data-animated-src="http://3.citynews-today.stgy.ovh/~media/gif/60016559157676/navigator-4-4.jpg"  alt="Concorso navigator, &quot;domande spiazzanti e assurde&quot; al test: le interviste ai candidati">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Concorso navigator, &quot;domande spiazzanti e assurde&quot; al test: le interviste ai candidati            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/attualita/video-manovra-heimlich.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/38584295905490/getfvid_10000000_138729960543409_249027296804783006_n-2.jpg" data-animated-src="http://2.citynews-today.stgy.ovh/~media/gif/38584295905490/getfvid_10000000_138729960543409_249027296804783006_n-2.jpg"  alt="Boccone di traverso, cliente sta per soffocare: ristoratore lo salva con manovra di Heimlich">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Boccone di traverso, cliente sta per soffocare: ristoratore lo salva con manovra di Heimlich            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/citta/cannabis-light-negozio-chiuso.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/26664002481872/cannabis-light-sincatena-davanti-al-negozio-chiuso-non-mi-sento-piu-italiano-i-video-2.jpg" data-animated-src="http://2.citynews-today.stgy.ovh/~media/gif/26664002481872/cannabis-light-sincatena-davanti-al-negozio-chiuso-non-mi-sento-piu-italiano-i-video-2.jpg"  alt="Cannabis light, s&#039;incatena davanti al negozio chiuso: &quot;Non mi sento pi&ugrave; italiano&quot;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Cannabis light, s&#039;incatena davanti al negozio chiuso: &quot;Non mi sento pi&ugrave; italiano&quot;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/citta/ristoranti-etnici-igiene.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/46356102368335/un-tonno-trasportato-per-le-vie-del-centro-e-scaricato-in-ascensore-il-video-shock-scattano-i-controlli-della-asl-chiuso-locale-2.jpg" data-animated-src="http://1.citynews-today.stgy.ovh/~media/gif/46356102368335/un-tonno-trasportato-per-le-vie-del-centro-e-scaricato-in-ascensore-il-video-shock-scattano-i-controlli-della-asl-chiuso-locale-2.jpg"  alt="Col tonno (intero) in ascensore: poi scattano i controlli del servizio igiene">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Col tonno (intero) in ascensore: poi scattano i controlli del servizio igiene            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/meteo/maltempo-valcamonica-brescia.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/53285048759488/disastro-in-valle-camonica-un-fiume-di-fango-sommerge-il-paese-4-2.jpg" data-animated-src="http://3.citynews-today.stgy.ovh/~media/gif/53285048759488/disastro-in-valle-camonica-un-fiume-di-fango-sommerge-il-paese-4-2.jpg"  alt="Grandine e temporali, &egrave; un disastro: un fiume di fango sommerge case e strade">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Grandine e temporali, &egrave; un disastro: un fiume di fango sommerge case e strade            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/operai-whirlpool.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/2418596282418/una-notte-con-gli-operai-della-whirlpool-1-2.jpg" data-animated-src="http://1.citynews-today.stgy.ovh/~media/gif/2418596282418/una-notte-con-gli-operai-della-whirlpool-1-2.jpg"  alt="Una notte con gli operai della Whirlpool: &quot;Ci hanno tolto tutto in un secondo&quot;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Una notte con gli operai della Whirlpool: &quot;Ci hanno tolto tutto in un secondo&quot;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/storia-vincenzo-ultima-volta-sicilia.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/48437488318072/la-storia-di-vincenzo-per-lultima-volta-in-sicilia-grazie-alla-croce-rossa-2.jpg" data-animated-src="http://1.citynews-today.stgy.ovh/~media/gif/48437488318072/la-storia-di-vincenzo-per-lultima-volta-in-sicilia-grazie-alla-croce-rossa-2.jpg"  alt="La storia di Vincenzo, grazie alla Croce Rossa rivede la Sicilia per l&#039;ultima volta">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              La storia di Vincenzo, grazie alla Croce Rossa rivede la Sicilia per l&#039;ultima volta            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/citta/settecamini-centro-accoglienza.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/66727541710691/nuovo-centro-daccoglienza-a-settecamini-raccolta-firme-dei-residenti-siamo-contrari-ma-non-vogliamo-unaltra-torre-maura-2.jpg" data-animated-src="http://3.citynews-today.stgy.ovh/~media/gif/66727541710691/nuovo-centro-daccoglienza-a-settecamini-raccolta-firme-dei-residenti-siamo-contrari-ma-non-vogliamo-unaltra-torre-maura-2.jpg"  alt="Roma, apre un centro d&#039;accoglienza: i residenti si mobilitano">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Roma, apre un centro d&#039;accoglienza: i residenti si mobilitano            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/morto-ruben-cane-vigili-del-fuoco.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/22206593049163/morto-ruben-il-cane-vigile-del-fuoco-il-toccante-ricordo-dei-suoi-amici-pompieri-video-2-2.jpg" data-animated-src="http://2.citynews-today.stgy.ovh/~media/gif/22206593049163/morto-ruben-il-cane-vigile-del-fuoco-il-toccante-ricordo-dei-suoi-amici-pompieri-video-2-2.jpg"  alt="Addio a Ruben, il cagnolone dei vigili del fuoco. Il toccante ricordo dei suoi amici pompieri">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Addio a Ruben, il cagnolone dei vigili del fuoco. Il toccante ricordo dei suoi amici pompieri            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/salento-suv-area-servizio.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/8050228999701/video-suv-piomba-senza-controllo-nellarea-di-servizio-donna-si-salva-1-2.jpg" data-animated-src="http://2.citynews-today.stgy.ovh/~media/gif/8050228999701/video-suv-piomba-senza-controllo-nellarea-di-servizio-donna-si-salva-1-2.jpg"  alt="Salento, suv fuori controllo piomba nell&#039;area di servizio: donna si salva cos&igrave; (video)">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Salento, suv fuori controllo piomba nell&#039;area di servizio: donna si salva cos&igrave; (video)            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/economia/protesta-canapa-mise-roma.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/37387145667616/protesta-canapa-mise-2.jpg" data-animated-src="http://1.citynews-today.stgy.ovh/~media/gif/37387145667616/protesta-canapa-mise-2.jpg"  alt="Il settore della canapa protesta al Mise: &ldquo;Lavoriamo nella legalit&agrave;, chiediamo certezza normativa&rdquo;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Il settore della canapa protesta al Mise: &ldquo;Lavoriamo nella legalit&agrave;, chiediamo certezza normativa&rdquo;            </h3>
          </header>
        </a>
      </article>
    </div>
    
</div>            
                      </section>
        
      </div>

    </div>




     <div class="content-secondary-column visible-md visible-lg">

        
                  <div class="slots entry-aside-slots">
                

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="31593"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="31632"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="31710"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          </div>
               
       
     </div>


    </section>
  </article>

</main>


  <div class="slots entry-secondary-slot">

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="31731"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div></div>





<section class="top-stories">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Potrebbe Interessarti</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled l-row multirow">
               
<li class="unit size1of4 l-row-item">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive video-media"&gt;&lt;a href="/economia/domande-test-concorso-navigator.html" class="link"&gt;&lt;span class="play-video-icon"&gt;&lt;/span&gt; &lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/60016559157676/navigator-4-4.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/60016559157676/navigator-4-4.jpg" alt="Concorso navigator, &amp;quot;domande spiazzanti e assurde&amp;quot; al test: le interviste ai candidati"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/economia/" class="link">
          Economia        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/economia/domande-test-concorso-navigator.html" class="link">
          Concorso navigator, &quot;domande spiazzanti e assurde&quot; al test: le interviste ai candidati        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive video-media"&gt;&lt;a href="/attualita/video-manovra-heimlich.html" class="link"&gt;&lt;span class="play-video-icon"&gt;&lt;/span&gt; &lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/38584295905490/getfvid_10000000_138729960543409_249027296804783006_n-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/38584295905490/getfvid_10000000_138729960543409_249027296804783006_n-2.jpg" alt="Boccone di traverso, cliente sta per soffocare: ristoratore lo salva con manovra di Heimlich"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/attualita/" class="link">
          Attualit&agrave;        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/attualita/video-manovra-heimlich.html" class="link">
          Boccone di traverso, cliente sta per soffocare: ristoratore lo salva con manovra di Heimlich        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive video-media"&gt;&lt;a href="/citta/cannabis-light-negozio-chiuso.html" class="link"&gt;&lt;span class="play-video-icon"&gt;&lt;/span&gt; &lt;picture&gt;&lt;source srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-mid/26664002481872/cannabis-light-sincatena-davanti-al-negozio-chiuso-non-mi-sento-piu-italiano-i-video-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-today.stgy.ovh/~media/horizontal-low/26664002481872/cannabis-light-sincatena-davanti-al-negozio-chiuso-non-mi-sento-piu-italiano-i-video-2.jpg" alt="Cannabis light, s&amp;#039;incatena davanti al negozio chiuso: &amp;quot;Non mi sento pi&amp;ugrave; italiano&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/citta/" class="link">
          Citta        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/citta/cannabis-light-negozio-chiuso.html" class="link">
          Cannabis light, s&#039;incatena davanti al negozio chiuso: &quot;Non mi sento pi&ugrave; italiano&quot;        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive video-media"&gt;&lt;a href="/citta/ristoranti-etnici-igiene.html" class="link"&gt;&lt;span class="play-video-icon"&gt;&lt;/span&gt; &lt;picture&gt;&lt;source srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-mid/46356102368335/un-tonno-trasportato-per-le-vie-del-centro-e-scaricato-in-ascensore-il-video-shock-scattano-i-controlli-della-asl-chiuso-locale-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-today.stgy.ovh/~media/horizontal-low/46356102368335/un-tonno-trasportato-per-le-vie-del-centro-e-scaricato-in-ascensore-il-video-shock-scattano-i-controlli-della-asl-chiuso-locale-2.jpg" alt="Col tonno (intero) in ascensore: poi scattano i controlli del servizio igiene"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/citta/" class="link">
          Citta        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/citta/ristoranti-etnici-igiene.html" class="link">
          Col tonno (intero) in ascensore: poi scattano i controlli del servizio igiene        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
          </ul>
  </div>
</section>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="31731"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="31773"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63002"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.today.it/video/vigili-aggrediti-abusivi-roma.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/video/vigili-aggrediti-abusivi-roma.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        


  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.today.it/video/vigili-aggrediti-abusivi-roma.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                        <li><a class="link" href="/mondo/">Mondo</a></li>
              <li><a class="link" href="http://europa.today.it">Europa</a></li>
              <li><a class="link" href="/scienze/">Scienza</a></li>
              <li><a class="link" href="/ambiente/">Ambiente</a></li>
         <li><a class="link" href="/citta/">Città</a></li>
    
            </ul>
      		</div>
        
          <div class="unit size1of4 footer-col footer-list-link footer-nav">
     				 <h5 class="footer-col-title theme-color">Canali</h5>
      				 <ul class="u-unstyled list-link">
                 
                  
                  <li><a class="link" href="/media/">Spettacoli e Tv</a></li>
                  <li><a class="link" href="/donna/">Donna</a></li>
                  <li><a class="link" href="/benessere/">Benessere</a></li>
                  <li><a class="link" href="/gossip/">Gossip</a></li>
                  <li><a class="link" href="/casa/">Casa</a></li>
                  <li><a class="link" href="/motori/">Motori</a></li>
                  <li><a class="link" href="/best/">Consigli Acquisti</a></li>
                  <li><a class="link" href="/best/sconti-offerte/">Sconti ed offerte</a></li>
              
               
        
            
                    
              </ul>
    </div>
    
    
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/Todayit/335145169857930" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/video/vigili-aggrediti-abusivi-roma.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/Today_it" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/video/vigili-aggrediti-abusivi-roma.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.today.it/video/vigili-aggrediti-abusivi-roma.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                
              </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="Today" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2012-2019 - Today   plurisettimanale telematico reg. al Tribunale  Roma n. 165/2017 in data 20.10.2017
        P.iva 10786801000
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="59387"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="59801"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>Today</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-today.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930">http:\/\/www.facebook.com\/pages\/Todayit\/335145169857930</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>



  <script type="text/javascript">/*<![CDATA[*/

    (function( )
     {     
       if ( document.querySelectorAll && document.querySelectorAll('[data-flickity]').length )
       {
         window.dl && dl
         (
           [
             "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
             "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.pkgd.min.js"           ],
           
           function( )
           {
             if ( !window.$ )
               return;
               
             $( '<link />',
               {
                 rel:  'stylesheet',
                 type: 'text/css',
                 href: "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.css"               }).appendTo( 'head' );
           }
         );
       }
     }
    )();
   
  /*]]>*/</script>






<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.today.it/video/vigili-aggrediti-abusivi-roma.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.today.it/video/vigili-aggrediti-abusivi-roma.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=N_AfO_e_Z2KmB22IGdguy-6ZFFBOTJhbONyxIqxXbuacate8c2C0C-YxQ3ZKP071-NbdZwo4yNZWxRLjnpFO7oMEdPrb_hzNQwvBP-2LV8ek8wuTUxYdqW_3qYOBGbA_q-nIk2Cf70ImWvHKf4OEw7NEWeSGkPhOa1gt-S_qF3foJPQcl-xj5Bdv-2RfZW_XyM9310-kkYFpbenSnaQrOwSmeopD69TdbMtgqnM7FPhZ2MlXrB1Nb6TMgEs&__frame~j0XfYV=tADYSpDk3HJFDJ1XHiNUPKTHDn4fsO" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-today.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,126,1.15E+2,104,9.7E+1,114,101,100,057,0x64,111,057,126,47,0x63,1.11E+2,1.17E+2,0X6E,1.16e+2,4.7e+1,0x3f,7.6E+1,70,0125,0165,82,0X4B,1.14e+2,064,5.6e+1,78,0X4e,0x6C,9.8e+1,0126,7.0E+1,6.7e+1,0167,0x54,0X49,1.1E+2,0X79,0103,0X5f,7.9e+1,0146,0x33,0137,86,0163,0143,85,81,0154,0x68,1.07e+2,76,067,0x71,0144,54)+_(0122,0x6A,0X61,56,0x6B,1.12E+2,49,1.12e+2,0X39,88,116,8.6e+1,065,0104,0130,0114,0127)+_(7.7e+1,0X67,0121,90,0111,98,66,0166,0144,6.5E+1,0x79,0x36,82,1.14e+2,0150,0113,0x43,0130,0X6B,0126,0105,72,90,0x49,0x57,105,0131,0103,0X61,0X54,1.05e+2,0145,0131,0X59,85,0x43,0x36,0132)+_(0X51,7.5E+1,1.13e+2,0x4C,0x43,064,0X50,1.02e+2,55,0x2D,53,0153,0X74,8.7E+1,53,1.18e+2,0x49,76,0X48,1.14e+2,0X6D,0x76,84,0x76,98,060,97,0146,78,0X48,0X65,0122,9.0E+1,7.7E+1,89,121,0X4d,0130,7.9e+1,0x50,0103,0145,49,5.2E+1,0x66,0x6a,8.0e+1,74,1.02e+2,0x30,0172,121,108,1.08E+2,0147,0160,0x4e,0x4c,062,7.9e+1,0160,0X51)+_(67,6.6E+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7E;&#115;&#x68;&#97;&#x72;&#101;&#x64;&#47;&#100;&#x6f;&#47;&#x7e;&#x2F;&#x63;&#111;&#117;&#110;&#x74;&#47;&#63;&#x4e;&#x36;&#x73;&#108;&#x46;&#x56;&#84;&#x36;&#x52;&#x70;&#x61;&#x2D;&#108;&#x74;&#x79;&#x4E;&#50;&#x2D;&#73;&#102;&#45;&#x72;&#x4e;&#66;&#121;&#89;&#x4E;&#118;&#57;&#109;&#50;&#71;&#x30;&#x67;&#53;&#50;&#68;&#x55;&#89;&#x31;&#106;&#x70;&#x54;&#x72;&#117;&#x30;&#x34;&#x54;&#100;&#x44;&#119;&#x47;&#81;&#70;&#x75;&#x33;&#87;&#116;&#x53;&#x6B;&#x34;&#x75;&#x75;&#70;&#52;&#51;&#118;&#95;&#77;&#x78;&#x6b;&#52;&#x37;&#x48;&#x33;&#101;&#99;&#x4A;&#121;&#115;&#x36;&#x38;&#54;&#57;&#x53;&#x56;&#115;&#x74;&#x2d;&#73;&#x37;&#71;&#77;&#56;&#80;&#x6a;&#107;&#x74;&#x35;&#x6f;&#73;&#x68;&#111;&#54;&#x39;&#114;&#113;&#120;&#x32;&#x53;&#x2D;&#x79;&#75;&#x47;&#x5a;&#x6A;&#x52;&#77;&#x53;&#x48;&#x49;&#x32;&#66;&#x74;&#107;&#120;&#122;&#114;&#49;&#98;&#100;&#x76;&#78;&#x58;&#89;&#x4C;&#86;&#78;&#x57;&#66;&#104;&#x43;&#84;&#112;&#102;&#x75;&#x75;&#72;&#121;&#x54;&#74;&#74;&#55;&#116;&#x6b;&#78;&#x34;&#84;&#x43;&#76;&#81;&#x70;&#90;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-29789257-1", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "Today" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"","province":"","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>