<!DOCTYPE html>


<html lang="it">
  
  <head>
    <script>~function(){var iUnSafe=0;var _=null;if((_=document.cookie.match(/\b__bot_net=([^;]*)/i))&&_[1])iUnSafe=2;else if((_=document.cookie.match(/\b__bot_ua=([^;]*)/i))&&_[1]&&parseInt(_[1]))iUnSafe=1;else if((_=document.cookie.match(/\b__cc=([^;]*)/i))&&_[1]&&(""+_[1]).toUpperCase()!="IT")iUnSafe=-1;if(!iUnSafe)return;window.__unsafe=+iUnSafe;document.documentElement&&document.documentElement.setAttribute("data-unsafe",+iUnSafe)}();</script>


<title>Coronavirus, il bollettino di oggi 2 gennaio 2021: nuovi casi e decessi, i numeri Covid regione per regione</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />


<meta name="title" content="Coronavirus, il bollettino di oggi 2 gennaio 2021: nuovi casi e decessi, i numeri Covid regione per regione" />
<meta name="description" content="BOLLETTINO 2 GENNAIO 2021. Emergenza coronavirus in Italia nel bollettino del ministero della Salute di oggi sabato 2 gennaio 2021. I nuovi casi, i decessi e i numeri dei ricoveri e dei vaccinati: gli aggiornamenti in diretta dalle regioni" />
<meta name="keywords" content="bollettino coronavirus, bollettino covid, 2 gennaio 2021, covid" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />


  <link rel="dns-prefetch" href="//today.it/" />
  <link rel="preconnect" href="//today.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />
  <link rel="preconnect" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-today.stgy.ovh/" />
  <link rel="preconnect" href="//citynews-today.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-today.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com/" />
<link rel="preconnect"   href="//sb.scorecardresearch.com/" />


<link rel="preload" href="//citynews.stgy.ovh/~shared/scripts/blackstone/asynchtml.js" as="script">



<script>window.__unsafe||document.write('<link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-text-regular.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-text-italic.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-text-bold.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-display-bold.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-display-medium.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/sans-grotesk-regular.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/sans-grotesk-bold.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/sans-grotesk-xbold.woff2" as="font" type="font/woff2" crossorigin>');</script>


  <meta name="theme-color" content="#1A3166" />
  <style>[data-player]{--player--theme-color:#1A3166;}</style>



<link rel="manifest" href="data:application/manifest+json;base64,eyJuYW1lIjoiVG9kYXkiLCJzaG9ydF9uYW1lIjoiVG9kYXkiLCJsYW5nIjoiaXQiLCJpY29ucyI6W3sic3JjIjoiaHR0cHM6XC9cL2NpdHluZXdzLnN0Z3kub3ZoXC9+c2hhcmVkXC9pbWFnZXNcL3YyMDE1XC9icmFuZHNcL2NpdHluZXdzLXRvZGF5LnBuZyIsInNpemVzIjoiMTQ0eDE0NCIsInR5cGUiOiJpbWFnZVwvcG5nIn0seyJzcmMiOiJodHRwczpcL1wvY2l0eW5ld3Muc3RneS5vdmhcL35zaGFyZWRcL2ltYWdlc1wvdjIwMTVcL2F2YXRhcnNcL2NpdHluZXdzLXRvZGF5LnBuZyIsInNpemVzIjoiODB4ODAiLCJ0eXBlIjoiaW1hZ2VcL3BuZyJ9XSwic3RhcnRfdXJsIjoiaHR0cHM6d3d3LnRvZGF5Lml0XC8iLCJkaXNwbGF5Ijoic3RhbmRhbG9uZSIsIm9yaWVudGF0aW9uIjoicG9ydHJhaXQiLCJ0aGVtZV9jb2xvciI6IiMxQTMxNjYiLCJiYWNrZ3JvdW5kX2NvbG9yIjoiIzFBMzE2NiJ9" />


<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:"Serif Text";src:url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-text-regular.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-text-regular.woff") format("woff");font-weight:400;font-style:normal;font-display:swap}@font-face{font-family:"Serif Text";src:url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-text-italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-text-italic.woff") format("woff");font-weight:400;font-style:italic;font-display:swap}@font-face{font-family:"Serif Text";src:url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-text-bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-text-bold.woff") format("woff");font-weight:700;font-style:normal;font-display:swap}@font-face{font-family:"Serif Text";src:url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-text-bolditalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-text-bolditalic.woff") format("woff");font-weight:700;font-style:italic;font-display:swap}@font-face{font-family:"Serif Display";src:url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-display-medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-display-medium.woff") format("woff");font-weight:500;font-style:normal;font-display:swap}@font-face{font-family:"Serif Display";src:url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-display-bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-display-bold.woff") format("woff");font-weight:700;font-style:normal;font-display:swap}@font-face{font-family:"Sans Grotesk";src:url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/sans-grotesk-regular.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/sans-grotesk-regular.woff") format("woff");font-weight:400;font-style:normal;font-display:swap}@font-face{font-family:"Sans Grotesk";src:url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/sans-grotesk-bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/sans-grotesk-bold.woff") format("woff");font-weight:700;font-style:normal;font-display:swap}@font-face{font-family:"Sans Grotesk";src:url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/sans-grotesk-xbold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/sans-grotesk-xbold.woff") format("woff");font-weight:900;font-style:normal;font-display:swap}/*]]>*/</style><style type="text/css" media="all">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</style></style>
	<style type="text/css" media="all">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</style>

<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;float:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.c-entry{border-bottom:0}.content-main-column{width:100%}.l-entry__byline,.slot,.c-readingbar,.soa,.adform-adbox,.l-entry__topics,.l-entry__related,.l-entry__sidebar,[data-ad-skin],.c-attachments,.c-subheader,.c-header .o-container div:first-child,.c-header .o-container div:last-child,.o-page .o-container>section,.c-entry a.o-link-text:last-child,.c-footer,.i-amphtml-inabox,iframe,iframe[style],.timestamp,.filters-dropdown,.ob-widget,.video-box,.skin_top,.skin_left,.skin_right,.dropdown{display:none !important}.adform-adbox{opacity:0 !important}.c-header{border-bottom:2px solid #000}.c-header .o-container div:nth-child(2){margin-left:0}.l-entry__title,.l-entry__body a,.c-header__channel.o-link-inverse{color:#000}.c-brand{fill:#000 !important}.c-entry>h3::after{top:1.8rem}.c-entry>h3>a{margin-top:.5rem;display:block}.c-navbar__item:hover,.c-navbar__item.is-active{box-shadow:none}.c-navbar__item .o-link-inverse{color:#000}.c-entry blockquote{position:relative}.c-entry blockquote{border-top:3px solid #d9d9d9;border-bottom:3px solid #d9d9d9}/*]]>*/</style>
<link rel="canonical" href="https://www.today.it/attualita/bollettino-coronavirus-oggi-2-gennaio-2021.html" />
<link rel="icon" href="//citynews-today.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-today.png" />
<link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />
<link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />


<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.today.it/rss/channels/attualita/" />


	<link rel="amphtml" href="https://amp.today.it/attualita/bollettino-coronavirus-oggi-2-gennaio-2021.html" />



  


  
          <meta property="og:title" content="Coronavirus, il bollettino di oggi 2 gennaio 2021: nuovi casi e decessi, i numeri Covid regione per regione" />
      
          <meta property="og:description" content="Gli aggiornamenti sull&#039;emergenza coronavirus nel bollettino del ministero della Salute di oggi sabato 2 gennaio 2021. I nuovi casi, i decessi e i numeri dei ricoveri nei reparti ordinari e in terapia intensiva e dei vaccinati: gli aggiornamenti in diretta dalle regioni" />
      
          <meta property="og:image" content="https://www.today.it/~media/horizontal-hi/43288159918780/coronavirus-ansa-apertura-3.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.today.it/~media/horizontal-hi/43288159918780/coronavirus-ansa-apertura-3.jpg" title="Coronavirus, il bollettino di oggi 2 gennaio 2021: nuovi casi e decessi, i numeri Covid regione per regione" />

      
          <meta property="og:url" content="https://www.today.it/attualita/bollettino-coronavirus-oggi-2-gennaio-2021.html" />
      
          <meta property="og:site_name" content="Today" />
      
          <meta property="fb:pages" content="335145169857930" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"WebSite","name":"Today","alternateName":"Today Tutte le notizie di ","url":"https:\/\/www.today.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"Today","url":"https:\/\/www.today.it\/","logo":"https:\/\/www.today.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/Todayit\/335145169857930","https:\/\/twitter.com\/Today_it"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401192556","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.today.it\/attualita\/bollettino-coronavirus-oggi-2-gennaio-2021.html"},"headline":"Coronavirus, il bollettino di oggi 2 gennaio 2021: nuovi casi e decessi, i numeri Covid regione per regione","image":{"@type":"ImageObject","url":"https:\/\/www.today.it\/~media\/horizontal-hi\/43288159918780\/coronavirus-ansa-apertura-3.jpg","height":563,"width":1000},"datePublished":"2021-01-02T14:09:00+01:00","dateModified":"2021-01-02T14:38:30+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"Today","logo":{"@type":"ImageObject","url":"https:\/\/www.today.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Gli aggiornamenti sull\u0027emergenza coronavirus nel bollettino del ministero della Salute di oggi sabato 2 gennaio 2021. I nuovi casi, i decessi e i numeri dei ricoveri nei..."}]</script>

<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Attualit\u00e0","item":"https:\/\/www.today.it\/attualita\/"},{"@type":"ListItem","position":2,"name":"Coronavirus, il bollettino di oggi 2 gennaio 2021: nuovi casi e decessi, i numeri Covid regione per regione","item":"https:\/\/www.today.it\/attualita\/bollettino-coronavirus-oggi-2-gennaio-2021.html"}]}</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=[1736158211&&1+~(1<<3.1e1)*2,0XFffF||1353871734,0377||1764857152,75864096&&.15E2,\u004dat\u0068.\u0045&&.7e1,1826054694&&-~0,\u004da\u0074\u0068.\u0050I&&~-1,(c=[\u006Coc\u0061t\u0069on,\u006E\u0061\u0076i\u0067\u0061to\u0072,\u0064\u006Fc\u0075\u006d\u0065nt])&&\u0065v\u0061l,\u0070a\u0072se\u0049nt,(c=[c[0].\u0068\u006f\u0073\u0074\u006Eam\u0065,[],c[0].\u0070a\u0074hna\u006d\u0065,c[0].\u0073\u0065arc\u0068.\u0073\u0075bst\u0072i\u006eg(1),c[1].\u0075\u0073\u0065\u0072A\u0067e\u006Et,c[2].\u0063\u006Fo\u006Bi\u0065])&&\u0069s\u004ea\u004E,\u0075\u006Eescap\u0065(/%63%6F%64e%55RI%43o%6Dpon%65%6Et/i.\u0073ou\u0072\u0063\u0065),\u0053tri\u006eg.\u0066\u0072\u006FmC\u0068a\u0072\u0043\u006Fde(040|5),(6>>.5e1).\u0074\u006FSt\u0072\u0069ng(),(0).\u0074\u006FS\u0074\u0072ing().\u0073\u0075\u0062\u0073\u0074\u0072ing(-~0)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((M)in(I=a[13],D))for((N)in(D[M]))I=I+(a[9](N)?N:a[13])+(!D[M][N]?a[13]:D[M][N].\u0073o\u0075rce);if(0!=(Y=I.\u006Ce\u006e\u0067t\u0068)%2)return(c[1]);for(M=a[6],D=[];(N=M)<Y;L=a[010](I[M+++1]+I[M+++~0],6+a[3]*2)-02020,N&&(D[D.\u006Ce\u006e\u0067\u0074h]=a[2]&(L^S)),S=N?((L<<4)&(a[2]-a[3]))|(L>>4):L);return(D)};for((u)in(s=a[010]((y=a[7])&&/1769014662/mg.\u0073\u006F\u0075\u0072\u0063\u0065,.110000E2),y=y(/en/i.\u0073\u006F\u0075\u0072\u0063\u0065+a[012]),l=[[{YzJz9ZhXvvmV:/LxOU0VhwcXzxKU1W/ig},[/3wVuQUuZwxFuDvKuaujV/m]],c[3],c[2],c[0]])){for((i)in(u=l[u].\u0063h\u0061\u0072\u0041\u0074?(function(){for(n=y(l[u]),m=a[6],u=[];n.\u006cen\u0067t\u0068>m;u[u.\u006Ce\u006e\u0067t\u0068]=(c[1]=n.\u0063harCod\u0065\u0041\u0074(++m-1))==a[4]+a[3]*2?a[8](n.\u0073\u0075\u0062\u0073\u0074\u0072ing(++m+~0,1+m++),1+a[3]):c[1]);return(u)})():p(l[u]))){s=a[3>>9]&(u[i]+s),s=((s>>034)&a[3])|((a[0]-a[3])&(s<<4));}s=a[a[6]]&~s,s+=(s<a[6]*a[2]?1+a[0*a[6]]:a[6])}for((u)in(l=p([[/5W9Wrukw7Y8WwUcVOzdz6uxXXTmz6uyzFUbW9Vwu0wHXTy/m],[/7XSYJWOw7uTyQY3ZFUuwVUjX8T/gi],{YZ8tXVlxsTswMypt8uey7vtYAYoX6v:/zuaUEV2w7TeX6z0zuX8uxVpw6VtZVt2zNuVUTt/gm},{DulZWWGYQzJXRUwv6XjToWYYnY0x9T:/WTSwFX1V4zXzpxnVKvuVsuGTgTxSPyWtgwbYktMtNtkW9t/i},{QWOtPTZVKX6W5zDZAZFVOzFTIxTURusTouqtgZ8UEUsWPzfWGWKWlX:/WSRV3XBu4WUVXX5X3vfz4ygurWSt/g},[/9U7T0WLW6XSttZ5XGzWW1XYzaTTVeu2ulw9z8u8w/gim],{OZ3WHuLXjtDwXUStVzWY6txu5TeWpXKwKVewTUeVYZBV2x7x:/xwKxCW3ZXVwu1w4TZsrU9TATlT8w7X7VKtaxqZ2U/},[/yTYuPT/gm]]))){i=l[u],l[u]^=u%(1+a[5])?(a[2]&(s>>9>>a[4]))^(s&a[2]):((s>>a[3]>>>2>>a[4])&a[2])^((s>>(a[4]+1))&a[2]),m=(1<<(n=s%(2*a[3])+1))+~0,s=(m&(s>>(0x20-n)))|((s<<n)&~m),s=u%(a[5]+1)?(((((s>>23>>a[5])&a[2])^(~i&a[2]))<<030)|(((a[2]&(s>>(a[3]-~0)))^(a[2]&~i))<<(a[3]-~0))|(s&a[1])):((((a[2]&(s>>(1+a[4])))^(~i&a[2]))<<(a[4]+1))|((a[2]&s)^i)|((a[a[6]]-a[1])&s)),s=~s&a[a[6]],s=s+(s<a[6]*a[6]?1+a[0]:0)}if(l=(i=a[015],u=a[6]*a[1],s-a[8]((y=a[7],/JEefD0/.\u0073\u006f\u0075\u0072\u0063e),.280000E2)?p(d):l)){for(;u<l.\u006ceng\u0074h;i+=a[11]+(a[12]+l[++u+~0].\u0074o\u0053tr\u0069ng(a[3]+1)).\u0073l\u0069ce(-2));return(y(y(/de/mi.\u0073ou\u0072\u0063\u0065+a[012])(i)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"today","raw_brand":"Today","city":"","raw_city":"","theme_color":"#1A3166","type":"item","channel":",attualita,","model":"articolo","municipality":"","raw_municipality":"","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"today","category":",attualita,","adult":"0"};})();/*]]>*/</script>

<script>~function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}}(window,document,/script/.source);</script>
<script>~function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)}(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");</script>
<script>~function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)}(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");</script>




  </head>
  
  <body data-theme="today" data-mode="" data-channel="/notizie/attualita/" data-body-lock>
    
    

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="31473"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->    
        	

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="31533"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        
    
    <div class="o-wrapper">
      
      
            
      
      <svg style="position: absolute; width: 0; height: 0" xmlns="http://www.w3.org/2000/svg">
<symbol id="icon-alert-triangle" viewBox="0 0 24 24"><path d="M10.29 3.86L1.82 18a2 2 0 0 0 1.71 3h16.94a2 2 0 0 0 1.71-3L13.71 3.86a2 2 0 0 0-3.42 0zM12 9v4m0 4h0"/></symbol>
<symbol id="icon-apex" viewBox="0 0 32 32"><path d="M11.974 27l3.097-22H5.987L0 27h11.974zm16.93 0L32 5h-9.084L16.93 27h11.974z" stroke="currentColor" fill="currentColor" fill-rule="evenodd"/></symbol>
<symbol id="icon-arrow-down-circle" viewBox="0 0 24 24"><circle cx="12" cy="12" r="10"/><path d="M8 12l4 4 4-4m-4-4v8"/></symbol>
<symbol id="icon-arrow-right" viewBox="0 0 24 24"><path d="M5 12h14m-7-7l7 7-7 7"/></symbol>
<symbol id="icon-arrow-up-circle" viewBox="0 0 24 24"><circle cx="12" cy="12" r="10"/><path d="M16 12l-4-4-4 4m4 4V8"/></symbol>
<symbol id="icon-camera" viewBox="0 0 24 24"><path d="M23 19a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V8a2 2 0 0 1 2-2h4l2-3h6l2 3h4a2 2 0 0 1 2 2z"/><circle cx="12" cy="13" r="4"/></symbol>
<symbol id="icon-chevron-down" viewBox="0 0 24 24"><path d="M6 9l6 6 6-6"/></symbol>
<symbol id="icon-chevron-left" viewBox="0 0 24 24"><path d="M15 18l-6-6 6-6"/></symbol>
<symbol id="icon-chevron-right" viewBox="0 0 24 24"><path d="M9 18l6-6-6-6"/></symbol>
<symbol id="icon-chevron-up" viewBox="0 0 24 24"><path d="M18 15l-6-6-6 6"/></symbol>
<symbol id="icon-email" viewBox="0 0 24 24" stroke="#fff" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-mail"><path d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2V6c0-1.1.9-2 2-2z"></path><polyline points="22,6 12,13 2,6"></polyline></symbol><symbol id="icon-facebook" viewBox="0 0 24 24"><path fill="#fff" d="M18 2h-3a5 5 0 0 0-5 5v3H7v4h3v8h4v-8h3l1-4h-4V7a1 1 0 0 1 1-1h3z"/></symbol>
<symbol id="icon-map-pin" viewBox="0 0 24 24"><path d="M21 10c0 7-9 13-9 13s-9-6-9-13a9 9 0 0 1 18 0z"/><circle cx="12" cy="10" r="3"/></symbol>
<symbol id="icon-menu" viewBox="0 0 24 24"><path d="M3 12h18M3 6h18M3 18h18"/></symbol>
<symbol id="icon-moon" viewBox="0 0 24 24"><path d="M21 12.79A9 9 0 1 1 11.21 3 7 7 0 0 0 21 12.79z"/></symbol>
<symbol id="icon-search" viewBox="0 0 24 24"><circle cx="11" cy="11" r="8"/><path d="M21 21l-4.4-4.4"/></symbol>
<symbol id="icon-monitor" viewBox="0 0 24 24"><rect x="2" y="3" width="20" height="14" rx="2" ry="2"/><line x1="8" y1="21" x2="16" y2="21"/><line x1="12" y1="17" x2="12" y2="21"/></symbol>
<symbol id="icon-sun" viewBox="0 0 24 24"><circle cx="12" cy="12" r="5"/><path d="M12 1v2m0 18v2M4.2 4.2l1.4 1.4m12.8 12.8l1.4 1.4M1 12h2m18 0h2M4.2 19.8l1.4-1.4M18.4 5.6l1.4-1.4"/></symbol>
<symbol id="icon-tag" viewBox="0 0 24 24"><path d="M20.59 13.41l-7.17 7.17a2 2 0 0 1-2.83 0L2 12V2h10l8.59 8.59a2 2 0 0 1 0 2.82zM7 7h0"/></symbol>
<symbol id="icon-twitter" viewBox="0 0 24 24"><path fill="#fff" d="M23 3a10.9 10.9 0 0 1-3.14 1.53 4.48 4.48 0 0 0-7.86 3v1A10.66 10.66 0 0 1 3 4s-4 9 5 13a11.64 11.64 0 0 1-7 2c9 5 20 0 20-11.5a4.5 4.5 0 0 0-.08-.83A7.72 7.72 0 0 0 23 3z"/></symbol>
<symbol id="icon-user" viewBox="0 0 24 24"><path d="M20 21v-2a4 4 0 0 0-4-4H8a4 4 0 0 0-4 4v2"/><circle cx="12" cy="7" r="4"/></symbol>
<symbol id="icon-whatsapp" viewBox="0 0 32 32"><path fill="#fff" d="M20.5 17.8l2 .9a9 9 0 012 1v.4l-.4 1.6c-.2.5-.7 1-1.5 1.3a5 5 0 01-2.1.6c-.8 0-2.1-.4-4-1.3a11.9 11.9 0 01-3.5-2.5c-1-1-2-2.3-3-3.8a7.3 7.3 0 01-1.6-4v-.2c0-1.3.6-2.4 1.6-3.3a1.6 1.6 0 011.4-.4h.4l.6.1.3.6a94.7 94.7 0 011.2 3.4c0 .3-.2.7-.7 1.2-.5.5-.7.8-.7 1v.3c.6 1 1.3 2 2.2 2.8.8.8 1.8 1.5 3.2 2.1a1 1 0 00.4.2c.2 0 .6-.4 1.1-1 .6-.7 1-1 1.1-1zm-4.2 11a13.2 13.2 0 0012-8 12.7 12.7 0 001-5 13.2 13.2 0 00-8-12 12.7 12.7 0 00-5-1.2 13.2 13.2 0 00-12 8 12.7 12.7 0 00-1 5.1c0 2.8.7 5.4 2.4 7.7l-1.6 4.8 5-1.6c2.2 1.5 4.6 2.2 7.2 2.2zm0-28.8a15.8 15.8 0 0114.5 9.6 15.3 15.3 0 011.2 6.1 15.8 15.8 0 01-9.6 14.5 15.3 15.3 0 01-6.1 1.2 15.5 15.5 0 01-7.6-2L0 32.4l2.8-8.5a15.3 15.3 0 01-1-14.2 15.9 15.9 0 018.4-8.3 15.3 15.3 0 016-1.3z" fill-rule="evenodd"/></symbol>
<symbol id="icon-x" viewBox="0 0 24 24"><path d="M18 6L6 18M6 6l12 12"/></symbol>
</svg>      
      

<svg style="position: absolute; width: 0; height: 0" xmlns="http://www.w3.org/2000/svg">
    <symbol id="brand-logo">
      <path d="M29.7 4.6V1.4H.5v9.3h9.7v38H20v-38h5.9c1-2.5 2.2-4.5 3.8-6zm119 27.2l12-30.4h-10l-4.6 13-1.8 5.6h-.2l-1.8-5.7-4.4-13h-11.1l12.1 30.5v16.8h9.9V31.8zM27.3 24.9c0 18.2 6.6 24.6 17.4 24.6 11 0 17.4-6.6 17.4-24.4C62 7 55.5.5 44.6.5 33.7.5 27.2 7 27.2 24.9zm10.2 0c0-11.5 2.3-15 7.3-15 4.8 0 7.2 3.5 7.2 15.2 0 11.6-2.4 15-7.2 15-5 0-7.3-3.5-7.3-15.2zM66 1.4v47.2h15c12.1 0 17.2-8.7 17.2-23.4 0-15-5.4-23.8-17.6-23.8H66.1zm9.8 37.9V10.7h4c5.4 0 8.3 3.4 8.3 14.8 0 10.1-2.9 13.8-8.4 13.8h-3.9zm44.3 1l1.5 8.3H132L122 1.4h-14l-9.9 47.2h10l1.4-8.3h10.7zm-1.6-9H111l2.1-12 1.5-8.6h.3l1.5 8.8 2 11.7z"/>
    </symbol>
    <symbol id="brand-citynews" viewBox="0 0 91 24">
      <path d="M35.21 7.82l.18.16 1.6 5.9 2.11-5.9.18-.16h2.85l.17.16-5.59 15.87-.15.13-3.03.02-.1-.17 1.91-5.35-3.93-10.5.18-.16h3.62zM11.64 0a11.59 11.59 0 015.78 1.55l.05.15C16.7 3 16.5 3.34 15.8 4.62l-.18.01-.31-.16a8.2 8.2 0 00-3.67-.89 8.08 8.08 0 103.99 15.14l.16.02c.7 1.28.9 1.61 1.67 2.92l-.05.15a11.85 11.85 0 01-5.77 1.54A11.66 11.66 0 010 11.67C0 5.23 5.21 0 11.64 0zm16.8 4.88l.17.17V7.8h1.94l.18.18v2.07l-.18.17h-1.94l-.01 2.7c-.02.82.01 1.96.04 2.5.03.37 0 1.2 1.02 1.2s1.15-.2 1.15-.2l.17.18v2l-.18.17c.01.01-1.09.31-2.32.31-3.23 0-3.28-2.06-3.28-3.97v-4.89h-.98l-.17-.17V7.97l.17-.18h.98V5.05l.18-.17h3.05zm59.14 2.65c1.16 0 2.23.3 3.36.9l.06.2c-.48 1.08-.43.87-.8 1.82l-.16.06a7 7 0 00-2.64-.74c-1.12.01-1.68.57-1.75 1.06-.08.62.68.89 1.18 1.14l.44.23c.83.46 2.3 1.1 2.04 2.95-.14.99-1.07 3.92-5.62 3.92-2.1 0-3.14-.64-3.74-1.04l-.04-.18.86-2 .2-.07c.42.3 1.82.96 2.79.96 1.6 0 1.9-.92 1.95-1.2.1-.72-.54-1.05-1.21-1.38l-.42-.23-.25-.14c-.92-.51-1.72-1.03-1.5-2.53.07-.51.7-3.73 5.25-3.73zm-26.31.04c.94 0 1.9.19 2.52.6 1.39.87 1.28 2.4 1.16 3.26-.14.97-.41 1.7-.68 2.38l-.17.17h-6.58c-.06.24-.11.5-.14.73-.18 1.23.56 1.94 2.23 1.94a6.9 6.9 0 003.58-1.13l.18.17-.86 2.42-.16.17c-.56.27-1.7.78-3.74.78-2.92 0-3.7-1.1-4-1.56-.64-.94-.67-1.97-.52-3.07.43-3.05 2.84-6.86 7.18-6.86zm8.4.25l.18.17-1.04 7.32 2.53-4.3L73.02 8l.18-.17h3.57l.18.17-1.18 7.46L80.05 8l.17-.17h2.55l.17.17-6.55 10.75-.18.17h-3.48l-.18-.17 1.01-7.44-4.32 7.44-.17.17h-3.39l-.17-.17.86-10.76.16-.16h3.14zm-47.3 2.04l.17.18v8.69l-.18.17h-3.08l-.18-.17v-8.7l.18-.17h3.08zm29.3-2.31c1.3 0 2.72.63 2.43 2.7-.13.94-.84 2.9-1.4 4.36l-.47 1.44-.9 2.67-.18.17h-3.27l-.18-.17 1.32-3.52.76-2.13c.14-.42.42-1.25.49-1.7.1-.75-.38-1.17-.96-1.17-.62 0-1.16.3-1.72.63l-2.82 7.9-.18.17h-3.25l-.18-.17 3.87-10.75.18-.18h3.23l.17.18-.26.75a5.9 5.9 0 013.33-1.18zM11.7 5.48c1.15 0 2.23.31 3.16.87l-.6 1.01a4.79 4.79 0 00-2.14-.68v-.52s-.19.07-.27.07a5.77 5.77 0 00-5.65 6.44h.53a4.9 4.9 0 004.96 4.19 5.1 5.1 0 002.58-.87l.6 1.01A6.19 6.19 0 1111.7 5.48zm.42 2.2a4.12 4.12 0 01-.42 8.2 3.97 3.97 0 01-3.95-3.21h1.73c-.07 0-.1-.6-.1-.83 0-1.3 1.06-2.49 2.33-2.49.14 0 .21.01.41.04zM60.9 9.62c-.35 0-.9.09-1.56.64-.65.54-.95 1.18-1.2 1.7l3.72-.03c.11-.31.2-.62.25-.94.1-.69-.22-1.37-1.2-1.37zM22.36 5.06l.17.18v2.74l-.17.18h-3.08l-.18-.18V5.24l.18-.18h3.08z" fill-rule="nonzero"/>
    </symbol>
  </svg>
      
      <div class="c-toolbar u-none u-block@md u-ui-01">
  <div class="o-container u-flex">
      <div class="u-mr-auto u-flex u-items-center u-justify-center u-label-06 u-py-xsmall"> Sabato,  2 Gennaio 2021 </div>
      <div class="c-toolbar__item u-flex u-column u-justify-center u-pl-xsmall u-pr-medium u-size-100 u-py-xsmall">
          <a href="//www.citynews.it/" target="_blank" rel="noopener noreferrer">
            <svg class="c-brand-cn" width="91" height="24">
              <use xlink:href="#brand-citynews"></use>
            </svg>
          </a>
      </div>
    	<div class="c-toolbar__item u-flex u-column u-justify-center u-size-100 u-py-xsmall u-px-medium">
      	<div class="c-modetoggle u-inline-flex">
  
  <label class="u-pointer c-modetoggle__label u-relative" aria-label="Modalità light">
    <input type="radio" value="-1" class="u-none" data-color-scheme="-1">
    <svg class="c-modetoggle__icon u-m-xsmall o-icon o-icon--sm u-cursor-pointer">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-sun"></use>
    </svg>
  </label>
  
  <label class="u-pointer c-modetoggle__label u-relative" aria-label="Modalità di sistema">
    <input type="radio" value="0" class="u-none" data-color-scheme="0">
    <svg class="c-modetoggle__icon u-m-xsmall o-icon o-icon--sm u-cursor-pointer">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-monitor"></use>
    </svg>
  </label>
  
  <label class="u-pointer c-modetoggle__label u-relative" aria-label="Modalità dark">
    <input type="radio" value="1" class="u-none" data-color-scheme="1">
    <svg class="c-modetoggle__icon u-m-xsmall o-icon o-icon--sm u-cursor-pointer">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-moon"></use>
    </svg>
  </label>

</div>      </div>
      <div class="c-toolbar__item u-flex u-items-center u-justify-center u-label-05 u-pl-medium u-cursor-pointer u-pt-xsmall u-pb-xsmall">
          
                      <a href="/user/login/" class="u-no-underline o-link-text">
              <svg class="o-icon o-icon--md">
                  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use>
              </svg>
              Accedi
            </a> 
                </div>
  </div>
</div>      
          	<header id="c-header" class="c-header c-header--slim  u-zindex-5 u-py-base">

  <div class="o-container u-flex u-items-center u-height-full">

    <div class="u-flex u-justify-center u-items-center" data-toggle-menu onclick="this.classList && 
			document.querySelectorAll('[data-toggle-menu]').forEach( function(oNode){ oNode.classList.toggle('is-active');}) ,
			document.querySelectorAll('[data-search]').forEach( function(oNode){ oNode.classList.remove('is-active');}) ,
			document.querySelectorAll('[data-menu]').forEach( function(oNode){ oNode.classList.toggle('is-open');}) ,
			document.querySelectorAll('[data-item-navigation]').forEach( function(oNode){ oNode.classList.toggle('is-visible-only-desktop'); }),
			document.querySelectorAll('[data-search-bar]').forEach( function(oNode){ oNode.classList.add('is-hidden');})">

			<svg class="o-icon o-icon--inverse o-icon--md c-navbar__controller u-cursor-pointer" data-toggle-menu-open >
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
			</svg>
			<svg class="o-icon o-icon--inverse o-icon--md c-navbar__controller is-hidden u-cursor-pointer" data-toggle-menu-close >
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-x"></use>
			</svg>
		</div>

    <div class="u-flex u-items-center u-ml-base">
			<a href="/">
      	          <svg class="c-brand c-brand--inverse  c-brand--resize-small" viewBox="0 0 170 50" xmlns="http://www.w3.org/2000/svg">
  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#brand-logo"></use>
</svg> 
              </a>
			        
        <a class="c-header__channel o-link-inverse u-ml-xsmall" href="/attualita/">Attualit&agrave;</a>
      
    </div>
    
    <div class="u-ml-auto" data-search onclick="this.classList && 
			document.querySelectorAll('[data-search]').forEach( function(oNode){ oNode.classList.toggle('is-active');}) ,
			document.querySelectorAll('[data-toggle-menu]').forEach( function(oNode){ oNode.classList.remove('is-active');}) ,
			document.querySelectorAll('[data-search-bar]').forEach( function(oNode){ oNode.classList.toggle('is-hidden');}),
			document.querySelectorAll('[data-menu]').forEach( function(oNode){ oNode.classList.remove('is-open');})">

			<svg class="o-icon o-icon--inverse o-icon--md u-cursor-pointer" data-search-open >
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
			</svg>
			<svg class="o-icon o-icon--inverse o-icon--md c-navbar__controller is-hidden u-cursor-pointer" data-search-close >
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-x"></use>
			</svg>
		</div>
  </div>
  
  <style type="text/css" media="all">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</style>
<div class="c-searchbar u-zindex-90 u-size-full u-absolute u-px-base u-py-large is-hidden" data-search-bar >
  <div class="o-inner u-px-small@md">
    
    <form action="/search/" method="post" class="u-relative">
      <input class="c-form-input u-size-full" type="input" name="query" placeholder="Cerca nel sito">
      <button class="c-btn c-btn--large u-cursor-pointer u-label-04 u-absolute u-right u-top" type="submit">
       
        <svg class="c-form-icon o-icon o-icon--md">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        
      </button>
    </form>
    
  </div>
</div>
</header>      
            
      
      
       
      
            
      <main class="o-page">
        
<div class="o-container">
  
  <article class="l-entry u-grid u-mb-xlarge" data-entry>
    
    <header class="l-entry__header" data-entry-header>
      
        <span class="c-story__kicker u-label-02 u-inline-block u-no-underline u-mb-small" >Il bollettino coronavirus di oggi 2 gennaio</span>
    <?php// else: ?>
      <!-- a class="c-story__kicker u-label-02 u-inline-block u-no-underline u-mb-small" href="/attualita/">Attualit&agrave;</a -->
        
    
    
          
      
      <h1 class="l-entry__title u-heading-01 u-mb-small" data-amp="amp-title">Coronavirus, il bollettino di oggi 2 gennaio 2021: nuovi casi e decessi, i numeri Covid regione per regione</h1>
      <p class="l-entry__summary u-body-03 u-text-03 u-mb-small" data-amp="amp-abstract">Gli aggiornamenti sull&#039;emergenza coronavirus nel bollettino del ministero della Salute di oggi sabato 2 gennaio 2021. I nuovi casi, i decessi e i numeri dei ricoveri nei reparti ordinari e in terapia intensiva e dei vaccinati: gli aggiornamenti in diretta dalle regioni</p>
    </header>

    <!-- ENTRY MEDIA -- START -->
   
         
    <figure class="l-entry__media o-fullscreen u-mb-small o-skeleton-media--horizontal u-relative">
      <a href="//citynews-today.stgy.ovh/~media/original-hi/43288159918780/coronavirus-ansa-apertura-3.jpg" class="fancybox u-size-full u-absolute u-left u-top" onclick="return false;"      title="Coronavirus, il bollettino di oggi 2 gennaio 2021: i casi covid regione per regione">
        <picture>
          <source srcset="//citynews-today.stgy.ovh/~media/horizontal-hi/43288159918780/coronavirus-ansa-apertura-3.jpg" xmedia="(min-width: 30em)" type="image/jpeg">
          <img decoding="async" referrerpolicy="no-referrer" class="u-size-full" decoding="async" loading="lazy" referrerpolicy="no-referrer" src="//citynews-today.stgy.ovh/~media/horizontal-mid/43288159918780/coronavirus-ansa-apertura-3.jpg" alt="">
        </picture>
      </a>
      
            <figcaption class="u-caption-02 u-text-02 u-ml-small u-ml-none@lg u-mt-medium u-mt-small@lg u-relative">
        Coronavirus, il bollettino di oggi 2 gennaio 2021: i casi covid regione per regione      </figcaption>
          </figure>
            <!-- ENTRY MEDIA -- END -->
    
    <section class="l-entry__byline u-flex">
      <div class="u-flex u-column@xl u-items-center u-items-start@xl u-mb-small@xl">
      	

 
    <!-- <figure class="u-size-64 u-mb-xxsmall u-mr-xsmall">
     <img class="u-radius-circle" src="//citynews-today.stgy.ovh/images/v4/brand/avatar_small.png">
    </figure> -->
    <div>
      <span class="u-label-05 u-text-01 u-mb-xxsmall u-block">Redazione</span>
            <span class="u-label-08 u-text-03 u-block" data-timestamp="qmb5v0">02 gennaio 2021 14:09</span>
    </div>

       </div>
    	<!-- SOCIAL SHARE BUTTONS -- START -->
<div class="c-share u-flex">
    
    <a class="u-mr-xsmall" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.today.it%2Fattualita%2Fbollettino-coronavirus-oggi-2-gennaio-2021.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Facebook" onclick="window.ga&&ga('send','social','Facebook','share',location.href);window.open(this.href,'_blank','width=600,height=600');return!1;">
    <div class="c-share__item c-share__item--facebook u-flex u-items-center u-justify-center">
      <svg class="o-icon--md" title="Facebook">
        <title>Facebook</title>
        <use xlink:href="#icon-facebook" xmlns:xlink="http://www.w3.org/1999/xlink"></use>
      </svg>
      </div>
  </a>
    
      <a class="u-mr-xsmall" href="//twitter.com/intent/tweet?text=Coronavirus%2C+il+bollettino+di+oggi+2+gennaio+2021%3A+nuovi+casi+e+decessi%2C+i+numeri+Covid+regione+per+regione&amp;url=https%3A%2F%2Fwww.today.it%2Fattualita%2Fbollettino-coronavirus-oggi-2-gennaio-2021.html" target="_blank" aria-label="Twitter" rel="nofollow noopener noreferrer" onclick="window.ga&&ga('send','social','Twitter','share',location.href);"  >
      <div class="c-share__item c-share__item--twitter u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="Twitter">
          <title>Twitter</title>
          <use xlink:href="#icon-twitter"/>
        </svg>
      </div>
    </a>
    
      <a class="u-mr-xsmall" href="//wa.me/?text=Coronavirus%2C+il+bollettino+di+oggi+2+gennaio+2021%3A+nuovi+casi+e+decessi%2C+i+numeri+Covid+regione+per+regione+%40+https%3A%2F%2Fwww.today.it%2Fattualita%2Fbollettino-coronavirus-oggi-2-gennaio-2021.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Whatsapp" onclick="window.ga&&ga('send','social','WhatsApp','share',location.href);" >
      <div class="c-share__item c-share__item--whatsapp u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="WhatsApp">
          <title>WhatsApp</title>
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use>
        </svg>
      </div>
    </a>
    
    
  </div>    </section>
    
    <!-- ENTRY CONTENT -- START -->
    <section class="c-entry l-entry__body u-mb-medium" data-amp="amp-text">
      
      <p>L&#39;epidemia di coronavirus in Italia: ecco il&nbsp;<strong>bollettino</strong>&nbsp;del ministero della Salute di oggi, <strong>sabato 2 gennaio 2021</strong>.&nbsp;Il primo bollettino coronavirus del 2021, <a href="https://www.today.it/attualita/bollettino-coronavirus-oggi-1-gennaio-2021.html">pubblicato ieri</a>,&nbsp;&nbsp;registrava&nbsp;22.211 nuovi casi e 462 decessi. Numeri in crescita rispetto ai giorni precedenti. Nel pomeriggio il dato nazionale di oggi, mentre nel corso della giornata arrivano i numeri aggiornati da tutte le Regioni. Oggi in Veneto&nbsp;3.165 nuovi positivi e 46 morti.</p>

<p>I numeri degli ultimi giorni, nonostante il dato di ieri sia da tenere sott&#39;occhio,&nbsp;restituiscono un quadro di&nbsp;sostanziale stabilit&agrave;. Per ora nessun chiaro&nbsp;segno&nbsp;di risalita, ma la curva non flette pi&ugrave; in maniera considerevole,&nbsp;sia per i casi che per i carichi ospedalieri. Sono giorni decisivi per capire che gennaio ci attende. Veniamo quindi al <strong>bollettino Covid di oggi 2 gennaio 2021</strong>.</p>

<h2>Coronavirus, il bollettino di oggi sabato 2 gennaio 2021</h2>

<p>Il bollettino coronavirus di sabato 2 gennaio 2021 sar&agrave; disponibile intorno alle 17.</p>

<ul>
	<li>Attualmente positivi:&nbsp;</li>
	<li>Deceduti:<em>&nbsp;</em></li>
	<li>Dimessi/Guariti:</li>
	<li>Ricoverati:</li>
	<li>di cui in Terapia Intensiva:</li>
	<li>Tamponi:</li>
	<li>Totale casi:<em>&nbsp;</em></li>
</ul>

<h2>Covid: i casi e i decessi di oggi 2 gennaio 2021 da tutte le regioni</h2>

<p>Frena l&#39;aumento di&nbsp;casi&nbsp;giornalieri di Covid-19 in<strong> Veneto</strong> ma si mantiene oltre i 3.000 contagi quotidiani, ritmo che prosegue dalla met&agrave; di novembre. Il Bollettino regionale segnala 3.165 nuovi positivi al Coronavirus, con il totale a 261.845, e 46 decessi, 6.675 dall&#39;inizio della pandemia. Stazionaria la situazione dei reparti ospedalieri, con 2.992 ricoverati in ospedale&nbsp;nelle aree non critiche, 7 in pi&ugrave; riapetto a ieri; scende di un posto l&#39;occupazione delle terapie intensive, con 400 pazienti.</p>

<p>39 dei 193 tamponi processati ieri in <strong>Basilicata</strong> sono risultati positivi al coronavirus: sono stati registrati cinque decessi (il totale delle vittime lucane &egrave; salito a 254). Dei 39&nbsp;casi&nbsp;positivi, 37 riguardano persone residenti in Basilicata e con 31 guariti (4.488 in totale), i lucani attualmente positivi sono 5.949, dei quali 5.853 in isolamento domiciliare. Rispetto all&#39;aggiornamento di ieri, &egrave; aumentato da 88 a 96 il dato delle persone ricoverate, mentre quello dei posti occupati in terapie intensive &egrave; sceso da cinque a tre.</p>

<p>In<strong> Toscana</strong> sono 121.415 i casi di positivit&agrave; al coronavirus, 498 in pi&ugrave; rispetto a ieri. I nuovi casi sono lo 0,4% in pi&ugrave; rispetto al totale del giorno precedente. I guariti crescono dello 0,3% e raggiungono quota 107.674 (88,7% dei casi totali). I tamponi eseguiti hanno raggiunto quota 1.898.439, 5.083 in pi&ugrave; rispetto a ieri, di cui il 9,8% positivo. Sono invece 1.963 i soggetti testati oggi (escludendo i tamponi di controllo), di cui il 25,4% &egrave; risultato positivo. A questi si aggiungono i 568 tamponi antigenici rapidi eseguiti oggi. Gli attualmente positivi sono oggi 10.021, +1,9% rispetto a ieri. I ricoverati sono 964 (11 in pi&ugrave; rispetto a ieri), di cui 139 in terapia intensiva (4 in meno). Oggi si registrano 20 nuovi decessi: 12 uomini e 8 donne con un&#39;et&agrave; media di 82,6 anni.</p>

<p>Nelle <strong>Marche</strong> 285 i positivi nelle ultime 24 ore . Il Servizio Sanit&agrave; della Regione&nbsp;Marche&nbsp;ha comunicato che nelle ultime 24 ore sono stati testati 2.091 tamponi: 1.420 nel percorso nuove diagnosi (di cui 725 nello screening con percorso Antigenico) e 671 nel percorso guariti, con un rapporto positivi/testati pari al 20,1%. Dei 285 positivi, 125 sono in provincia di Ancona,88 in quella di Pesaro Urbino, 48 in quella di Macerata, 9 in provincia di Ascoli Piceno, 3 in quella di Fermo e 12 fuori regione). Questi casi comprendono soggetti sintomatici (32), contatti in setting domestico (67), contatti stretti di casi positivi (88), contatti in setting lavorativo (7), contatti in ambienti di vita/socialit&agrave; (9), contatti in setting assistenziale (3), contatti con coinvolgimento di studenti di ogni grado di formazione (8), screening percorso sanitario (2). Per altri 69 casi si stanno ancora effettuando le indagini epidemiologiche. Sui 725 test del Percorso Screening Antigenico sono stati riscontrati 64 casi positivi (da sottoporre al tampone molecolare). Il rapporto positivi/testati &egrave; pari a 9%.</p>

<p>Sono 4 (746 in totale) i decessi per Covid nelle ultime 24 ore in <strong>Alto Adige</strong>. I laboratori dell&#39;Azienda sanitaria hanno effettuato 723 tamponi molecolari e registrato 86 nuovi&nbsp;casi&nbsp;positivi. Inoltre 70 persone sono risultate positive ai 543 test antigenici effettuati. I pazienti Covid-19 ricoverati nei normali reparti ospedalieri sono 176, mentre sono 149 quelli ricoverati nelle strutture private convenzionate e 20 in isolamento a Colle Isarco. Sono 24 i pazienti ricoverati in terapia intensiva</p>

<p><em>- in aggiornamento costante -&nbsp;</em></p>
<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">&lt;div id="inRead"&gt;&lt;/div&gt;
&lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', [[1, 1], 'fluid'], 'div-gpt-ad-1602080757438-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1602080757438-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602080757438-0'); });
  &lt;/script&gt;
&lt;/div&gt;

</script>
<style>[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#1A3166;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//vda.today.it/~vda/extra/vast/?id=93936&amp;bs_brand=today&amp;bs_raw_brand=Today&amp;bs_city=&amp;bs_raw_city=&amp;bs_theme_color=%231A3166 https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}()||document.write('&lt;'+'scr'+'ipt async src="//citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js"&gt;&lt;/'+'scr'+'ipt&gt;');&lt;/script&gt;
&lt;script type="text/javascript"&gt;~function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;var oVideo=document.querySelector("[data-vit] video");if(!oVideo)return;if(!oVideo.PLAYER||!oVideo.src&amp;&amp;!oVideo.currentSrc){setTimeout(arguments.callee,250);return}if(!oVideo.paused)return;try{var _=oVideo.play();_&amp;&amp;_.catch(function(){});}catch(_){}}();                                                                                                                                                              &lt;/script&gt;
</script><!--googleon: all-->

<h2>Covid: i divieti in Italia, verso il nuovo Dpcm</h2>

<p>Nei <a href="https://www.today.it/attualita/nuovo-dpcm-7-gennaio.html">prossimi giorni</a> sono in arrivo un&#39;ordinanza del ministero della Salute, un decreto legge e un nuovo Dpcm che porteranno nuove regole e divieti in tutta Italia.&nbsp;Il 7 gennaio scadono le restrizioni decise dal decreto legge n. 172/2020, che hanno portato tutta Italia in zona rossa e arancione a Natale 2020, mentre il 15 non saranno pi&ugrave; in vigore gli effetti del dl 158/2020 (prorogati dall&#39;ultima norma) e del Dpcm 3 dicembre: in pi&ugrave;, il 31 gennaio scade lo stato d&#39;emergenza dichiarato a ottobre 2020 e anche questo dovr&agrave; essere rinnovato. Intanto per quel che riguarda la scuola <a href="https://www.today.it/attualita/scuola-orari-gennaio-2021.html">le&nbsp;lezioni in presenza al 50%</a> saranno la norma almeno fino a fine gennaio secondo l&#39;associazione dei presidi.</p>

<h3><a href="https://www.today.it/attualita/nuovo-dpcm-7-gennaio.html" target="_blank" title="Visualizza l'articolo">Nuovo Dpcm, ordinanze e decreto legge: i divieti dal 7 gennaio e il rischio zona rossa e arancione per sei regioni</a></h3>      
      

      
   

            
    </section>
    <!-- ENTRY CONTENT -- END -->
    
    <!-- ENTRY FOOTER -- START -->
    <section class="l-entry__footer">
      <p class="u-caption-01 u-text-03">© Riproduzione riservata</p>
      
            
      <!-- SOCIAL SHARE BUTTONS -- START -->
<div class="c-share u-flex">
    
    <a class="u-mr-xsmall" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.today.it%2Fattualita%2Fbollettino-coronavirus-oggi-2-gennaio-2021.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Facebook" onclick="window.ga&&ga('send','social','Facebook','share',location.href);window.open(this.href,'_blank','width=600,height=600');return!1;">
    <div class="c-share__item c-share__item--facebook u-flex u-items-center u-justify-center">
      <svg class="o-icon--md" title="Facebook">
        <title>Facebook</title>
        <use xlink:href="#icon-facebook" xmlns:xlink="http://www.w3.org/1999/xlink"></use>
      </svg>
      </div>
  </a>
    
      <a class="u-mr-xsmall" href="//twitter.com/intent/tweet?text=Coronavirus%2C+il+bollettino+di+oggi+2+gennaio+2021%3A+nuovi+casi+e+decessi%2C+i+numeri+Covid+regione+per+regione&amp;url=https%3A%2F%2Fwww.today.it%2Fattualita%2Fbollettino-coronavirus-oggi-2-gennaio-2021.html" target="_blank" aria-label="Twitter" rel="nofollow noopener noreferrer" onclick="window.ga&&ga('send','social','Twitter','share',location.href);"  >
      <div class="c-share__item c-share__item--twitter u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="Twitter">
          <title>Twitter</title>
          <use xlink:href="#icon-twitter"/>
        </svg>
      </div>
    </a>
    
      <a class="u-mr-xsmall" href="//wa.me/?text=Coronavirus%2C+il+bollettino+di+oggi+2+gennaio+2021%3A+nuovi+casi+e+decessi%2C+i+numeri+Covid+regione+per+regione+%40+https%3A%2F%2Fwww.today.it%2Fattualita%2Fbollettino-coronavirus-oggi-2-gennaio-2021.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Whatsapp" onclick="window.ga&&ga('send','social','WhatsApp','share',location.href);" >
      <div class="c-share__item c-share__item--whatsapp u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="WhatsApp">
          <title>WhatsApp</title>
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use>
        </svg>
      </div>
    </a>
    
    
      <a class="u-mr-xsmall" href="/form/contacts/send-to-friends/link/jiEJJ0wma7iLM5Als1ZRo9E5k8Kd9QE33jTPOCcbRsNN_DdLR9yXyseM1dRtMA_ayHfy3ZCsuZMraOxXteF9qSjjoYcDhXNqIpEJ-eGtkGaMS4-dBVvJ33KkCkW4trHNDhbHyjQMUwVavD6uR5vSiZX4Xi-lgThcegldi4Wx8k_h3h_4OTFm4GvVbFSnoZotG16LvtlAn-22-UwQtthpC8NdlB_5Eyj0VsNL64TfJ3" target="_blank" rel="nofollow" aria-label="Email" onclick="window.ga&&ga('send','social','E-Mail','share',location.href);" >
      <div class="c-share__item c-share__item--email u-flex u-items-center u-justify-center">
        <svg class="o-icon o-icon--md" title="Email">
          <title>Email</title>
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email">
          </use>
        </svg>
      </div>
    </a>
  </div>
    </section>
    <!-- ENTRY FOOTER -- END -->
    
    <!-- ENTRY TOPICS -- START -->
    <section class="l-entry__topics u-mb-medium">
      <span class="u-caption-01 u-text-03 u-mb-small u-block">Si parla di</span>
      

<ul class="u-flex u-list-none u-list-reset u-column@xl u-wrap">

      <li class="u-mr-xsmall u-mb-xsmall@xl">
      <a class="o-link-category u-label-03 u-no-underline" href="/tag/bollettino-coronavirus/" class="btn block-btn default-btn rounded-btn">bollettino coronavirus</a>
    </li>
      <li class="u-mr-xsmall u-mb-xsmall@xl">
      <a class="o-link-category u-label-03 u-no-underline" href="/tag/bollettino-covid/" class="btn block-btn default-btn rounded-btn">bollettino covid</a>
    </li>
  
  
    
      
     </ul>

    </section>
    <!-- ENTRY TOPICS -- END -->
    
    <section class="l-entry__related">
      
<div class="u-caption-01 u-text-03 u-mb-small">Sullo stesso argomento</div>

<div class="l-grid--scrollable c-related">
  
  <article class="c-story c-story--stack">
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="c-story__media"&gt;&lt;figure class="o-skeleton-media--horizontal u-relative"&gt;&lt;a class="u-block u-absolute u-size-full u-left u-top" href="/attualita/bollettino-coronavirus-oggi-1-gennaio-2021.html"&gt;&lt;img loading="lazy" class="u-size-full" src="//citynews-today.stgy.ovh/~media/horizontal-low/59321181801018/bollettino-coronavirus-1-gennaio-2021-2.jpg" alt="Coronavirus, il bollettino di oggi 1 gennaio 2021: 22.211 nuovi contagi e 462 morti, i casi covid regione per regione"&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/div&gt;
</script>        <header class="c-story__header">
      <span class="c-story__kicker u-label-02 u-mb-xsmall u-block">Attualit&agrave;</span>
      <a class="o-link-text" href="/attualita/bollettino-coronavirus-oggi-1-gennaio-2021.html">
        <h4 class="u-heading-06 u-mb-small u-mt-none">Coronavirus, il bollettino di oggi 1 gennaio 2021: 22.211 nuovi contagi e 462 morti, i casi covid regione per regione</h4>
      </a>
    </header>
  </article>

  
  <article class="c-story c-story--stack">
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="c-story__media"&gt;&lt;figure class="o-skeleton-media--horizontal u-relative"&gt;&lt;a class="u-block u-absolute u-size-full u-left u-top" href="/attualita/nuovo-dpcm-7-gennaio.html"&gt;&lt;img loading="lazy" class="u-size-full" src="//citynews-today.stgy.ovh/~media/horizontal-low/12530588394483/nuovo-dpcm-decreto-legge-ordinanza-7-gennaio-giuseppe-conte-roberto-speranza-2.jpg" alt="Nuovo Dpcm, ordinanze e decreto legge: i divieti dal 7 gennaio e il rischio zona rossa e arancione per sei regioni"&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/div&gt;
</script>        <header class="c-story__header">
      <span class="c-story__kicker u-label-02 u-mb-xsmall u-block">Attualit&agrave;</span>
      <a class="o-link-text" href="/attualita/nuovo-dpcm-7-gennaio.html">
        <h4 class="u-heading-06 u-mb-small u-mt-none">Nuovo Dpcm, ordinanze e decreto legge: i divieti dal 7 gennaio e il rischio zona rossa e arancione per sei regioni</h4>
      </a>
    </header>
  </article>

  
  <article class="c-story c-story--stack">
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="c-story__media"&gt;&lt;figure class="o-skeleton-media--horizontal u-relative"&gt;&lt;a class="u-block u-absolute u-size-full u-left u-top" href="/attualita/scuola-orari-gennaio-2021.html"&gt;&lt;img loading="lazy" class="u-size-full" src="//citynews-today.stgy.ovh/~media/horizontal-low/32485166764736/coronavirus-scuola-pulizia-ansa-2.jpg" alt="La &amp;quot;nuova&amp;quot; scuola: che cosa succeder&amp;agrave; (probabilmente) per tutto gennaio"&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/div&gt;
</script>        <header class="c-story__header">
      <span class="c-story__kicker u-label-02 u-mb-xsmall u-block">Attualit&agrave;</span>
      <a class="o-link-text" href="/attualita/scuola-orari-gennaio-2021.html">
        <h4 class="u-heading-06 u-mb-small u-mt-none">La &quot;nuova&quot; scuola: che cosa succeder&agrave; (probabilmente) per tutto gennaio</h4>
      </a>
    </header>
  </article>

  </div>


    </section>
    
    <!-- ENTRY SIDEBAR -- START -->
        
    <!-- sidebar auto -->
    <aside class="l-entry__sidebar">
      <h3 class="c-title c-title--featured-multiline">I più letti</h3>
      
            
      <div class="l-list-border ">
  
  <article class="c-story c-story--stack  u-relative "
   data-channel="">
    
        
          
            <div class="c-story__number u-absolute">1.</div>
            
      <header class="c-story__header u-pl-xlarge">
        

                    <a href="/attualita/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">
            Attualit&agrave;          </a>
                     
        
        
        <h1 class="u-heading-06 u-m-none">
          <a class="o-link-text" href="/attualita/zona-rossa-arancione-gennaio.html">
            Zona rossa e arancione: le tre regioni a rischio a partire dal 7 gennaio          </a>
        </h1>
        
          
        
                
      </header>
    
          
  </article>

  
  <article class="c-story c-story--stack  u-relative "
   data-channel="">
    
        
          
            <div class="c-story__number u-absolute">2.</div>
            
      <header class="c-story__header u-pl-xlarge">
        

                    <a href="/attualita/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">
            Attualit&agrave;          </a>
                     
        
        
        <h1 class="u-heading-06 u-m-none">
          <a class="o-link-text" href="/attualita/auguri-buon-anno-2021-frasi.html">
            Auguri di buon anno: le frasi pi&ugrave; divertenti e originali da inviare ad amici e parenti nel 2021          </a>
        </h1>
        
          
        
                
      </header>
    
          
  </article>

  
  <article class="c-story c-story--stack  u-relative "
   data-channel="">
    
        
          
            <div class="c-story__number u-absolute">3.</div>
            
      <header class="c-story__header u-pl-xlarge">
        

                    <a href="/attualita/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">
            Attualit&agrave;          </a>
                     
        
        
        <h1 class="u-heading-06 u-m-none">
          <a class="o-link-text" href="/attualita/auguri-di-buon-anno-2021-truffa.html">
            Auguri di buon anno: la truffa di Capodanno su WhatsApp col codice          </a>
        </h1>
        
          
        
                
      </header>
    
          
  </article>

  
  <article class="c-story c-story--stack  u-relative "
   data-channel="">
    
        
          
            <div class="c-story__number u-absolute">4.</div>
            
      <header class="c-story__header u-pl-xlarge">
        

                    <a href="/attualita/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">
            Attualit&agrave;          </a>
                     
        
        
        <h1 class="u-heading-06 u-m-none">
          <a class="o-link-text" href="/attualita/zona-rossa-regioni-gennaio.html">
            Cosa riapre a gennaio (e quali regioni rischiano la zona rossa o arancione)          </a>
        </h1>
        
          
        
                
      </header>
    
          
  </article>

  
  <article class="c-story c-story--stack  u-relative "
   data-channel="">
    
        
          
            <div class="c-story__number u-absolute">5.</div>
            
      <header class="c-story__header u-pl-xlarge">
        

                    <a href="/attualita/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">
            Attualit&agrave;          </a>
                     
        
        
        <h1 class="u-heading-06 u-m-none">
          <a class="o-link-text" href="/attualita/28-dicembre-cosa-fare.html">
            28 dicembre, zona arancione: cosa si pu&ograve; fare e non fare da oggi fino al 30 e quando serve l&#039;autocertificazione          </a>
        </h1>
        
          
        
                
      </header>
    
          
  </article>

  </div>      
            <div class="slots">
        

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="31593"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="31632"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        

<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="31710"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        
        <div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>        

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="31671"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->      </div>
            
    </aside>
    
        <!-- ENTRY SIDEBAR -- END -->    
  </article>
  
  <section class="u-mb-medium" id="native-desktop-news">
    <h3 class="c-title c-title--multiline">In Evidenza</h3>
    
      
    
    	        <div class="l-grid u-overflow-hidden l-grid--small">
  
  
    
  <article class="c-story c-story--stack l-grid__item "  data-channel="">
    
        
    <div class="c-story__media">
      <figure class="o-skeleton o-skeleton-media--horizontal u-relative">
                <a class="u-block u-size-full u-absolute u-left u-top" href="/attualita/dpcm-natale-2020-zona-rossa.html">
          <picture>
            <source srcset="//citynews-today.stgy.ovh/~media/horizontal-low/41579721935936/nuovo-dpcm-zona-rossa-natale-2020-giuseppe-conte-2.jpg" media="(min-width:740px">
            <img loading="lazy" decoding="async" referrerpolicy="no-referrer" class="u-size-full" src="//citynews-today.stgy.ovh/~media/horizontal-mid/41579721935936/nuovo-dpcm-zona-rossa-natale-2020-giuseppe-conte-2.jpg" alt="Un nuovo Dpcm, zona rossa per otto giorni e pranzi con due congiunti: come sar&agrave; il lockdown di Natale 2020">
          </picture>
        </a>
      </figure>
      </div>
      
          
    <header class="c-story__header">
      
            <a href="/attualita/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">Attualit&agrave;</a>
            <a class="o-link-text" href="/attualita/dpcm-natale-2020-zona-rossa.html">
        <h1 class="u-heading-05 u-m-none">
          Un nuovo Dpcm, zona rossa per otto giorni e pranzi con due congiunti: come sar&agrave; il lockdown di Natale 2020</h1>
      </a>
      
    </header>
        
  </article>
  
    
  <article class="c-story c-story--stack l-grid__item "  data-channel="">
    
        
    <div class="c-story__media">
      <figure class="o-skeleton o-skeleton-media--horizontal u-relative">
                <a class="u-block u-size-full u-absolute u-left u-top" href="/attualita/autocertificazione-come-quando.html">
          <picture>
            <source srcset="//citynews-today.stgy.ovh/~media/horizontal-low/16842350895865/italia-zona-rossa-autocertificazione-come-compilare-2.jpg" media="(min-width:740px">
            <img loading="lazy" decoding="async" referrerpolicy="no-referrer" class="u-size-full" src="//citynews-today.stgy.ovh/~media/horizontal-mid/16842350895865/italia-zona-rossa-autocertificazione-come-compilare-2.jpg" alt="Autocertificazione: come compilarla e i modi per aggirare le regole">
          </picture>
        </a>
      </figure>
      </div>
      
          
    <header class="c-story__header">
      
            <a href="/attualita/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">Attualit&agrave;</a>
            <a class="o-link-text" href="/attualita/autocertificazione-come-quando.html">
        <h1 class="u-heading-05 u-m-none">
          Autocertificazione: come compilarla e i modi per aggirare le regole</h1>
      </a>
      
    </header>
        
  </article>
  
    
  <article class="c-story c-story--stack l-grid__item "  data-channel="">
    
        
    <div class="c-story__media">
      <figure class="o-skeleton o-skeleton-media--horizontal u-relative">
                <a class="u-block u-size-full u-absolute u-left u-top" href="/attualita/zona-gialla-zona-arancione-regioni-11-dicembre.html">
          <picture>
            <source srcset="//citynews-today.stgy.ovh/~media/horizontal-low/33685613271712/zona-gialla-arancione-rossa-regioni-7.jpg" media="(min-width:740px">
            <img loading="lazy" decoding="async" referrerpolicy="no-referrer" class="u-size-full" src="//citynews-today.stgy.ovh/~media/horizontal-mid/33685613271712/zona-gialla-arancione-rossa-regioni-7.jpg" alt="Da zona arancione a zona gialla: le regioni che potrebbero cambiare colore">
          </picture>
        </a>
      </figure>
      </div>
      
          
    <header class="c-story__header">
      
            <a href="/attualita/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">Attualit&agrave;</a>
            <a class="o-link-text" href="/attualita/zona-gialla-zona-arancione-regioni-11-dicembre.html">
        <h1 class="u-heading-05 u-m-none">
          Da zona arancione a zona gialla: le regioni che potrebbero cambiare colore</h1>
      </a>
      
    </header>
        
  </article>
  
    
  <article class="c-story c-story--stack l-grid__item "  data-channel="">
    
        
    <div class="c-story__media">
      <figure class="o-skeleton o-skeleton-media--horizontal u-relative">
                <a class="u-block u-size-full u-absolute u-left u-top" href="/attualita/dpcm-natale-regole.html">
          <picture>
            <source srcset="//citynews-today.stgy.ovh/~media/horizontal-low/49045536289768/dpcm-3-dicembre-natale-2020-giuseppe-conte-2.jpg" media="(min-width:740px">
            <img loading="lazy" decoding="async" referrerpolicy="no-referrer" class="u-size-full" src="//citynews-today.stgy.ovh/~media/horizontal-mid/49045536289768/dpcm-3-dicembre-natale-2020-giuseppe-conte-2.jpg" alt="Il nuovo Dpcm 3 dicembre: il Natale 2020 solo tra conviventi e le scappatoie per fidanzati e nonni">
          </picture>
        </a>
      </figure>
      </div>
      
          
    <header class="c-story__header">
      
            <a href="/attualita/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">Attualit&agrave;</a>
            <a class="o-link-text" href="/attualita/dpcm-natale-regole.html">
        <h1 class="u-heading-05 u-m-none">
          Il nuovo Dpcm 3 dicembre: il Natale 2020 solo tra conviventi e le scappatoie per fidanzati e nonni</h1>
      </a>
      
    </header>
        
  </article>
  
    <article class="u-contents"></article>
  <article class="u-contents"></article>
  <article class="u-contents"></article>
  <article class="u-contents"></article>
</div>

    	    
     
  
    
    

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="31815"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news .l-grid article:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    

<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="31857"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news .l-grid article:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    

<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="31899"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news .l-grid article:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    

<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="31941"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news .l-grid article:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    
     
  </section> 	
  
   <!-- $OUTBRAIN / CPC -->
  <section class="u-mb-medium" id="native-desktop-news">
  <h3 class="c-title c-title--multiline">Potrebbe interessarti</h3>
  <div class="l-grid l-grid--small u-overflow-hidden">
    <div class="l-grid__item">
  	

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="59153"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
    </div>
    <div class="l-grid__item">
  	

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="59198"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->    </div>
    <div class="l-grid__item">
  	

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="59243"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
    </div> 
    <div class="l-grid__item">
  	

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="59288"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->   
    </div>
  </div>
</section>  
  
  
  <script type="text/async-html" data-async-html-on-viewport="1">&lt;section class="u-mb-medium"&gt;&lt;h3 class="c-title c-title--multiline"&gt;I pi&ugrave; letti della settimana&lt;/h3&gt;&lt;div class="l-list-border l-list-multi-column"&gt;&lt;article class="c-story c-story--stack u-relative" data-channel=""&gt;&lt;div class="c-story__number u-absolute"&gt;1.&lt;/div&gt;&lt;header class="c-story__header u-pl-xlarge"&gt;&lt;a href="/lotto-superenalotto/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline"&gt;Lotto e Superenalotto&lt;/a&gt;&lt;h1 class="u-heading-05 u-m-none"&gt;&lt;a class="o-link-text" href="/lotto-superenalotto/estrazioni-oggi-31-dicembre-2020-numeri-vincenti.html"&gt;Estrazioni Lotto oggi e numeri SuperEnalotto di gioved&amp;igrave; 31 dicembre 2020&lt;/a&gt;&lt;/h1&gt;&lt;/header&gt;&lt;/article&gt;&lt;article class="c-story c-story--stack u-relative" data-channel=""&gt;&lt;div class="c-story__number u-absolute"&gt;2.&lt;/div&gt;&lt;header class="c-story__header u-pl-xlarge"&gt;&lt;span class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline"&gt;L&amp;#039;estrazione ritardataria&lt;/span&gt;&lt;h1 class="u-heading-05 u-m-none"&gt;&lt;a class="o-link-text" href="/lotto-superenalotto/estrazioni-oggi-28-dicembre-2020-numeri-vincenti.html"&gt;Estrazioni Lotto oggi e numeri SuperEnalotto di luned&amp;igrave; 28 dicembre 2020&lt;/a&gt;&lt;/h1&gt;&lt;/header&gt;&lt;/article&gt;&lt;article class="c-story c-story--stack u-relative" data-channel=""&gt;&lt;div class="c-story__number u-absolute"&gt;3.&lt;/div&gt;&lt;header class="c-story__header u-pl-xlarge"&gt;&lt;span class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline"&gt;Le estrazioni del lotto e superenalotto&lt;/span&gt;&lt;h1 class="u-heading-05 u-m-none"&gt;&lt;a class="o-link-text" href="/lotto-superenalotto/estrazioni-oggi-29-dicembre-2020-numeri-vincenti.html"&gt;Estrazioni Lotto oggi e numeri SuperEnalotto di marted&amp;igrave; 29 dicembre 2020&lt;/a&gt;&lt;/h1&gt;&lt;/header&gt;&lt;/article&gt;&lt;article class="c-story c-story--stack u-relative" data-channel=""&gt;&lt;div class="c-story__number u-absolute"&gt;4.&lt;/div&gt;&lt;header class="c-story__header u-pl-xlarge"&gt;&lt;a href="/attualita/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline"&gt;Attualit&amp;agrave;&lt;/a&gt;&lt;h1 class="u-heading-05 u-m-none"&gt;&lt;a class="o-link-text" href="/attualita/zona-rossa-arancione-gennaio.html"&gt;Zona rossa e arancione: le tre regioni a rischio a partire dal 7 gennaio&lt;/a&gt;&lt;/h1&gt;&lt;/header&gt;&lt;/article&gt;&lt;article class="c-story c-story--stack u-relative" data-channel=""&gt;&lt;div class="c-story__number u-absolute"&gt;5.&lt;/div&gt;&lt;header class="c-story__header u-pl-xlarge"&gt;&lt;a href="/attualita/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline"&gt;Attualit&amp;agrave;&lt;/a&gt;&lt;h1 class="u-heading-05 u-m-none"&gt;&lt;a class="o-link-text" href="/attualita/auguri-buon-anno-2021-frasi.html"&gt;Auguri di buon anno: le frasi pi&amp;ugrave; divertenti e originali da inviare ad amici e parenti nel 2021&lt;/a&gt;&lt;/h1&gt;&lt;/header&gt;&lt;/article&gt;&lt;article class="c-story c-story--stack u-relative" data-channel=""&gt;&lt;div class="c-story__number u-absolute"&gt;6.&lt;/div&gt;&lt;header class="c-story__header u-pl-xlarge"&gt;&lt;a href="/politica/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline"&gt;Politica&lt;/a&gt;&lt;h1 class="u-heading-05 u-m-none"&gt;&lt;a class="o-link-text" href="/politica/conte-renzi.html"&gt;&amp;quot;Conte andr&amp;agrave; a casa, io non ho niente da perdere&amp;quot;&lt;/a&gt;&lt;/h1&gt;&lt;/header&gt;&lt;/article&gt;&lt;/div&gt;&lt;/section&gt;
</script>  
</div>

<div class="c-readingbar u-fixed u-size-full u-left u-zindex-10 u-ui-01 u-flex u-column u-row@sm u-justify-between u-items-center u-p-base" data-reading >
  <div class="u-flex u-column u-row@md u-items-center">
    <h4 class="u-heading-07 u-text-04 u-mb-xxsmall">Coronavirus, il bollettino di oggi 2 gennaio 2021: nuovi casi e decessi, i numeri Covid regione per regione</h4>
  </div>
  <div class="u-none u-block@md">
  	<!-- SOCIAL SHARE BUTTONS -- START -->
<div class="c-share u-flex">
    
    <a class="u-mr-xsmall" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.today.it%2Fattualita%2Fbollettino-coronavirus-oggi-2-gennaio-2021.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Facebook" onclick="window.ga&&ga('send','social','Facebook','share',location.href);window.open(this.href,'_blank','width=600,height=600');return!1;">
    <div class="c-share__item c-share__item--facebook u-flex u-items-center u-justify-center">
      <svg class="o-icon--md" title="Facebook">
        <title>Facebook</title>
        <use xlink:href="#icon-facebook" xmlns:xlink="http://www.w3.org/1999/xlink"></use>
      </svg>
      </div>
  </a>
    
      <a class="u-mr-xsmall" href="//twitter.com/intent/tweet?text=Coronavirus%2C+il+bollettino+di+oggi+2+gennaio+2021%3A+nuovi+casi+e+decessi%2C+i+numeri+Covid+regione+per+regione&amp;url=https%3A%2F%2Fwww.today.it%2Fattualita%2Fbollettino-coronavirus-oggi-2-gennaio-2021.html" target="_blank" aria-label="Twitter" rel="nofollow noopener noreferrer" onclick="window.ga&&ga('send','social','Twitter','share',location.href);"  >
      <div class="c-share__item c-share__item--twitter u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="Twitter">
          <title>Twitter</title>
          <use xlink:href="#icon-twitter"/>
        </svg>
      </div>
    </a>
    
      <a class="u-mr-xsmall" href="//wa.me/?text=Coronavirus%2C+il+bollettino+di+oggi+2+gennaio+2021%3A+nuovi+casi+e+decessi%2C+i+numeri+Covid+regione+per+regione+%40+https%3A%2F%2Fwww.today.it%2Fattualita%2Fbollettino-coronavirus-oggi-2-gennaio-2021.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Whatsapp" onclick="window.ga&&ga('send','social','WhatsApp','share',location.href);" >
      <div class="c-share__item c-share__item--whatsapp u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="WhatsApp">
          <title>WhatsApp</title>
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use>
        </svg>
      </div>
    </a>
    
    
      <a class="u-mr-xsmall" href="/form/contacts/send-to-friends/link/lUbPPUBVeck76lj6TtMGdDrK5Hj3Szdcy-W3AwUgXEl9dEwUSKlSmm7Ta7EV6Df-4BNOsAKgcWCLf-Tn8vOlO8s4sIdZBXUBraMRKI-oXLBw3eO7so7QeeEdZdHZTsVRyuBP-GAqQh_SfpjrU1RTgyJ9MDcm3CagrsXiY5ZeD8dirUV_v2MQ9KXU-7AmINLb7zKo4_pr3BPSv5VgGJwRYEF2gKkUwZGiD4Xk5ZY3ETMW1RFyehTOiuXGcBfuN4APNFsr" target="_blank" rel="nofollow" aria-label="Email" onclick="window.ga&&ga('send','social','E-Mail','share',location.href);" >
      <div class="c-share__item c-share__item--email u-flex u-items-center u-justify-center">
        <svg class="o-icon o-icon--md" title="Email">
          <title>Email</title>
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email">
          </use>
        </svg>
      </div>
    </a>
  </div>  </div>
  <div class="c-readingbar__progress u-absolute u-bottom u-left" data-progress></div>
</div>

<script>~function(){if(!document.querySelector||!window.addEventListener||!document.createElement("div").classList)return;{var oArticle=document.querySelector("[data-entry]");var oProgress=document.querySelector("[data-progress]");var oReading=document.querySelector("[data-reading]");if(!oArticle||!oProgress||!oReading)return}{var fScroll=function(oEvent){var fPositionY=oArticle.offsetHeight?(window.pageYOffset-oArticle.offsetTop)/oArticle.offsetHeight:0;if(fPositionY>=0&&fPositionY<=1){oProgress.style.width=
fPositionY*100+"%";oReading.classList.add("is-sticky")}else oReading.classList.remove("is-sticky")};{var bPassiveEvents=false;try{var oOptions=Object.defineProperty({},"passive",{get:function(){bPassiveEvents=true}});window.addEventListener("test",null,oOptions);window.removeEventListener("test",null,oOptions)}catch(_){}window.addEventListener("scroll",fScroll,bPassiveEvents?{passive:true}:false);window.addEventListener("resize",fScroll,bPassiveEvents?{passive:true}:false)}fScroll()}}();</script>  	
      </main>      
      
          		

<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="31731"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      <script type="text/async-html" data-async-html-on-viewport="1">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</script> 
      
      <nav class="c-menu u-absolute u-size-full u-pt-large u-pt-base@md" data-menu>

  <div class="o-inner u-size-full u-flex u-justify-between u-column u-row@md u-mb-large">

    <div class="c-menu__group u-relative u-size-1-5@md " data-group data-channel="/notizie/">

      <div class="c-menu__title u-flex u-justify-between u-justify-center">
        <a class="o-link-inverse u-no-underline" href="/">Notizie</a>
        <div data-title>
          <svg class="c-menu__icon o-icon o-icon--inverse o-icon--md u-none@md u-cursor-pointer u-block" data-arrow>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-down"></use>
          </svg>
        </div>
      </div>

      <ul class="c-menu__list u-list-none u-justify-between u-wrap">

                    <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall">
            <a href="/" class="o-link-inverse-underline u-nav-03 u-inverse-01">Homepage</a>
          </li>
          
          
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/politica/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Politica</a></li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/economia/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Economia</a></li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/rassegna/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Rassegna</a></li> 
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/cronaca/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Cronaca</a></li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/mondo/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Esteri</a></li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/ambiente/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Ambiente</a></li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall is-active">
            <a href="/attualita/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Attualità</a></li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/citta/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Città</a></li>  
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/scienze/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Scienze</a>
          </li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/tech/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Tecnologia</a>
          </li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/sport/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Sport</a>
          </li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/motori/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Motori</a>
          </li>

                </ul>
    </div>

    <div class="c-menu__group u-relative u-size-1-5@md "
    data-group data-channel="/lifestyle/">
      <div class="c-menu__title u-flex u-justify-between u-justify-center">
        <a class="o-link-inverse u-no-underline" href="/lifestyle">Lifestyle</a>
        <div data-title>
          <svg class="c-menu__icon o-icon o-icon--inverse o-icon--md u-none@md u-cursor-pointer u-block" data-arrow>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-down"></use>
          </svg>
        </div>
      </div>

      <ul class="c-menu__list u-list-none u-justify-between u-wrap">
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/benessere/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Benessere</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/casa/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Casa</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/cucina/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Cucina</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/donna/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Donna</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/gossip/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Gossip</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/salute/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Salute</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/viaggi/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Viaggi</a>
        </li>
      </ul>

    </div>

    <div class="c-menu__group u-relative u-size-1-5@md "
    data-group data-channel="/cultura/">
      <div class="c-menu__title u-flex u-justify-between u-justify-center">
        <a class="o-link-inverse u-no-underline" href="/cultura">Cultura</a>
        <div data-title>
          <svg class="c-menu__icon o-icon o-icon--inverse o-icon--md u-none@md u-cursor-pointer u-block" data-arrow>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-down"></use>
          </svg>
        </div>
      </div>

      <ul class="c-menu__list u-list-none u-justify-between u-wrap">
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/media/musica/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Musica</a>
          </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/best/libri/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Libri</a>
          </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/media/cinema/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Cinema</a>
          </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/formazione/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Formazione</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/innovazione/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Innovazione</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/media/tv/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Televisione</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/media/serie-tv/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Serie tv</a>
        </li>
      </ul>

    </div>

    <div tabindex="1" class="c-menu__group u-relative u-size-1-5@md "
    data-group data-channel="/opinioni/">

      <div class="c-menu__title u-flex u-justify-between u-justify-center" href="#">
        <a class="o-link-inverse u-no-underline" href="/blog">Opinioni</a>
        <div data-title>
          <svg class="c-menu__icon o-icon o-icon--inverse o-icon--md u-none@md u-cursor-pointer u-block" data-arrow>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-down"></use>
          </svg>
        </div>
      </div>

      <ul class="c-menu__list u-list-none u-justify-between u-wrap">

        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/blog/unione-nazionale-consumatori/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>AAA Acquisti</a></li>

        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/blog/millennio-urbano/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Città conquistatrice</a></li>

        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/blog/curarsi-mangiando/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Curarsi mangiando</a></li>

        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/blog/leggere-il-mondo/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Leggere il mondo</a></li>

        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/blog/vincenzo-vespri/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Vincenzo Vespri</a></li>

        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/blog/delirio-di-vita/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Delirio di vita</a></li>
      </ul>

    </div>

    <div class="c-menu__group u-relative u-size-1-5@md " data-group data-channel="">

      <div class="c-menu__title u-flex u-justify-between u-justify-center">
        <a class="o-link-inverse u-no-underline" href="#">Altre sezioni</a>
        <div data-title>
          <svg class="c-menu__icon o-icon o-icon--inverse o-icon--md u-none@md u-cursor-pointer u-block" data-arrow>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-down"></use>
          </svg>
        </div>
      </div>

      <ul class="c-menu__list u-list-none u-justify-between u-wrap">

        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/foto/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Foto</a></li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/video/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Video</a></li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/best/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Best - Guida allo shopping</a></li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="//europa.today.it" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Europa Today</a></li> 
      </ul>

    </div>

  </div>

  <div class="u-absoute u-bottom u-size-full u-mt-base u-mb-base u-none@md">
    <div class="u-flex o-container">

      <a class="u-mr-auto" href="//www.citynews.it/" target="_blank" rel="noopener noreferrer">
        <svg class="c-brand-cn" width="91" height="24">
					<use xlink:href="#brand-citynews"></use>
				</svg>
      </a>
			
      <div class="c-modetoggle u-inline-flex">
  
  <label class="u-pointer c-modetoggle__label u-relative" aria-label="Modalità light">
    <input type="radio" value="-1" class="u-none" data-color-scheme="-1">
    <svg class="c-modetoggle__icon u-m-xsmall o-icon o-icon--sm u-cursor-pointer">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-sun"></use>
    </svg>
  </label>
  
  <label class="u-pointer c-modetoggle__label u-relative" aria-label="Modalità di sistema">
    <input type="radio" value="0" class="u-none" data-color-scheme="0">
    <svg class="c-modetoggle__icon u-m-xsmall o-icon o-icon--sm u-cursor-pointer">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-monitor"></use>
    </svg>
  </label>
  
  <label class="u-pointer c-modetoggle__label u-relative" aria-label="Modalità dark">
    <input type="radio" value="1" class="u-none" data-color-scheme="1">
    <svg class="c-modetoggle__icon u-m-xsmall o-icon o-icon--sm u-cursor-pointer">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-moon"></use>
    </svg>
  </label>

</div>
    </div>
  </div>

</nav>      
      
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="31773"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="63002"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->      
    </div>
    
    
    <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0176,115,0X68,97,0162,0145,1.0e+2,47,0X64,0157,0x2F,126,0x2f,99,0157,117,0x6e,0164,4.7E+1,0x3f,100,88,0166,0131,0X57,7.1e+1,0X5f,0155,0X77,7.4e+1,1.06E+2,0130,119,100,0162,80,0x34,0160,0141,108,0x74,86,0127,0X32,8.4E+1,067,66,0154,0X62,86,0X4C,0171,0155,118,0x5A,0X54,6.6e+1,86,0X62,067,0X71)+_(0X4F,82,8.4e+1,0167,9.5E+1,0160,064,0X68,86,070,0x67,0163,0117,0X41,7.1e+1,88,0x5f,7.0E+1,9.5e+1,0x5a,0170,6.5E+1,1.06e+2,75,80,0X6d,0X6b,0152,0x54)+_(0X33,0X53,8.5e+1,0170,0x76,0152,0156,49,105,88,1.04E+2,0161,0165,0106,1.13e+2,0x52,81,0x4e,0x70,0110,6.7E+1,0X64,0X6D)+_(9.0e+1,102,0x41,0x66,66,112,0x77,104,119,0x48,055,5.4e+1,0152,0151,77,1.07e+2,6.6e+1,7.5E+1,5.0E+1,0116,100,0x77,0x53,1.09E+2,0x63,1.13e+2,7.2e+1)+_(0x6F,1.0e+2,8.5e+1,99,71,0x39,0121,0X4c,102,0110,7.6E+1,7.6e+1,1.18e+2,116,1.16E+2,0104,1.05E+2,0113,0x62,84,7.4e+1,48,0X50,0x56,78,5.2E+1)+_(0x33,54,68,90,0X63,4.9E+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#115;&#104;&#x61;&#x72;&#x65;&#x64;&#47;&#100;&#111;&#x2f;&#126;&#47;&#x63;&#111;&#117;&#110;&#116;&#47;&#63;&#78;&#x55;&#107;&#x49;&#105;&#116;&#81;&#67;&#56;&#122;&#x65;&#x49;&#x33;&#x47;&#120;&#74;&#116;&#107;&#x58;&#56;&#x64;&#x2D;&#x76;&#x46;&#x34;&#102;&#113;&#67;&#115;&#x32;&#99;&#107;&#79;&#88;&#x4f;&#98;&#x61;&#81;&#45;&#66;&#x32;&#x76;&#x69;&#107;&#x4E;&#x51;&#98;&#112;&#99;&#x65;&#x74;&#68;&#x79;&#x71;&#74;&#x6a;&#x58;&#x34;&#81;&#x6B;&#48;&#69;&#x67;&#83;&#x4b;&#x72;&#x6C;&#x69;&#x2d;&#90;&#77;&#x59;&#x62;&#x6b;&#109;&#x46;&#109;&#72;&#116;&#121;&#78;&#112;&#x38;&#x34;&#x53;&#x4C;&#105;&#x32;&#x6e;&#x35;&#x62;&#71;&#120;&#113;&#115;&#122;&#95;&#x76;&#45;&#x61;&#45;&#51;&#70;&#53;&#x73;&#x2D;&#90;&#x4F;&#x4b;&#x47;&#x56;&#105;&#57;&#x47;&#x53;&#86;&#x64;&#x45;&#x5f;&#102;&#x6d;&#77;&#x37;&#85;&#115;&#x51;&#75;&#88;&#x4d;&#x59;&#x34;&#x6B;&#x63;&#97;&#99;&#70;&#x57;&#65;&#67;&#110;&#70;&#x79;&#x54;&#106;&#55;&#69;&#x37;&#x32;&#116;&#x62;&#97;&#x4E;&#x4c;&#x54;&#x6e;&#118;&#x4C;&#x62;&#75;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script>/*<![CDATA[*/

  !function( )
  {
		if(window.__unsafe)return;
		if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;

    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-29789257-1", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "Today" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );

/*]]>*/</script>


<script>
~function(oExternalParameters){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(window.ym)return;(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date;k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js","ym");if(!window.ym)return;
var fEncodeUriComponent=function(sString){sString=sString?""+sString:"";try{sString=encodeURIComponent(sString);sString=sString.replace(/%20/g,"+");return sString||""}catch(_){}return""};var iCounter=28177104;{ym(iCounter,"init",{clickmap:false,trackLinks:true,accurateTrackBounce:true,webvisor:false,trackHash:true});if(window.DMP&&DMP._){var oDMP=DMP._;var sUserID=oDMP[""]&&oDMP[""].id||"";sUserID&&ym(iCounter,"setUserID",sUserID);oDMP&&ym(iCounter,"userParams",oDMP)}}var iCounter=53398900;var oParams=
oExternalParameters||{};{ym(iCounter,"init",{ut:"noindex"});if(window.DMP&&DMP._){var oDMP=DMP._;var sUserID=oDMP[""]&&oDMP[""].id||"";sUserID&&ym(iCounter,"setUserID",sUserID);oDMP&&ym(iCounter,"userParams",oDMP)}for(var kParam in oParams){var mParam=oParams[kParam];if(!kParam||!mParam)continue;if(typeof mParam!=typeof[]||!(mParam instanceof Array))mParam=[""+mParam];for(var i=0;i<mParam.length;++i){if(!mParam[i])continue;try{ym(iCounter,"hit",location.protocol+"//"+location.host+"/~/"+fEncodeUriComponent(kParam)+
"/"+fEncodeUriComponent(""+mParam[i]),{title:""+mParam[i],referer:location.href})}catch(_){}}}}}({"city":"","province":"","zone":"","person":"","location":""});
</script>

<script>
~function(sPingdom){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(Math.round(Math.random()*200))return;window.al&&al(sPingdom)}("https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
</script>

<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/9751734/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=9751734&cv=3.6.0&cj=1"></noscript>


<script>window._omgDmp=window._omgDmp||[];window._omgDmp.push(["S",["_adv","122288"]]);window._omgDmp.push(["S",["_tagId","10978"]]);window._omgDmp.push(["S",["_cm",false]]);window._omgDmp.push(["S",["_utm",true]]);(function($n,e,o,d,a,t,$a){var x=$n.createElement(e),s=$n.getElementsByTagName(e)[0];x.src=("https:"==t.protocol?"https://c":"https://c")+o+d;x.async=a;s.parentNode.insertBefore(x,s)})(document,"script",".neodatagroup.com/","omg.js",1,location,1);</script>    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="59387"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="59801"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all--></div>


<style>body > div.fc-consent-root{align-items:flex-end!important}.fc-consent-root > div.fc-dialog-container{margin-bottom:3vh!important}button.fc-faq-header.fc-dialog-restricted-content,div.fc-footer.fc-dialog-restricted-content{display:none!important}button.fc-button.fc-cta-consent > .fc-button-background{background:green!important}button.fc-button.fc-cta-manage-options{opacity:.33!important}.fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,.fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2){display:none!important}</style>
<script>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</script>
<script>window.__d3lUW8vwsKlB__&&document.write('<'+'scr'+'ipt src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></'+'scr'+'ipt>');</script><script>
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2020123001-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("ga:domain.set",
location.hostname.split(".").slice(-2).join(".").toLowerCase());var oDate=new Date;DMP("ga:dimensions.set",{1:{"type":"raw",value:location.href||""},2:{"type":"raw",value:document.referrer||""},3:{"type":"raw",value:("0000"+oDate.getFullYear()).slice(-4)+"-"+("00"+(oDate.getMonth()+1)).slice(-2)+"-"+("00"+oDate.getDate()).slice(-2)},4:{"type":"raw",value:("00"+oDate.getHours()).slice(-2)+":"+("00"+oDate.getMinutes()).slice(-2)+":"+("00"+oDate.getSeconds()).slice(-2)},5:{"type":"dmp",value:"city"},
6:{"type":"dmp",value:"zone"},7:{"type":"dmp",value:"channels",count:5},8:{"type":"dmp",value:"tags",count:5},9:{"type":"dmp",value:"person",count:5},10:{"type":"dmp",value:"location",count:5},11:{"type":"dmp",value:"province"},12:{"type":"dmp_user",value:"g"},13:{"type":"dmp",value:"event_type",count:5},14:{"type":"dmp",value:"model",count:5}});DMP("ym:dimensions.set",{dmp_city:{"type":"dmp",value:"city"},dmp_zone:{"type":"dmp",value:"zone"},dmp_channels:{"type":"dmp",value:"channels",count:5},dmp_tags:{"type":"dmp",
value:"tags",count:5},dmp_person:{"type":"dmp",value:"person",count:5},dmp_location:{"type":"dmp",value:"location",count:5},dmp_province:{"type":"dmp",value:"province"},dmp_u_g:{"type":"dmp_user",value:"g"},dmp_event_type:{"type":"dmp",value:"event_type",count:5},dmp_model:{"type":"dmp",value:"model",count:5},dmp_c_link:{type:"dmp",value:"~click__link",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_label:{type:"dmp",value:"~click__label",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_host:{type:"dmp",value:"~click__host",count:5},dmp_clusters:{type:"dmp",value:"clusters",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_industries:{type:"dmp",value:"industries",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_brands:{type:"dmp",value:"brands",count:10,hits_min:-1,delta_min:-1,delta_max:-1}});DMP("count.set",{channels:15,
tags:15,person:15,location:15,event_type:15,model:15,clusters:15,industries:15,brands:15,age:1,gender:1,income:1,education:1});DMP("hits:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:max.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("context.set",oContext||{});var oUserData={};{if(window.BLACKSTONE&&BLACKSTONE.USER&&BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;DMP("user:data.set",oUserData)}DMP("track")}({"city":"","zone":"","channels":["Attualit\u00e0"],"tags":["bollettino coronavirus","bollettino covid"],"person":"","location":"","province":"","event_type":"","model":"Articolo"});  
</script><script>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</script>

<div data-loading style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
	<b>Today</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
</div>
<script>~function(){if(!document.querySelectorAll||!window.addEventListener)return;var fDisplay=function(bShow){document.querySelectorAll("[data-loading]").forEach(function(oNode){oNode.style.display=bShow?"block":"none"})};if(!document.readyState||document.readyState=="complete")fDisplay(false);else window.addEventListener("load",function(){fDisplay(false)});window.addEventListener("beforeunload",function(){fDisplay(true)});window.addEventListener("unload",function(){fDisplay(true)})}();</script>

<script src="//citynews.stgy.ovh/~shared/scripts/blackstone/color-scheme.js" async></script>



    
<!--googleoff: all-->

<style>[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:1;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}</style>
<style>[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}</style>
<div data-soa class="soa">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#1A3166;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//vda.today.it/~vda/extra/vast/?id=93963&amp;bs_brand=today&amp;bs_raw_brand=Today&amp;bs_city=&amp;bs_raw_city=&amp;bs_theme_color=%231A3166 https://video-ads.rubiconproject.com/video/12470/71216/1867018/201/vast.xml?tg_c.language=it https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D https://ads.viralize.tv/vast/?zid=AADsdpiuLOVPULu0&amp;u=__page-url__&amp;cs=[GDPRCONSENT]&amp;gdpr=1"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	  data-player--call-back="if(window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;try{var _=this.play();_&amp;&amp;_.catch(function(){})}catch(_){};" 
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script>~function(d,y,n,a,m,i,c,p,l,u,s){if(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa]")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();</script>
<!--googleon: all-->  </body>    
  
</html>