<!DOCTYPE html>


<html lang="it">
  
  <head>
    <script>~function(){var iUnSafe=0;var _=null;if((_=document.cookie.match(/\b__bot_net=([^;]*)/i))&&_[1])iUnSafe=2;else if((_=document.cookie.match(/\b__bot_ua=([^;]*)/i))&&_[1]&&parseInt(_[1]))iUnSafe=1;else if((_=document.cookie.match(/\b__cc=([^;]*)/i))&&_[1]&&(""+_[1]).toUpperCase()!="IT")iUnSafe=-1;if(!iUnSafe)return;window.__unsafe=+iUnSafe;document.documentElement&&document.documentElement.setAttribute("data-unsafe",+iUnSafe)}();</script>


<title>La curva del virus sta davvero frenando?</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />


<meta name="title" content="La curva del virus sta davvero frenando?" />
<meta name="description" content="L&#039;indice Rt è sceso sotto 1,5 e il rapporto tra positivi e ricoverati in terapia intensiva continua a calare. Ma bisogna attendere prima di definire come buone le notizie in arrivo. Quanto? Almeno una settimana" />
<meta name="keywords" content="coronavirus, rt, terapie intensive" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />


  <link rel="manifest" href="//www.today.it/files/manifest.json" />
  <link rel="dns-prefetch" href="//today.it/" />
  <link rel="preconnect" href="//today.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />
  <link rel="preconnect" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-today.stgy.ovh/" />
  <link rel="preconnect" href="//citynews-today.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-today.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com/" />
<link rel="preconnect"   href="//sb.scorecardresearch.com/" />


<script>window.__unsafe||document.write('<link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/serif-text-regular.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/serif-text-italic.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/serif-text-bold.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/serif-display-bold.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/serif-display-medium.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/sans-grotesk-regular.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/sans-grotesk-bold.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/sans-grotesk-xbold.woff2" as="font" type="font/woff2" crossorigin>');</script>


  <meta name="theme-color" content="#1A3166" />
  <style>[data-player]{--player--theme-color:#1A3166;}</style>


<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:"Serif Text";src:url("//citynews.stgy.ovh/~shared/files/webfonts/v7/serif-text-regular.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/v7/serif-text-regular.woff") format("woff");font-weight:400;font-style:normal;font-display:swap}@font-face{font-family:"Serif Text";src:url("//citynews.stgy.ovh/~shared/files/webfonts/v7/serif-text-italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/v7/serif-text-italic.woff") format("woff");font-weight:400;font-style:italic;font-display:swap}@font-face{font-family:"Serif Text";src:url("//citynews.stgy.ovh/~shared/files/webfonts/v7/serif-text-bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/v7/serif-text-bold.woff") format("woff");font-weight:700;font-style:normal;font-display:swap}@font-face{font-family:"Serif Text";src:url("//citynews.stgy.ovh/~shared/files/webfonts/v7/serif-text-bolditalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/v7/serif-text-bolditalic.woff") format("woff");font-weight:700;font-style:italic;font-display:swap}@font-face{font-family:"Serif Display";src:url("//citynews.stgy.ovh/~shared/files/webfonts/v7/serif-display-medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/v7/serif-display-medium.woff") format("woff");font-weight:500;font-style:normal;font-display:swap}@font-face{font-family:"Serif Display";src:url("//citynews.stgy.ovh/~shared/files/webfonts/v7/serif-display-bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/v7/serif-display-bold.woff") format("woff");font-weight:700;font-style:normal;font-display:swap}@font-face{font-family:"Sans Grotesk";src:url("//citynews.stgy.ovh/~shared/files/webfonts/v7/sans-grotesk-regular.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/v7/sans-grotesk-regular.woff") format("woff");font-weight:400;font-style:normal;font-display:swap}@font-face{font-family:"Sans Grotesk";src:url("//citynews.stgy.ovh/~shared/files/webfonts/v7/sans-grotesk-italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/v7/sans-grotesk-italic.woff") format("woff");font-weight:400;font-style:italic;font-display:swap}@font-face{font-family:"Sans Grotesk";src:url("//citynews.stgy.ovh/~shared/files/webfonts/v7/sans-grotesk-bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/v7/sans-grotesk-bold.woff") format("woff");font-weight:700;font-style:normal;font-display:swap}@font-face{font-family:"Sans Grotesk";src:url("//citynews.stgy.ovh/~shared/files/webfonts/v7/sans-grotesk-xbold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/v7/sans-grotesk-xbold.woff") format("woff");font-weight:900;font-style:normal;font-display:swap}/*]]>*/</style><style type="text/css" media="all">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</style></style>
	<style type="text/css" media="all">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</style>

<link rel="canonical" href="https://www.today.it/attualita/curva-contagi-coronavirus.html" />
<link rel="icon" href="//citynews-today.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-today.png" />
<link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />
<link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />


<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.today.it/rss/channels/attualita/" />


	<link rel="amphtml" href="https://amp.today.it/attualita/curva-contagi-coronavirus.html" />



  


  
          <meta property="og:title" content="La curva del virus sta davvero frenando?" />
      
          <meta property="og:description" content="L&#039;indice Rt &egrave; sceso sotto 1,5 e il rapporto tra positivi e ricoverati in terapia intensiva continua a calare. Ma bisogna attendere prima di definire come buone le notizie in arrivo. Quanto? Almeno una settimana. Se entro quel tempo la curva dei morti e quella dei ricoveri dovessero continuare a scendere allora potremmo finalmente parlare di picco e di rallentamento. Altrimenti serviranno altre strette, fino al lockdown totale" />
      
          <meta property="og:image" content="https://www.today.it/~media/horizontal-hi/14146585982231/coronavirus-come-ridurre-contagio-ammalarsi-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.today.it/~media/horizontal-hi/14146585982231/coronavirus-come-ridurre-contagio-ammalarsi-2.jpg" title="La curva del virus sta davvero frenando?" />

      
          <meta property="og:url" content="https://www.today.it/attualita/curva-contagi-coronavirus.html" />
      
          <meta property="og:site_name" content="Today" />
      
          <meta property="fb:pages" content="335145169857930" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"WebSite","name":"Today","alternateName":"Today Tutte le notizie di ","url":"https:\/\/www.today.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"Today","url":"https:\/\/www.today.it\/","logo":"https:\/\/www.today.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/Todayit\/335145169857930","https:\/\/twitter.com\/Today_it"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401192556","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.today.it\/attualita\/curva-contagi-coronavirus.html"},"headline":"La curva del virus sta davvero frenando?","image":{"@type":"ImageObject","url":"https:\/\/www.today.it\/~media\/horizontal-hi\/14146585982231\/coronavirus-come-ridurre-contagio-ammalarsi-2.jpg","height":563,"width":1000},"datePublished":"2020-11-13T06:01:28+01:00","dateModified":"2020-11-13T06:27:56+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"Today","logo":{"@type":"ImageObject","url":"https:\/\/www.today.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"L\u0027indice Rt \u00e8 sceso sotto 1,5 e il rapporto tra positivi e ricoverati in terapia intensiva continua a calare. Ma bisogna attendere prima di definire come buone..."}]</script>

<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Attualit\u00e0","item":"https:\/\/www.today.it\/attualita\/"},{"@type":"ListItem","position":2,"name":"La curva del virus sta davvero frenando?","item":"https:\/\/www.today.it\/attualita\/curva-contagi-coronavirus.html"}]}</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[2075593513&&1+~(1<<3.1E1)*2,0177777||1984966154,0Xff||1400104949,1986822383&&.15E2,\u004Dath.\u0045&&.7e1,1294310142&&-~0,\u004d\u0061\u0074h.\u0050\u0049&&~-1,(s=[\u006co\u0063a\u0074ion,\u006e\u0061\u0076ig\u0061\u0074\u006F\u0072,\u0064o\u0063\u0075m\u0065nt])&&\u0065\u0076al,\u0070a\u0072se\u0049n\u0074,(s=[s[0].\u0068\u006Fs\u0074\u006eame,[],s[0].\u0070\u0061th\u006E\u0061m\u0065,s[0].\u0073earc\u0068.\u0073u\u0062\u0073\u0074\u0072ing(1),s[1].\u0075se\u0072\u0041gent,s[2].\u0063o\u006f\u006B\u0069\u0065])&&\u0069\u0073\u004ea\u004e,\u0075ne\u0073\u0063ap\u0065(/%63%6F%64e%55%52ICo%6Dponen%74/ig.\u0073o\u0075rc\u0065),\u0053tri\u006E\u0067.\u0066r\u006fm\u0043\u0068\u0061\u0072\u0043o\u0064\u0065(040|5),(9>>.5e1).\u0074\u006FS\u0074\u0072\u0069\u006e\u0067(),(4).\u0074\u006f\u0053t\u0072\u0069\u006E\u0067().\u0073\u0075b\u0073\u0074\u0072ing(-~0)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((L)in(Y=l[13],D))for((P)in(D[L]))Y+=(l[9](P)?P:l[13])+(!D[L][P]?l[13]:D[L][P].\u0073o\u0075\u0072\u0063\u0065);if((U=Y.\u006c\u0065n\u0067\u0074h)%2)return(s[1]);for(L=l[6],D=[];U>(P=L);A=l[010](Y[L+++1]+Y[L+++~0],l[3]*2+6)-02020,P&&(D[D.\u006c\u0065n\u0067\u0074\u0068]=l[2]&(A^S)),S=P?(A>>4)|((l[2]-l[3])&(A<<4)):A);return(D)};for((u)in(y=l[010](/220012221101020112/i.\u0073ou\u0072\u0063\u0065,(c=l[7])&&3),c=c(/en/.\u0073\u006f\u0075\u0072\u0063e+l[012]),m=[[[/2XUvUY/gi],{WYnUOVXYUzCw3y:/6vWU1W2TVX3xyyfvQUTY/gm},[/xZ7XWx4ZDUqymt/ig]],s[2],s[3],s[0]])){for((a)in(u=m[u].\u0063\u0068\u0061\u0072\u0041\u0074?(function(){for(p=c(m[u]),u=[],i=l[6];i<p.\u006c\u0065ngth;u[u.\u006c\u0065ngt\u0068]=l[4]+l[3]*2==(s[1]=p.\u0063\u0068a\u0072Co\u0064\u0065\u0041\u0074(i++))?l[8](p.\u0073\u0075\u0062st\u0072in\u0067(i++,++i),1+l[3]):s[1]);return(u)})():n(m[u]))){y=(u[a]+y)&l[3>>9],y=((y>>034)&l[3])|((y<<4)&(l[0]-l[3]));}y=l[l[6]]&~y,y+=(y<l[6]*l[1]?l[5*l[6]]+1:0)}for((u)in(m=n([{GtKy1tEXSTXxEv2V8XuVKu3t5Z3x8tlvatDZ5Xby1VBVSUmu7vXzQYgX5v:/ITJW5w3vftJTJwLZfw6THw5UYZyxbZ9TFufz/ig},{GW4y9v4YXs9t5uhV4YZx9xFzSy0Y4YWX7VkWSZRY8u1V2Y6XSY2X0VPv6X0V:/9y9TVuuxHtBw8W5zDvPTnXqTbUNYBu7T4UmZiWbx/m},[/8tjYJYCzGwyuUZ5X7X0VGyHtUUxsou5tgtszWX5t/igm],{RtsXyZLvNY6W1tfwhw2VfVeyewxZ3w9Yszxv:/3z0ZRwEXcwmx2UaWfW8UGx7VHvsXPV/ig},{OUdZIx7WqYhwVvAw7v9zBUoU1xPxXv:/OwRwJw3ZgynuWs5t4v/ig},{YXOT7u0wguYVDUETEXcyoz:/IZuykxcV5WjTVw5xBydXXtxy2tzX/gm},[/DZ8yEWQxguLY5YaZ5Z1zayrx7UjyeWZZRu/]]))){a=m[u],m[u]^=u%(l[5]+1)?((y>>9>>l[4])&l[2])^(y&l[2]):(l[2]&(y>>l[3]>>>2>>l[4]))^(l[2]&(y>>(l[4]+1))),i=(1<<(p=y%(l[3]*2)+1))+~0,y=((y<<p)&~i)|((y>>(0x20-p))&i),y=u%(1+l[5])?((((l[2]&(y>>(l[3]-~0)))^(~a&l[2]))<<(l[3]-~0))|((((y>>23>>l[5])&l[2])^(~a&l[2]))<<030)|(y&l[1])):((((l[2]&(y>>(1+l[4])))^(~a&l[2]))<<(l[4]+1))|((l[l[6]]-l[1])&y)|((l[2]&y)^a)),y=~y&l[l[6]],y+=(y<l[6]*l[6]?l[0]+1:0)}if(m=(a=l[015],u=l[6]*l[1],y-l[8]((c=l[7],/41390435/im.\u0073o\u0075\u0072ce),1.400000e1)?n(d):m)){for(;u<m.\u006Ce\u006Eg\u0074\u0068;a+=l[11]+(l[12]+m[++u+~0].\u0074o\u0053t\u0072\u0069\u006E\u0067(1+l[3])).\u0073lice(-2));return(c(c(/de/mgi.\u0073ou\u0072c\u0065+l[012])(a)))}return(void(a))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"today","raw_brand":"Today","city":"","raw_city":"","theme_color":"#1A3166","type":"item","channel":",attualita,","model":"articolo","municipality":"","raw_municipality":"","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"today","category":",attualita,","adult":"0"};})();/*]]>*/</script>

  </head>
  
  <body data-theme="today" data-mode="" data-channel="/notizie/attualita/" data-body-lock>
    
    

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="31473"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->    
        	

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="31533"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        
    
    <div class="o-wrapper">
      
      
            
      
      <svg style="position: absolute; width: 0; height: 0" xmlns="http://www.w3.org/2000/svg">
<symbol id="icon-alert-triangle" viewBox="0 0 24 24"><path d="M10.29 3.86L1.82 18a2 2 0 0 0 1.71 3h16.94a2 2 0 0 0 1.71-3L13.71 3.86a2 2 0 0 0-3.42 0zM12 9v4m0 4h0"/></symbol>
<symbol id="icon-apex" viewBox="0 0 32 32"><path d="M11.974 27l3.097-22H5.987L0 27h11.974zm16.93 0L32 5h-9.084L16.93 27h11.974z" stroke="currentColor" fill="currentColor" fill-rule="evenodd"/></symbol>
<symbol id="icon-arrow-down-circle" viewBox="0 0 24 24"><circle cx="12" cy="12" r="10"/><path d="M8 12l4 4 4-4m-4-4v8"/></symbol>
<symbol id="icon-arrow-right" viewBox="0 0 24 24"><path d="M5 12h14m-7-7l7 7-7 7"/></symbol>
<symbol id="icon-arrow-up-circle" viewBox="0 0 24 24"><circle cx="12" cy="12" r="10"/><path d="M16 12l-4-4-4 4m4 4V8"/></symbol>
<symbol id="icon-camera" viewBox="0 0 24 24"><path d="M23 19a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V8a2 2 0 0 1 2-2h4l2-3h6l2 3h4a2 2 0 0 1 2 2z"/><circle cx="12" cy="13" r="4"/></symbol>
<symbol id="icon-chevron-down" viewBox="0 0 24 24"><path d="M6 9l6 6 6-6"/></symbol>
<symbol id="icon-chevron-left" viewBox="0 0 24 24"><path d="M15 18l-6-6 6-6"/></symbol>
<symbol id="icon-chevron-right" viewBox="0 0 24 24"><path d="M9 18l6-6-6-6"/></symbol>
<symbol id="icon-chevron-up" viewBox="0 0 24 24"><path d="M18 15l-6-6-6 6"/></symbol>
<symbol id="icon-email" viewBox="0 0 24 24" stroke="#fff" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-mail"><path d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2V6c0-1.1.9-2 2-2z"></path><polyline points="22,6 12,13 2,6"></polyline></symbol><symbol id="icon-facebook" viewBox="0 0 24 24"><path fill="#fff" d="M18 2h-3a5 5 0 0 0-5 5v3H7v4h3v8h4v-8h3l1-4h-4V7a1 1 0 0 1 1-1h3z"/></symbol>
<symbol id="icon-map-pin" viewBox="0 0 24 24"><path d="M21 10c0 7-9 13-9 13s-9-6-9-13a9 9 0 0 1 18 0z"/><circle cx="12" cy="10" r="3"/></symbol>
<symbol id="icon-menu" viewBox="0 0 24 24"><path d="M3 12h18M3 6h18M3 18h18"/></symbol>
<symbol id="icon-moon" viewBox="0 0 24 24"><path d="M21 12.79A9 9 0 1 1 11.21 3 7 7 0 0 0 21 12.79z"/></symbol>
<symbol id="icon-search" viewBox="0 0 24 24"><circle cx="11" cy="11" r="8"/><path d="M21 21l-4.4-4.4"/></symbol>
<symbol id="icon-sliders" viewBox="0 0 24 24"><path d="M4 21v-7m0-4V3m8 18v-9m0-4V3m8 18v-5m0-4V3M1 14h6m2-6h6m2 8h6"/></symbol>
<symbol id="icon-sun" viewBox="0 0 24 24"><circle cx="12" cy="12" r="5"/><path d="M12 1v2m0 18v2M4.2 4.2l1.4 1.4m12.8 12.8l1.4 1.4M1 12h2m18 0h2M4.2 19.8l1.4-1.4M18.4 5.6l1.4-1.4"/></symbol>
<symbol id="icon-tag" viewBox="0 0 24 24"><path d="M20.59 13.41l-7.17 7.17a2 2 0 0 1-2.83 0L2 12V2h10l8.59 8.59a2 2 0 0 1 0 2.82zM7 7h0"/></symbol>
<symbol id="icon-twitter" viewBox="0 0 24 24"><path fill="#fff" d="M23 3a10.9 10.9 0 0 1-3.14 1.53 4.48 4.48 0 0 0-7.86 3v1A10.66 10.66 0 0 1 3 4s-4 9 5 13a11.64 11.64 0 0 1-7 2c9 5 20 0 20-11.5a4.5 4.5 0 0 0-.08-.83A7.72 7.72 0 0 0 23 3z"/></symbol>
<symbol id="icon-user" viewBox="0 0 24 24"><path d="M20 21v-2a4 4 0 0 0-4-4H8a4 4 0 0 0-4 4v2"/><circle cx="12" cy="7" r="4"/></symbol>
<symbol id="icon-whatsapp" viewBox="0 0 32 32"><path fill="#fff" d="M20.5 17.8l2 .9a9 9 0 012 1v.4l-.4 1.6c-.2.5-.7 1-1.5 1.3a5 5 0 01-2.1.6c-.8 0-2.1-.4-4-1.3a11.9 11.9 0 01-3.5-2.5c-1-1-2-2.3-3-3.8a7.3 7.3 0 01-1.6-4v-.2c0-1.3.6-2.4 1.6-3.3a1.6 1.6 0 011.4-.4h.4l.6.1.3.6a94.7 94.7 0 011.2 3.4c0 .3-.2.7-.7 1.2-.5.5-.7.8-.7 1v.3c.6 1 1.3 2 2.2 2.8.8.8 1.8 1.5 3.2 2.1a1 1 0 00.4.2c.2 0 .6-.4 1.1-1 .6-.7 1-1 1.1-1zm-4.2 11a13.2 13.2 0 0012-8 12.7 12.7 0 001-5 13.2 13.2 0 00-8-12 12.7 12.7 0 00-5-1.2 13.2 13.2 0 00-12 8 12.7 12.7 0 00-1 5.1c0 2.8.7 5.4 2.4 7.7l-1.6 4.8 5-1.6c2.2 1.5 4.6 2.2 7.2 2.2zm0-28.8a15.8 15.8 0 0114.5 9.6 15.3 15.3 0 011.2 6.1 15.8 15.8 0 01-9.6 14.5 15.3 15.3 0 01-6.1 1.2 15.5 15.5 0 01-7.6-2L0 32.4l2.8-8.5a15.3 15.3 0 01-1-14.2 15.9 15.9 0 018.4-8.3 15.3 15.3 0 016-1.3z" fill-rule="evenodd"/></symbol>
<symbol id="icon-x" viewBox="0 0 24 24"><path d="M18 6L6 18M6 6l12 12"/></symbol>
</svg>      
      <div class="c-toolbar u-none u-block@md u-ui-01">
  <div class="o-container u-flex">
      <div class="u-mr-auto u-flex u-items-center u-justify-center u-label-06 u-pt-xsmall u-pb-xsmall"> Venerd&igrave;, 13 Novembre 2020 </div>
      <div class="c-toolbar__item u-flex u-column u-justify-center u-pl-xsmall u-pr-medium u-size-100 u-pt-xsmall u-pb-xsmall">
          <a href="//www.citynews.it/" target="_blank" rel="noopener noreferrer">
              <img decoding="async" referrerpolicy="no-referrer" class="u-img-invert" style="height: 24px" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-grey-simple.png" alt="">
          </a>
      </div>
      <div class="c-toolbar__item u-flex u-items-center u-justify-center u-label-05 u-pl-medium u-cursor-pointer u-pt-xsmall u-pb-xsmall">
          
                      <a href="/user/login/" class="u-no-underline o-link-text">
              <svg class="o-icon o-icon--md">
                  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use>
              </svg>
              Accedi
            </a> 
                </div>
  </div>
</div>      
          	<header id="c-header" class="c-header c-header--slim  u-zindex-5 u-py-base">

  <div class="o-container u-flex u-items-center u-height-full">

    <div class="u-flex u-justify-center u-items-center" data-toggle-menu onclick="this.classList && 
			document.querySelectorAll('[data-toggle-menu]').forEach( function(oNode){ oNode.classList.toggle('is-active');}) ,
			document.querySelectorAll('[data-search]').forEach( function(oNode){ oNode.classList.remove('is-active');}) ,
			document.querySelectorAll('[data-menu]').forEach( function(oNode){ oNode.classList.toggle('is-open');}) ,
			document.querySelectorAll('[data-item-navigation]').forEach( function(oNode){ oNode.classList.toggle('is-visible-only-desktop'); }),
			document.querySelectorAll('[data-search-bar]').forEach( function(oNode){ oNode.classList.add('is-hidden');})">

			<svg class="o-icon o-icon--inverse o-icon--md c-navbar__controller u-cursor-pointer" data-toggle-menu-open >
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
			</svg>
			<svg class="o-icon o-icon--inverse o-icon--md c-navbar__controller is-hidden u-cursor-pointer" data-toggle-menu-close >
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-x"></use>
			</svg>
		</div>

    <div class="u-flex u-items-center u-ml-base">
			<a href="/">
      	          <svg class="c-brand c-brand--inverse  c-brand--resize-small" viewBox="0 0 170 50" xmlns="http://www.w3.org/2000/svg"><path d="M29.7 4.6V1.4H.5v9.3h9.7v38H20v-38h5.9c1-2.5 2.2-4.5 3.8-6zm119 27.2l12-30.4h-10l-4.6 13-1.8 5.6h-.2l-1.8-5.7-4.4-13h-11.1l12.1 30.5v16.8h9.9V31.8zM27.3 24.9c0 18.2 6.6 24.6 17.4 24.6 11 0 17.4-6.6 17.4-24.4C62 7 55.5.5 44.6.5 33.7.5 27.2 7 27.2 24.9zm10.2 0c0-11.5 2.3-15 7.3-15 4.8 0 7.2 3.5 7.2 15.2 0 11.6-2.4 15-7.2 15-5 0-7.3-3.5-7.3-15.2zM66 1.4v47.2h15c12.1 0 17.2-8.7 17.2-23.4 0-15-5.4-23.8-17.6-23.8H66.1zm9.8 37.9V10.7h4c5.4 0 8.3 3.4 8.3 14.8 0 10.1-2.9 13.8-8.4 13.8h-3.9zm44.3 1l1.5 8.3H132L122 1.4h-14l-9.9 47.2h10l1.4-8.3h10.7zm-1.6-9H111l2.1-12 1.5-8.6h.3l1.5 8.8 2 11.7z"/></svg> 
              </a>
			        
        <a class="c-header__channel o-link-inverse u-ml-xsmall" href="/attualita/">Attualit&agrave;</a>
      
    </div>
    
    <div class="u-ml-auto" data-search onclick="this.classList && 
			document.querySelectorAll('[data-search]').forEach( function(oNode){ oNode.classList.toggle('is-active');}) ,
			document.querySelectorAll('[data-toggle-menu]').forEach( function(oNode){ oNode.classList.remove('is-active');}) ,
			document.querySelectorAll('[data-search-bar]').forEach( function(oNode){ oNode.classList.toggle('is-hidden');}),
			document.querySelectorAll('[data-menu]').forEach( function(oNode){ oNode.classList.remove('is-open');})">

			<svg class="o-icon o-icon--inverse o-icon--md u-cursor-pointer" data-search-open >
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
			</svg>
			<svg class="o-icon o-icon--inverse o-icon--md c-navbar__controller is-hidden u-cursor-pointer" data-search-close >
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-x"></use>
			</svg>
		</div>
  </div>
  
  <style type="text/css" media="all">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</style>
<div class="c-searchbar u-zindex-90 u-size-full u-absolute u-px-base u-py-large is-hidden" data-search-bar >
  <div class="o-inner u-px-small@md">
    
    <form action="/search/" method="post" class="u-relative">
      <input class="c-form-input u-size-full" type="input" name="query" placeholder="Ricerca nel sito">
      <button class="c-btn c-btn--large u-cursor-pointer u-label-04 u-absolute u-right u-top" type="submit">
       
        <svg class="c-form-icon o-icon o-icon--md">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        
      </button>
    </form>
    
  </div>
</div>
</header>      
            
      
      
       
      
            
      <main class="o-page">
        
<div class="o-container">
  
  <article class="l-entry u-grid u-mb-xlarge" data-entry>
    
    <header class="l-entry__header" data-entry-header>
      
        
    
    
          
      
      <h1 class="l-entry__title u-heading-01 u-mb-small" data-amp="amp-title">La curva del virus sta davvero frenando?</h1>
      <p class="l-entry__summary u-body-03 u-text-03 u-mb-small" data-amp="amp-abstract">L&#039;indice Rt &egrave; sceso sotto 1,5 e il rapporto tra positivi e ricoverati in terapia intensiva continua a calare. Ma bisogna attendere prima di definire come buone le notizie in arrivo. Quanto? Almeno una settimana. Se entro quel tempo la curva dei morti e quella dei ricoveri dovessero continuare a scendere allora potremmo finalmente parlare di picco e di rallentamento. Altrimenti serviranno altre strette, fino al lockdown totale</p>
    </header>

    <!-- ENTRY MEDIA -- START -->
   
         
    <figure class="l-entry__media o-fullscreen u-mb-small o-skeleton-media--horizontal u-relative">
      <a href="//citynews-today.stgy.ovh/~media/original-hi/14146585982231/coronavirus-come-ridurre-contagio-ammalarsi-2.jpg" class="fancybox u-size-full u-absolute u-left u-top" onclick="return false;"      title="">
        <picture>
          <source srcset="//citynews-today.stgy.ovh/~media/horizontal-hi/14146585982231/coronavirus-come-ridurre-contagio-ammalarsi-2.jpg" xmedia="(min-width: 30em)" type="image/jpeg">
          <img decoding="async" referrerpolicy="no-referrer" class="u-size-full" decoding="async" loading="lazy" referrerpolicy="no-referrer" src="//citynews-today.stgy.ovh/~media/horizontal-mid/14146585982231/coronavirus-come-ridurre-contagio-ammalarsi-2.jpg" alt="">
        </picture>
      </a>
      
          </figure>
            <!-- ENTRY MEDIA -- END -->
    
    <section class="l-entry__byline u-flex">
      <div class="u-flex u-column@xl u-items-center u-items-start@xl u-mb-small@xl">
      	

 
    <!-- <figure class="u-size-64 u-mb-xxsmall u-mr-xsmall">
     <img class="u-radius-circle" src="//citynews-today.stgy.ovh/images/v4/brand/avatar_small.png">
    </figure> -->
    <div>
      <span class="u-label-05 u-text-01 u-mb-xxsmall u-block">Redazione</span>
            <span class="u-label-08 u-text-03 u-block" data-timestamp="qjpxyg">13 novembre 2020 06:01</span>
    </div>

       </div>
    	<!-- SOCIAL SHARE BUTTONS -- START -->
<div class="c-share u-flex">
    
    <a class="u-mr-xsmall" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.today.it%2Fattualita%2Fcurva-contagi-coronavirus.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Facebook" onclick="window.ga&&ga('send','social','Facebook','share',location.href);window.open(this.href,'_blank','width=600,height=600');return!1;">
    <div class="c-share__item c-share__item--facebook u-flex u-items-center u-justify-center">
      <svg class="o-icon--md" title="Facebook">
        <title>Facebook</title>
        <use xlink:href="#icon-facebook" xmlns:xlink="http://www.w3.org/1999/xlink"></use>
      </svg>
      </div>
  </a>
    
      <a class="u-mr-xsmall" href="//twitter.com/intent/tweet?text=La+curva+del+virus+sta+davvero+frenando%3F&amp;url=https%3A%2F%2Fwww.today.it%2Fattualita%2Fcurva-contagi-coronavirus.html" target="_blank" aria-label="Twitter" rel="nofollow noopener noreferrer" onclick="window.ga&&ga('send','social','Twitter','share',location.href);"  >
      <div class="c-share__item c-share__item--twitter u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="Twitter">
          <title>Twitter</title>
          <use xlink:href="#icon-twitter"/>
        </svg>
      </div>
    </a>
    
      <a class="u-mr-xsmall" href="//wa.me/?text=La+curva+del+virus+sta+davvero+frenando%3F+%40+https%3A%2F%2Fwww.today.it%2Fattualita%2Fcurva-contagi-coronavirus.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Whatsapp" onclick="window.ga&&ga('send','social','WhatsApp','share',location.href);" >
      <div class="c-share__item c-share__item--whatsapp u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="WhatsApp">
          <title>WhatsApp</title>
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use>
        </svg>
      </div>
    </a>
    
    
  </div>    </section>
    
    <!-- ENTRY CONTENT -- START -->
    <section class="c-entry l-entry__body u-mb-medium" data-amp="amp-text">
      
      <p>&quot;Si osservano i primi segnali di raffreddamento&quot; dell&#39;epidemia di coronavirus in Italia, annuncia il commissario Domenico Arcuri. &quot;Un arresto dell&#39;accelerazione ci sta - dice a Repubblica l&rsquo;epidemiologo e assessore alla Sanit&agrave; pugliese Pier Luigi Lopalco &mdash; Bisogna per&ograve; vedere quando la curva inizier&agrave; davvero a scendere. Intanto nei prossimi giorni vedremo un ulteriore aumento dei morti&quot;. Ma la curva del virus sta davvero gi&agrave; frenando?</p>

<h2>La curva del virus sta davvero frenando?</h2>

<p>Come abbiamo spiegato ieri, in realt&agrave; ci sono soltanto piccoli e timidi <a href="https://www.today.it/attualita/epidemia-coronavirus-rallenta.html">segnali di un rallentamento della crescita</a>: questo significa semplicemente che il ritmo dei contagi sta rallentando e, forse, che ci si sta avvicinando a un <a href="https://www.today.it/rassegna/picco-seconda-ondata-27-novembre.html">picco - previsto per il 17 novembre</a> - a cui dovrebbe seguire una discesa. Ma va detto che non tutti i segnali vanno in questa direzione.&nbsp;</p>

<p>Riepiloghiamo prima le buone notizie. L&#39;indice di contagio Rt, in base all&#39;ultimo monitoraggio della cabina di regia, &egrave; sceso sotto l&#39;1,5 dall&#39;1,72 della scorsa settimana (oggi verr&agrave; annunciato nel report dell&#39;Istituto Superiore di Sanit&agrave;). Rallenta anche il ritmo di crescita delle terapie intensive e l&#39;incremento dei positivi al coronavirus comincia ad essere pi&ugrave; contenuto. Poi c&#39;&egrave; la percentuale dei positivi rispetto ai tamponi effettuati: dal 9 novembre, quando aveva toccato quota 17,1%, ha cominciato una lenta discesa ma ieri, ricorda il<em> Corriere della Sera</em>,&nbsp;&egrave; risalita al 16,2% rispetto al 14,6% del giorno prima. Ma il quotidiano segnala che&nbsp;se nei prossimi due o tre giorni questo rapporto dovesse continuare a salire, allora saremmo davanti a una vera e propria inversione di tendenza. E non sarebbe un segnale buono. Il rapporto tra pazienti in terapia intensiva e positivi al coronavirus <a href="https://www.facebook.com/riccardo.puglisi1/posts/10157866695543494?__cft__[0]=AZXHz-57TwGz9cSUPTIU2vVyLrWPOkvXueQzoxMIZoYrSY44PGfNKKRTYauKltUdjj_3SuugVCN41P93xU3qZWpzbN5dftXwKF5oU7RxrqVGFK8bnI1pyZli3f2ltHADAQY&amp;__tn__=%2CO%2CP-R" target="_blank">era in calo anche ieri</a>, mentre in numeri assoluti &egrave; cresciuto di 81 unit&agrave; secondo <a href="https://www.today.it/attualita/bollettino-coronavirus-oggi-12-novembre-2020.html">il bollettino della Protezione Civile</a>.&nbsp;</p>

<p>I motivi di questi timidi segnali di contrazione della crescita (ma non del suo stop) forse vanno rinvenuti nei primi effetti delle misure decise dal governo il 24 ottobre, ovvero le chiusure graduate regione per regione: anche a marzo prima di cominciare a vedere qualche piccolo segnale di rallentamento dell&#39;epidemia &egrave; stato necessario attendere 15 giorni. Ma proprio il Corriere illustra un per&ograve;, sollevato&nbsp;tre giorni fa in Parlamento da Giorgio Parisi, presidente dell&rsquo;Accademia dei Lincei:</p>

<blockquote>
<p>Fin qui abbiamo detto che la crescita dei nuovi positivi starebbe rallentando perch&eacute; ci stiamo avvicinando al picco epidemico. Insomma, perch&eacute; il peggio &egrave; passato. Ma potrebbe anche essere che il sistema di tracciamento sta diventando sempre pi&ugrave; incapace di trovare le persone infette. Vorrebbe dire che il virus continua a correre ma non riusciamo a intercettarlo, nemmeno a leggerlo. Uno scenario davvero preoccupante.</p>
</blockquote>

<p>E quindi? E quindi bisogna attendere prima di definire come buone le notizie in arrivo. Quanto? Almeno una settimana. Se entro quel tempo la curva dei morti e quella dei ricoveri dovessero continuare a scendere allora potremmo finalmente parlare di picco e di rallentamento. Altrimenti serviranno altre strette, fino al lockdown totale.&nbsp;</p>
<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">&lt;div id="inRead"&gt;&lt;/div&gt;
&lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', [[1, 1], 'fluid'], 'div-gpt-ad-1602080757438-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1602080757438-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602080757438-0'); });
  &lt;/script&gt;
&lt;/div&gt;

</script>
<style>[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#1A3166;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//today.it/~vda/~shared/do/proxy/vast/?id=93936&amp;bs_brand=today&amp;bs_raw_brand=Today&amp;bs_city=&amp;bs_raw_city=&amp;bs_theme_color=%231A3166 https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}()||document.write('&lt;'+'scr'+'ipt async src="//citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js"&gt;&lt;/'+'scr'+'ipt&gt;');&lt;/script&gt;
&lt;script type="text/javascript"&gt;~function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;var oVideo=document.querySelector("[data-vit] video");if(!oVideo)return;if(!oVideo.PLAYER||!oVideo.src&amp;&amp;!oVideo.currentSrc){setTimeout(arguments.callee,250);return}if(!oVideo.paused)return;try{var _=oVideo.play();_&amp;&amp;_.catch(function(){});}catch(_){}}();                                                                                                                                                              &lt;/script&gt;
</script><!--googleon: all-->

<h3><a href="https://www.today.it/attualita/zona-rossa-arancione-regioni.html">Zona rossa e arancione nelle Regioni: la nuova stretta fino a febbraio</a></h3>

<p></p>      
      

      
   

            
    </section>
    <!-- ENTRY CONTENT -- END -->
    
    <!-- ENTRY FOOTER -- START -->
    <section class="l-entry__footer">
      <p class="u-caption-01 u-text-03">© Riproduzione riservata</p>
      
            
      <!-- SOCIAL SHARE BUTTONS -- START -->
<div class="c-share u-flex">
    
    <a class="u-mr-xsmall" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.today.it%2Fattualita%2Fcurva-contagi-coronavirus.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Facebook" onclick="window.ga&&ga('send','social','Facebook','share',location.href);window.open(this.href,'_blank','width=600,height=600');return!1;">
    <div class="c-share__item c-share__item--facebook u-flex u-items-center u-justify-center">
      <svg class="o-icon--md" title="Facebook">
        <title>Facebook</title>
        <use xlink:href="#icon-facebook" xmlns:xlink="http://www.w3.org/1999/xlink"></use>
      </svg>
      </div>
  </a>
    
      <a class="u-mr-xsmall" href="//twitter.com/intent/tweet?text=La+curva+del+virus+sta+davvero+frenando%3F&amp;url=https%3A%2F%2Fwww.today.it%2Fattualita%2Fcurva-contagi-coronavirus.html" target="_blank" aria-label="Twitter" rel="nofollow noopener noreferrer" onclick="window.ga&&ga('send','social','Twitter','share',location.href);"  >
      <div class="c-share__item c-share__item--twitter u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="Twitter">
          <title>Twitter</title>
          <use xlink:href="#icon-twitter"/>
        </svg>
      </div>
    </a>
    
      <a class="u-mr-xsmall" href="//wa.me/?text=La+curva+del+virus+sta+davvero+frenando%3F+%40+https%3A%2F%2Fwww.today.it%2Fattualita%2Fcurva-contagi-coronavirus.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Whatsapp" onclick="window.ga&&ga('send','social','WhatsApp','share',location.href);" >
      <div class="c-share__item c-share__item--whatsapp u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="WhatsApp">
          <title>WhatsApp</title>
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use>
        </svg>
      </div>
    </a>
    
    
      <a class="u-mr-xsmall" href="/form/contacts/send-to-friends/link/tQO42I_9uPciurCmSIKgmUliAhSDtDZx3y4XKK4BowkumHyoEjeLfXFHMq7FD_0jt68SPhlV4D30qWiS_dlKjBsC_157PeLBGLXxdIh-AGtzels020KE_HmhgP8UPqYgRO4YkkkEcBZn3SXamJM6fCVZIDWIQkPMOc8roXS-DkLMA9g3TLPOathqkNt0BJcEwUNLLeboDx" target="_blank" rel="nofollow" aria-label="Email" onclick="window.ga&&ga('send','social','E-Mail','share',location.href);" >
      <div class="c-share__item c-share__item--email u-flex u-items-center u-justify-center">
        <svg class="o-icon o-icon--md" title="Email">
          <title>Email</title>
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email">
          </use>
        </svg>
      </div>
    </a>
  </div>
    </section>
    <!-- ENTRY FOOTER -- END -->
    
    <!-- ENTRY TOPICS -- START -->
    <section class="l-entry__topics u-mb-medium">
      <span class="u-caption-01 u-text-03 u-mb-small u-block">Si parla di</span>
      

<ul class="u-flex u-list-none u-list-reset u-column@xl u-wrap">

      <li class="u-mr-xsmall u-mb-xsmall@xl">
      <a class="o-link-category u-label-03 u-no-underline" href="/tag/coronavirus/" class="btn block-btn default-btn rounded-btn">coronavirus</a>
    </li>
      <li class="u-mr-xsmall u-mb-xsmall@xl">
      <a class="o-link-category u-label-03 u-no-underline" href="/tag/rt/" class="btn block-btn default-btn rounded-btn">rt</a>
    </li>
      <li class="u-mr-xsmall u-mb-xsmall@xl">
      <a class="o-link-category u-label-03 u-no-underline" href="/tag/terapie-intensive/" class="btn block-btn default-btn rounded-btn">terapie intensive</a>
    </li>
  
  
    
      
     </ul>

    </section>
    <!-- ENTRY TOPICS -- END -->
    
    <section class="l-entry__related">
          </section>
    
    <!-- ENTRY SIDEBAR -- START -->
        
    <!-- sidebar auto -->
    <aside class="l-entry__sidebar">
      <h3 class="c-title c-title--featured-multiline">I più letti</h3>
      
              <div class="l-list-border ">
  
  <article class="c-story c-story--stack  u-relative "
   data-channel="">
    
        
          
            <div class="c-story__number u-absolute">1.</div>
            
      <header class="c-story__header u-pl-xlarge">
        

                    <span class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">
            Multa e chiusura          </span>
          
                     
        
        
        <h1 class="u-heading-06 u-m-none">
          <a class="o-link-text" href="/attualita/negozio-aperto-dpcm.html">
            Il negozio che con una &quot;trovata&quot; aggira i divieti del Dpcm          </a>
        </h1>
        
          
        
                
      </header>
    
          
  </article>

  
  <article class="c-story c-story--stack  u-relative "
   data-channel="">
    
        
          
            <div class="c-story__number u-absolute">2.</div>
            
      <header class="c-story__header u-pl-xlarge">
        

                    <a href="/attualita/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">
            Attualit&agrave;          </a>
                     
        
        
        <h1 class="u-heading-06 u-m-none">
          <a class="o-link-text" href="/attualita/lockdown-italia-15-novembre.html">
            Lockdown totale: l&#039;ipotesi Italia zona rossa e la data decisiva del 15 novembre          </a>
        </h1>
        
          
        
                
      </header>
    
          
  </article>

  
  <article class="c-story c-story--stack  u-relative "
   data-channel="">
    
        
          
            <div class="c-story__number u-absolute">3.</div>
            
      <header class="c-story__header u-pl-xlarge">
        

                    <span class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">
            I numeri estratti oggi          </span>
          
                     
        
        
        <h1 class="u-heading-06 u-m-none">
          <a class="o-link-text" href="/lotto-superenalotto/estrazioni-oggi-7-novembre-2020-numeri-vincenti.html">
            Estrazioni Lotto oggi e numeri SuperEnalotto di sabato 7 novembre 2020          </a>
        </h1>
        
          
        
                
      </header>
    
          
  </article>

  
  <article class="c-story c-story--stack  u-relative "
   data-channel="">
    
        
          
            <div class="c-story__number u-absolute">4.</div>
            
      <header class="c-story__header u-pl-xlarge">
        

                    <a href="/attualita/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">
            Attualit&agrave;          </a>
                     
        
        
        <h1 class="u-heading-06 u-m-none">
          <a class="o-link-text" href="/attualita/regioni-lockdown-domani.html">
            Zona arancione: ecco le regioni che rischiano il lockdown morbido da domani          </a>
        </h1>
        
          
        
                
      </header>
    
          
  </article>

  
  <article class="c-story c-story--stack  u-relative "
   data-channel="">
    
        
          
            <div class="c-story__number u-absolute">5.</div>
            
      <header class="c-story__header u-pl-xlarge">
        

                    <span class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">
            Le estrazioni del lotto e superenalotto          </span>
          
                     
        
        
        <h1 class="u-heading-06 u-m-none">
          <a class="o-link-text" href="/lotto-superenalotto/estrazioni-oggi-10-novembre-2020-numeri-vincenti-.html">
            Estrazioni Lotto oggi e numeri SuperEnalotto di marted&igrave; 10 novembre 2020          </a>
        </h1>
        
          
        
                
      </header>
    
          
  </article>

  </div>

            
            <div class="slots">
        

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="31593"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="31632"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        

<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="31710"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        
        <div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>        

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="31671"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->      </div>
            
    </aside>
    
        <!-- ENTRY SIDEBAR -- END -->    
  </article>
  
  <section class="u-mb-medium" id="native-desktop-news">
    <h3 class="c-title c-title--multiline">In Evidenza</h3>
    
      
    
    	        <div class="l-grid u-overflow-hidden l-grid--small">
    
  <article class="c-story c-story--stack l-grid__item "  data-channel="">
    
        
    <div class="c-story__media">
      <figure class="o-skeleton o-skeleton-media--horizontal u-relative">
                <a class="u-block u-size-full u-absolute u-left u-top" href="/attualita/nuovo-dpcm-12-ottobre.html">
          <picture>
            <source srcset="//citynews-today.stgy.ovh/~media/horizontal-low/53653737416758/il-presidente-del-consiglio-giuseppe-conte-con-i-ministri-roberto-speranza-e-luigi-di-maio-e-il-capo-della-protezione-civile-angelo-borrelli-durante-una-riunione-roma-24-febbraio-2020-2.jpg" media="(min-width:740px">
            <img loading="lazy" class="u-size-full" src="//citynews-today.stgy.ovh/~media/horizontal-mid/53653737416758/il-presidente-del-consiglio-giuseppe-conte-con-i-ministri-roberto-speranza-e-luigi-di-maio-e-il-capo-della-protezione-civile-angelo-borrelli-durante-una-riunione-roma-24-febbraio-2020-2.jpg" alt="Nuovo Dpcm: la stretta anticipata a luned&igrave; 12 ottobre?">
          </picture>
        </a>
      </figure>
      </div>
      
          
    <header class="c-story__header">
      
            <a href="/attualita/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">Attualit&agrave;</a>
            <a class="o-link-text" href="/attualita/nuovo-dpcm-12-ottobre.html">
        <h1 class="u-heading-05 u-m-none">
          Nuovo Dpcm: la stretta anticipata a luned&igrave; 12 ottobre?</h1>
      </a>
      
    </header>
        
  </article>
  
    
  <article class="c-story c-story--stack l-grid__item "  data-channel="">
    
        
    <div class="c-story__media">
      <figure class="o-skeleton o-skeleton-media--horizontal u-relative">
                <a class="u-block u-size-full u-absolute u-left u-top" href="/attualita/nuovo-dpcm-oggi.html">
          <picture>
            <source srcset="//citynews-today.stgy.ovh/~media/horizontal-low/28136779261338/giuseppe-conte-quirinale-2.jpg" media="(min-width:740px">
            <img loading="lazy" class="u-size-full" src="//citynews-today.stgy.ovh/~media/horizontal-mid/28136779261338/giuseppe-conte-quirinale-2.jpg" alt="Il nuovo Dpcm oggi 3 novembre e le regioni verso il lockdown totale">
          </picture>
        </a>
      </figure>
      </div>
      
          
    <header class="c-story__header">
      
            <a href="/attualita/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">Attualit&agrave;</a>
            <a class="o-link-text" href="/attualita/nuovo-dpcm-oggi.html">
        <h1 class="u-heading-05 u-m-none">
          Il nuovo Dpcm oggi 3 novembre e le regioni verso il lockdown totale</h1>
      </a>
      
    </header>
        
  </article>
  
    
  <article class="c-story c-story--stack l-grid__item "  data-channel="">
    
        
    <div class="c-story__media">
      <figure class="o-skeleton o-skeleton-media--horizontal u-relative">
                <a class="u-block u-size-full u-absolute u-left u-top" href="/attualita/nuovo-dpcm-9-novembre.html">
          <picture>
            <source srcset="//citynews-today.stgy.ovh/~media/horizontal-low/14597537274700/nuovo-dpcm-9-novembre-2.jpg" media="(min-width:740px">
            <img loading="lazy" class="u-size-full" src="//citynews-today.stgy.ovh/~media/horizontal-mid/14597537274700/nuovo-dpcm-9-novembre-2.jpg" alt="Il nuovo Dpcm entro il 9 novembre per fronteggiare lo Scenario 4 e il lockdown in Italia">
          </picture>
        </a>
      </figure>
      </div>
      
          
    <header class="c-story__header">
      
            <a href="/attualita/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">Attualit&agrave;</a>
            <a class="o-link-text" href="/attualita/nuovo-dpcm-9-novembre.html">
        <h1 class="u-heading-05 u-m-none">
          Il nuovo Dpcm entro il 9 novembre per fronteggiare lo Scenario 4 e il lockdown in Italia</h1>
      </a>
      
    </header>
        
  </article>
  
    
  <article class="c-story c-story--stack l-grid__item "  data-channel="">
    
        
    <div class="c-story__media">
      <figure class="o-skeleton o-skeleton-media--horizontal u-relative">
                <a class="u-block u-size-full u-absolute u-left u-top" href="/attualita/coprifuoco-italia.html">
          <picture>
            <source srcset="//citynews-today.stgy.ovh/~media/horizontal-low/46243428812230/giuseppe-conte-dpcm-coprifuoco-italia-22-2.jpg" media="(min-width:740px">
            <img loading="lazy" class="u-size-full" src="//citynews-today.stgy.ovh/~media/horizontal-mid/46243428812230/giuseppe-conte-dpcm-coprifuoco-italia-22-2.jpg" alt="Verso il coprifuoco alle 22 in tutta Italia">
          </picture>
        </a>
      </figure>
      </div>
      
          
    <header class="c-story__header">
      
            <a href="/attualita/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">Attualit&agrave;</a>
            <a class="o-link-text" href="/attualita/coprifuoco-italia.html">
        <h1 class="u-heading-05 u-m-none">
          Verso il coprifuoco alle 22 in tutta Italia</h1>
      </a>
      
    </header>
        
  </article>
  
  </div>

    	    
     
    
    

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="31815"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news .l-grid article:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    

<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="31857"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news .l-grid article:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    

<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="31899"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news .l-grid article:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    

<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="31941"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news .l-grid article:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    
     
  </section> 	
  
   <!-- $OUTBRAIN / CPC -->
  <section class="u-mb-medium" id="native-desktop-news">
  <h3 class="c-title c-title--multiline">Potrebbe interessarti</h3>
  <div class="l-grid l-grid--small u-overflow-hidden">
    <div class="l-grid__item">
  	

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="59153"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
    </div>
    <div class="l-grid__item">
  	

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="59198"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->    </div>
    <div class="l-grid__item">
  	

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="59243"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
    </div> 
    <div class="l-grid__item">
  	

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="59288"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->   
    </div>
  </div>
</section>  
  
  
  <script type="text/async-html" data-async-html-on-viewport="1">&lt;section class="u-mb-medium"&gt;&lt;h3 class="c-title c-title--multiline"&gt;I pi&ugrave; letti della settimana&lt;/h3&gt;&lt;div class="l-list-border l-list-multi-column"&gt;&lt;article class="c-story c-story--stack u-relative" data-channel=""&gt;&lt;div class="c-story__number u-absolute"&gt;1.&lt;/div&gt;&lt;header class="c-story__header u-pl-xlarge"&gt;&lt;span class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline"&gt;Multa e chiusura&lt;/span&gt;&lt;h1 class="u-heading-05 u-m-none"&gt;&lt;a class="o-link-text" href="/attualita/negozio-aperto-dpcm.html"&gt;Il negozio che con una &amp;quot;trovata&amp;quot; aggira i divieti del Dpcm&lt;/a&gt;&lt;/h1&gt;&lt;/header&gt;&lt;/article&gt;&lt;article class="c-story c-story--stack u-relative" data-channel=""&gt;&lt;div class="c-story__number u-absolute"&gt;2.&lt;/div&gt;&lt;header class="c-story__header u-pl-xlarge"&gt;&lt;a href="/attualita/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline"&gt;Attualit&amp;agrave;&lt;/a&gt;&lt;h1 class="u-heading-05 u-m-none"&gt;&lt;a class="o-link-text" href="/attualita/lockdown-italia-15-novembre.html"&gt;Lockdown totale: l&amp;#039;ipotesi Italia zona rossa e la data decisiva del 15 novembre&lt;/a&gt;&lt;/h1&gt;&lt;/header&gt;&lt;/article&gt;&lt;article class="c-story c-story--stack u-relative" data-channel=""&gt;&lt;div class="c-story__number u-absolute"&gt;3.&lt;/div&gt;&lt;header class="c-story__header u-pl-xlarge"&gt;&lt;span class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline"&gt;I numeri estratti oggi&lt;/span&gt;&lt;h1 class="u-heading-05 u-m-none"&gt;&lt;a class="o-link-text" href="/lotto-superenalotto/estrazioni-oggi-7-novembre-2020-numeri-vincenti.html"&gt;Estrazioni Lotto oggi e numeri SuperEnalotto di sabato 7 novembre 2020&lt;/a&gt;&lt;/h1&gt;&lt;/header&gt;&lt;/article&gt;&lt;article class="c-story c-story--stack u-relative" data-channel=""&gt;&lt;div class="c-story__number u-absolute"&gt;4.&lt;/div&gt;&lt;header class="c-story__header u-pl-xlarge"&gt;&lt;a href="/attualita/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline"&gt;Attualit&amp;agrave;&lt;/a&gt;&lt;h1 class="u-heading-05 u-m-none"&gt;&lt;a class="o-link-text" href="/attualita/regioni-lockdown-domani.html"&gt;Zona arancione: ecco le regioni che rischiano il lockdown morbido da domani&lt;/a&gt;&lt;/h1&gt;&lt;/header&gt;&lt;/article&gt;&lt;article class="c-story c-story--stack u-relative" data-channel=""&gt;&lt;div class="c-story__number u-absolute"&gt;5.&lt;/div&gt;&lt;header class="c-story__header u-pl-xlarge"&gt;&lt;span class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline"&gt;Le estrazioni del lotto e superenalotto&lt;/span&gt;&lt;h1 class="u-heading-05 u-m-none"&gt;&lt;a class="o-link-text" href="/lotto-superenalotto/estrazioni-oggi-10-novembre-2020-numeri-vincenti-.html"&gt;Estrazioni Lotto oggi e numeri SuperEnalotto di marted&amp;igrave; 10 novembre 2020&lt;/a&gt;&lt;/h1&gt;&lt;/header&gt;&lt;/article&gt;&lt;article class="c-story c-story--stack u-relative" data-channel=""&gt;&lt;div class="c-story__number u-absolute"&gt;6.&lt;/div&gt;&lt;header class="c-story__header u-pl-xlarge"&gt;&lt;span class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline"&gt;Le ultime notizie sulla pandemia in Italia&lt;/span&gt;&lt;h1 class="u-heading-05 u-m-none"&gt;&lt;a class="o-link-text" href="/attualita/bollettino-coronavirus-oggi-10-novembre-2020.html"&gt;Coronavirus, il bollettino di oggi marted&amp;igrave; 10 novembre: 580 morti e 35.098 nuovi contagi, i casi Covid regione per regione&lt;/a&gt;&lt;/h1&gt;&lt;/header&gt;&lt;/article&gt;&lt;/div&gt;&lt;/section&gt;
</script>  
</div>

<div class="c-readingbar u-fixed u-size-full u-left u-zindex-10 u-ui-01 u-flex u-column u-row@sm u-justify-between u-items-center u-p-base" data-reading >
  <div class="u-flex u-column u-row@md u-items-center">
    <h4 class="u-heading-07 u-text-04 u-mb-xxsmall">La curva del virus sta davvero frenando?</h4>
  </div>
  <div class="u-none u-block@md">
  	<!-- SOCIAL SHARE BUTTONS -- START -->
<div class="c-share u-flex">
    
    <a class="u-mr-xsmall" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.today.it%2Fattualita%2Fcurva-contagi-coronavirus.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Facebook" onclick="window.ga&&ga('send','social','Facebook','share',location.href);window.open(this.href,'_blank','width=600,height=600');return!1;">
    <div class="c-share__item c-share__item--facebook u-flex u-items-center u-justify-center">
      <svg class="o-icon--md" title="Facebook">
        <title>Facebook</title>
        <use xlink:href="#icon-facebook" xmlns:xlink="http://www.w3.org/1999/xlink"></use>
      </svg>
      </div>
  </a>
    
      <a class="u-mr-xsmall" href="//twitter.com/intent/tweet?text=La+curva+del+virus+sta+davvero+frenando%3F&amp;url=https%3A%2F%2Fwww.today.it%2Fattualita%2Fcurva-contagi-coronavirus.html" target="_blank" aria-label="Twitter" rel="nofollow noopener noreferrer" onclick="window.ga&&ga('send','social','Twitter','share',location.href);"  >
      <div class="c-share__item c-share__item--twitter u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="Twitter">
          <title>Twitter</title>
          <use xlink:href="#icon-twitter"/>
        </svg>
      </div>
    </a>
    
      <a class="u-mr-xsmall" href="//wa.me/?text=La+curva+del+virus+sta+davvero+frenando%3F+%40+https%3A%2F%2Fwww.today.it%2Fattualita%2Fcurva-contagi-coronavirus.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Whatsapp" onclick="window.ga&&ga('send','social','WhatsApp','share',location.href);" >
      <div class="c-share__item c-share__item--whatsapp u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="WhatsApp">
          <title>WhatsApp</title>
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use>
        </svg>
      </div>
    </a>
    
    
      <a class="u-mr-xsmall" href="/form/contacts/send-to-friends/link/xpkFQbrzFT8jJ8b3HmoB_Wj5UesFXLYJYZ593KxaSzBROAMs9ZYn8TypaKaNkhutNgTingqr1Q80VAoUftPePvdV3KmFpJUXPO2XHQxJYZ6zW7u87gaaA2uYGi8LTv5QT1RF_dK7Jcxg9Qk26QYPxCgHo0x3ErEEl5aojE2FPy61FwmquVQhuUMdlT3N4M_LLgA" target="_blank" rel="nofollow" aria-label="Email" onclick="window.ga&&ga('send','social','E-Mail','share',location.href);" >
      <div class="c-share__item c-share__item--email u-flex u-items-center u-justify-center">
        <svg class="o-icon o-icon--md" title="Email">
          <title>Email</title>
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email">
          </use>
        </svg>
      </div>
    </a>
  </div>  </div>
  <div class="c-readingbar__progress u-absolute u-bottom u-left" data-progress></div>
</div>

<script>~function(){if(!document.querySelector||!window.addEventListener||!document.createElement("div").classList)return;{var oArticle=document.querySelector("[data-entry]");var oProgress=document.querySelector("[data-progress]");var oReading=document.querySelector("[data-reading]");if(!oArticle||!oProgress||!oReading)return}{var fScroll=function(oEvent){var fPositionY=oArticle.offsetHeight?(window.pageYOffset-oArticle.offsetTop)/oArticle.offsetHeight:0;if(fPositionY>=0&&fPositionY<=1){oProgress.style.width=
fPositionY*100+"%";oReading.classList.add("is-sticky")}else oReading.classList.remove("is-sticky")};{var bPassiveEvents=false;try{var oOptions=Object.defineProperty({},"passive",{get:function(){bPassiveEvents=true}});window.addEventListener("test",null,oOptions);window.removeEventListener("test",null,oOptions)}catch(_){}window.addEventListener("scroll",fScroll,bPassiveEvents?{passive:true}:false);window.addEventListener("resize",fScroll,bPassiveEvents?{passive:true}:false)}fScroll()}}();</script>  	
      </main>      
      
          		

<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="31731"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      <footer class="c-footer o-bg-dark">
  <div class="o-container">
    
    <div class="c-footer__head u-py-base u-flex u-items-center u-justify-between">
      <a title="Today" href="/">
				<svg class="c-brand   c-brand--small" viewBox="0 0 170 50" xmlns="http://www.w3.org/2000/svg"><path d="M29.7 4.6V1.4H.5v9.3h9.7v38H20v-38h5.9c1-2.5 2.2-4.5 3.8-6zm119 27.2l12-30.4h-10l-4.6 13-1.8 5.6h-.2l-1.8-5.7-4.4-13h-11.1l12.1 30.5v16.8h9.9V31.8zM27.3 24.9c0 18.2 6.6 24.6 17.4 24.6 11 0 17.4-6.6 17.4-24.4C62 7 55.5.5 44.6.5 33.7.5 27.2 7 27.2 24.9zm10.2 0c0-11.5 2.3-15 7.3-15 4.8 0 7.2 3.5 7.2 15.2 0 11.6-2.4 15-7.2 15-5 0-7.3-3.5-7.3-15.2zM66 1.4v47.2h15c12.1 0 17.2-8.7 17.2-23.4 0-15-5.4-23.8-17.6-23.8H66.1zm9.8 37.9V10.7h4c5.4 0 8.3 3.4 8.3 14.8 0 10.1-2.9 13.8-8.4 13.8h-3.9zm44.3 1l1.5 8.3H132L122 1.4h-14l-9.9 47.2h10l1.4-8.3h10.7zm-1.6-9H111l2.1-12 1.5-8.6h.3l1.5 8.8 2 11.7z"/></svg>      </a>
      <a href="#c-header" class="o-link-inverse u-label-05 u-flex u-column u-items-center">
        <svg class="o-icon o-icon--md">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-up-circle"></use>
        </svg>
        <span class="u-label-08">Torna su</span>
      </a>
    </div>
    
    <div class="c-footer__section u-pt-base u-mb-medium u-mb-large@lg u-flex u-wrap">

      <!-- blocco uno / social / app / text -->
      <div class="u-mb-medium u-pr-large u-size-1-2@md u-size-1-3@lg">
        <div class="u-flex u-mb-base">
          
            
                        <a href="https://www.facebook.com/pages/Todayit/335145169857930" target="_blank" aria-label="Facebook" rel="noopener noreferrer">
              <svg class="o-icon--base c-footer__badge" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M16 0a16 16 0 00-2.7 31.8V19.4H9.5v-4.5h3.8v-3.3c0-3.8 2.3-5.9 5.7-5.9l3.5.2v4H20c-1.8 0-2.2.9-2.2 2.2v2.8h4.4l-.5 4.5h-3.9v12.5A16 16 0 0016 0z"/></svg>
            </a>
                                    <a href="https://twitter.com/Today_it" target="_blank" aria-label="Twitter" rel="noopener noreferrer" class="u-ml-small u-ml-base@md">
              <svg class="o-icon--base c-footer__badge" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M16 0a16 16 0 100 32 16 16 0 000-32zm7.3 12.5v.4a10.4 10.4 0 01-16 8.8 7.5 7.5 0 005.4-1.5 3.7 3.7 0 01-3.5-2.5 3.7 3.7 0 001.7 0 3.7 3.7 0 01-3-3.7c.6.2 1.1.4 1.7.4a3.7 3.7 0 01-1.6-3c0-.7.2-1.3.5-1.9a10.4 10.4 0 007.6 3.9 3.7 3.7 0 016.2-3.4 7.4 7.4 0 002.3-.9 3.7 3.7 0 01-1.6 2 7.3 7.3 0 002.1-.5 7.5 7.5 0 01-1.8 1.9z"/></svg>
            </a>
                        <!-- instagram -->
                        <a href="https://www.instagram.com/today.it" aria-label="Instagram" target="_blank" rel="noopener noreferrer" class="u-ml-small u-ml-base@md">
              <svg class="o-icon--base c-footer__badge" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M16 0a16 16 0 110 32 16 16 0 010-32zm1 7h-4.7c-1 0-1.6.2-2.2.5a4.4 4.4 0 00-1.6 1c-.4.5-.8 1-1 1.6-.2.6-.4 1.2-.4 2.2v7.4c0 1 .2 1.6.4 2.2a4.4 4.4 0 001 1.6c.5.4 1 .8 1.6 1 .6.2 1.2.4 2.2.4h7.4c1 0 1.6-.2 2.2-.4a4.6 4.6 0 002.6-2.6c.2-.6.4-1.3.4-2.2V19a66.3 66.3 0 000-2.3v-2-2.5c0-1-.2-1.6-.4-2.2a4.4 4.4 0 00-1-1.6 4.4 4.4 0 00-1.6-1c-.6-.2-1.2-.4-2.2-.4L17 7zm0 1.6h2.6a5 5 0 011.7.4c.4.1.7.4 1 .7.3.3.6.6.7 1 .1.3.3.8.3 1.7V17a60.6 60.6 0 010 2v.6a5 5 0 01-.3 1.7 3 3 0 01-1.7 1.7 48.3 48.3 0 01-4.3.4h-2a49 49 0 01-4.3-.4 2.8 2.8 0 01-1-.7 2.8 2.8 0 01-.7-1 5 5 0 01-.3-1.7V19a61.5 61.5 0 010-2V15v-2.6c0-1 .2-1.4.3-1.7a2.7 2.7 0 01.7-1 2.8 2.8 0 011-.7 5 5 0 011.7-.3h2.8zm-1 2.8a4.6 4.6 0 000 9.2 4.6 4.6 0 000-9.2zm0 1.6a3 3 0 110 6 3 3 0 010-6zm4.8-2.9a1 1 0 100 2.2 1 1 0 000-2.2z" fill-rule="evenodd"/></svg>
            </a>
                        <!-- googlenews -->
                        <a aria-label="Google news" href="https://news.google.com/publications/CAAqBwgKMOqtoAkw8aFw?hl=it&gl=IT&ceid=IT%3Ait" target="_blank" rel="noopener noreferrer" class="u-ml-small u-ml-base@md">
              <svg class="o-icon--base c-footer__badge" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M16 0a16 16 0 110 32 16 16 0 010-32zm6.6 7H9.4v4.4l-2.4.4 1.8 9.3V24h14.3v-2.8l1.9-9.3-2.4-.4V7zm-.5 7.6v8.2H9.9v-8.2h12.2zm-8 1a3 3 0 00-3.1 3.1 3 3 0 003 3 3 3 0 003-3v-.5h-3v1h2v.2a2 2 0 01-2 1.3 2 2 0 01-2-2 2 2 0 013.4-1.4l.7-.8-.1-.1a3 3 0 00-2-.7zm7 4.7h-3v1h3v-1zm0-2.1h-3v1h3v-1zm0-2.1h-3v1h3v-1zm0-4l2.6.6-.6 3v-2.2h-1.7l-.3-1.4zm-1.4-1.7l.6 3.1H8.8v2.2l-.6-3 11.5-2.3zM21.5 8v3H21l-.4-2-10 2v-3h11z" fill-rule="evenodd"/></svg>
            </a>
                    </div>
        <span class="u-label-08 u-text-02">
                    Today plurisettimanale telematico reg. al Tribunale Roma n. 165/2017 in data 20.10.2017 P.iva 10786801000

          

                    - Testata iscritta all'<a href="https://www.uspi.it/" class="u-label-08 o-link-inverse" target="_blank" rel="noopener">USPI</a>
                  </span>
      </div>
      
      <!-- blocco due / canali / link utili -->
      <div class="u-size-full u-size-1-2@md u-size-1-3@lg u-flex">
        <div class="u-size-1-2">
          <h4 class="u-nav-05 u-text-02 u-mb-small">Canali</h4>
          <ul class="u-list-none u-m-none u-p-none">

            
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="/">Prima pagina</a>
            </li>
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="/notizie/tutte/">Ultime notizie</a>
            </li>
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="/lifestyle/">Lifestyle</a>
            </li>
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="/cultura/">Cultura</a>
            </li>
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="/blog/">Opinioni</a>
            </li>

                      </ul>
        </div>
        
        <div class="u-size-1-2">
          <h4 class="u-nav-05 u-text-02 u-mb-small">Link utili</h4>
          <ul class="u-list-none u-m-none u-p-none">
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="//www.citynews.it/brands/today" rel="nofollow">Presentazione</a>
            </li>
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="/signup/register/" rel="nofollow">Registrati</a>
            </li>
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a>
            </li>
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a>
            </li>    
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="//citynews.it/privacy" rel="nofollow">Privacy</a>
            </li>
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a>
            </li>
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="//citynews.it/faq/indice" rel="nofollow">Help</a>
            </li>
            <li class="u-list-none u-mb-small u-size-1-2 u-size-1-3@xl">
              <a class="u-label-07 o-link-inverse" href="//citynews.it/privacy#gdpr"
                onclick="window.__tcfapi&&__tcfapi('displayConsentUi',2,function(){});return!1;">Consensi
                GDPR</a>
           	</li>
          </ul>
        </div>
      </div>

      <!-- blocco tre / promo -->
      <div class="c-footer__claim u-size-1-3@md u-column u-justify-center u-items-center u-p-xlarge">
        <span class="u-title-05 u-inverse-01 u-text-center u-mb-base">Il tuo brand sulle nostre testate</span>
        <a href="//www.citynews.it/contatti/pubblicita/?utm_source=footer_citynews" class="c-btn c-btn--primary c-btn--rounded o-link-inverse u-label-04"> Richiedi info</a>
      </div>
    
    </div>
    
    <div class="c-footer__section o-divider o-divider--top u-py-base u-flex u-column u-row@md u-items-center u-justify-between">
      <div class="u-flex u-items-center u-mb-base u-mb-none@lg u-justify-between">
        <a class="o-link-inverse u-mr-base" alt="Citynews" aria-label="Citynews" href="//www.citynews.it/"> <img class="u-img-invert" style="height: 24px" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-grey-full.png" alt=""> </a>  
       
        
        
      </div>
      

            	<span class="u-label-08 u-text-02 u-self-center">© Copyright 2012-2020</span>
          </div>
    
  </div>

</footer> 
      
      <nav class="c-menu u-absolute u-size-full u-pt-large u-pt-base@md" data-menu>

  <div class="o-inner u-size-full u-flex u-justify-between u-column u-row@md u-mb-large">

    <div class="c-menu__group u-relative u-size-1-5@md " data-group data-channel="/notizie/">

      <div class="c-menu__title u-flex u-justify-between u-justify-center">
        <a class="o-link-inverse u-no-underline" href="/">Notizie</a>
        <div data-title>
          <svg class="c-menu__icon o-icon o-icon--inverse o-icon--md u-none@md u-cursor-pointer u-block" data-arrow>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-down"></use>
          </svg>
        </div>
      </div>

      <ul class="c-menu__list u-list-none u-justify-between u-wrap">

                    <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall">
            <a href="/" class="o-link-inverse-underline u-nav-03 u-inverse-01">Homepage</a>
          </li>
          
          
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/politica/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Politica</a></li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/economia/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Economia</a></li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/rassegna/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Rassegna</a></li> 
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/cronaca/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Cronaca</a></li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/mondo/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Esteri</a></li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/ambiente/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Ambiente</a></li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall is-active">
            <a href="/attualita/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Attualità</a></li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/citta/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Città</a></li>  
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/scienze/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Scienze</a>
          </li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/tech/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Tecnologia</a>
          </li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/sport/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Sport</a>
          </li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/motori/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Motori</a>
          </li>

                </ul>
    </div>

    <div class="c-menu__group u-relative u-size-1-5@md "
    data-group data-channel="/lifestyle/">
      <div class="c-menu__title u-flex u-justify-between u-justify-center">
        <a class="o-link-inverse u-no-underline" href="/lifestyle">Lifestyle</a>
        <div data-title>
          <svg class="c-menu__icon o-icon o-icon--inverse o-icon--md u-none@md u-cursor-pointer u-block" data-arrow>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-down"></use>
          </svg>
        </div>
      </div>

      <ul class="c-menu__list u-list-none u-justify-between u-wrap">
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/benessere/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Benessere</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/casa/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Casa</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/cucina/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Cucina</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/donna/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Donna</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/gossip/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Gossip</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/salute/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Salute</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/viaggi/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Viaggi</a>
        </li>
      </ul>

    </div>

    <div class="c-menu__group u-relative u-size-1-5@md "
    data-group data-channel="/cultura/">
      <div class="c-menu__title u-flex u-justify-between u-justify-center">
        <a class="o-link-inverse u-no-underline" href="/cultura">Cultura</a>
        <div data-title>
          <svg class="c-menu__icon o-icon o-icon--inverse o-icon--md u-none@md u-cursor-pointer u-block" data-arrow>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-down"></use>
          </svg>
        </div>
      </div>

      <ul class="c-menu__list u-list-none u-justify-between u-wrap">
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/media/musica/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Musica</a>
          </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/best/libri/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Libri</a>
          </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/media/cinema/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Cinema</a>
          </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/formazione/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Formazione</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/innovazione/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Innovazione</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/media/tv/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Televisione</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/media/serie-tv/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Serie tv</a>
        </li>
      </ul>

    </div>

    <div tabindex="1" class="c-menu__group u-relative u-size-1-5@md "
    data-group data-channel="/opinioni/">

      <div class="c-menu__title u-flex u-justify-between u-justify-center" href="#">
        <a class="o-link-inverse u-no-underline" href="/blog">Opinioni</a>
        <div data-title>
          <svg class="c-menu__icon o-icon o-icon--inverse o-icon--md u-none@md u-cursor-pointer u-block" data-arrow>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-down"></use>
          </svg>
        </div>
      </div>

      <ul class="c-menu__list u-list-none u-justify-between u-wrap">

        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/blog/unione-nazionale-consumatori/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>AAA Acquisti</a></li>

        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/blog/millennio-urbano/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Città conquistatrice</a></li>

        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/blog/curarsi-mangiando/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Curarsi mangiando</a></li>

        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/blog/leggere-il-mondo/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Leggere il mondo</a></li>

        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/blog/vincenzo-vespri/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Vincenzo Vespri</a></li>

        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/blog/delirio-di-vita/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Delirio di vita</a></li>
      </ul>

    </div>

    <div class="c-menu__group u-relative u-size-1-5@md " data-group data-channel="">

      <div class="c-menu__title u-flex u-justify-between u-justify-center">
        <a class="o-link-inverse u-no-underline" href="#">Altre sezioni</a>
        <div data-title>
          <svg class="c-menu__icon o-icon o-icon--inverse o-icon--md u-none@md u-cursor-pointer u-block" data-arrow>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-down"></use>
          </svg>
        </div>
      </div>

      <ul class="c-menu__list u-list-none u-justify-between u-wrap">

        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/foto/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Foto</a></li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/video/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Video</a></li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/best/" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Best - Guida allo shopping</a></li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="//europa.today.it" class='o-link-inverse-underline u-nav-03 u-inverse-01'>Europa Today</a></li> 
      </ul>

    </div>

  </div>

  <div class="u-absoute u-bottom u-size-full u-mt-base u-mb-base u-none@md">
    <div class="u-flex o-container">

      <a class="u-mr-auto" href="//www.citynews.it/" target="_blank" rel="noopener noreferrer">
        <img decoding="async" referrerpolicy="no-referrer" class="c-menu__logo u-opacity-half" src="//citynews.stgy.ovh/~shared/images/v7/svg/citynews.svg">
      </a>
			
              <a href="https://www.facebook.com/pages/Todayit/335145169857930" target="_blank" rel="noopener noreferrer">
          <img decoding="async" referrerpolicy="no-referrer" class="u-cursor-pointer" src="//citynews.stgy.ovh/~shared/images/v7/svg/facebook.svg">
        </a>
            
      <!-- TODO: verificare pagina --> 
      
    </div>
  </div>

</nav>      
      
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="31773"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="63002"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->      
    </div>
    
    
    <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0176,0163,104,0141,0162,101,0x64,057,0144,111,0x2F,126,0x2F,9.9e+1,0X6F,0165,110,0164,47,6.3e+1,7.2E+1,0x69,0155,0X43,5.4e+1,0101,0X56,103,0x6e,0X55,0127,0X2D,8.1e+1,0115,9.7e+1,70,1.05E+2,108,0X31,0115,102,99,0137,6.8e+1,7.9E+1,0x31,1.2E+2,0x73,0146,108,111,1.14e+2,0142,6.5e+1)+_(1.0e+2,0X37,0152,0163,0166,0101,0x67,0167,5.4E+1,0132,0112,105,89,7.6E+1,54,102,0x33,0X79,0167,5.3E+1,6.7e+1,105,82,103,120,0X50,7.9e+1,1.12E+2,0132,0105,0167,0112,0150,0131,0x50,0X48,99,0105,0x42,0x6D,0126,0172,0116,52,0x39,1.03e+2,0115,108,0x4c,73,0112,115,0X57,0132,0103,74,0x63,52,1.06E+2,0124,4.8E+1)+_(8.1E+1,0X44,0142,1.12E+2,0172,95,0X6B,0122,0x43,5.1e+1,0x41,0X51,112,108,6.9e+1,0x35,1.04e+2,103,1.02e+2,0157,0144,1.08e+2,4.5E+1,1.11E+2,0146,0172)+_(8.9e+1,0151,0X6d,0X75,0X4a,0x69,0126,0X78,0x6f,0X56,0x77,1.01e+2,6.7e+1,45,118,120,0X30)+_(0X54,8.8E+1,0x67,8.0E+1,1.14E+2,69,0107,0x53,86,062,0x79,88,0x68,7.4e+1,108,7.0E+1,66,0131,0147,88,0141,0x50,0X74,1.21E+2,81,0X69)+_(90,0x6B,101,7.8E+1,52,0x35,0x66,0112,071,0120,0125))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#x68;&#x61;&#114;&#x65;&#x64;&#47;&#x64;&#x6F;&#47;&#x7E;&#47;&#x63;&#111;&#x75;&#110;&#x74;&#47;&#x3f;&#x6A;&#x36;&#51;&#80;&#x53;&#103;&#x61;&#x2d;&#x4C;&#x4c;&#103;&#x78;&#81;&#x76;&#x77;&#52;&#84;&#x67;&#113;&#x69;&#111;&#x68;&#109;&#x57;&#x46;&#x56;&#x67;&#x61;&#x6A;&#x6b;&#x2D;&#x6b;&#49;&#x39;&#x6A;&#117;&#117;&#56;&#101;&#x5a;&#107;&#77;&#75;&#x70;&#x6F;&#x33;&#69;&#52;&#x34;&#x72;&#71;&#101;&#x55;&#x50;&#79;&#x71;&#x32;&#98;&#x35;&#x6d;&#122;&#48;&#x4F;&#x30;&#51;&#49;&#x6B;&#x64;&#90;&#x4c;&#86;&#x37;&#114;&#x47;&#87;&#x37;&#x45;&#112;&#x77;&#107;&#110;&#114;&#x58;&#x53;&#x6b;&#x68;&#72;&#108;&#115;&#x52;&#85;&#x53;&#x55;&#x4C;&#101;&#x43;&#x54;&#105;&#x31;&#56;&#101;&#97;&#71;&#74;&#119;&#100;&#x35;&#74;&#80;&#56;&#x54;&#70;&#103;&#65;&#x36;&#105;&#99;&#119;&#x31;&#56;&#45;&#x42;&#48;&#x68;&#73;&#x62;&#114;&#111;&#x4f;&#x38;&#x41;&#56;&#71;&#x43;&#107;&#x34;&#118;&#121;&#122;&#x59;&#73;&#120;&#x78;&#x48;&#122;&#122;&#x44;&#112;&#x2d;&#x72;&#101;&#69;&#98;&#x61;&#95;&#99;&#x33;&#105;&#78;&#x31;&#83;&#x57;&#x41;&#51;&#114;&#x6d;&#78;&#52;&#87;&#100;&#x46;&#118;&#113;&#x34;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script>/*<![CDATA[*/

  !function( )
  {
		if(window.__unsafe)return;
		if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;

    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-29789257-1", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "Today" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );

/*]]>*/</script>


<script>
~function(oExternalParameters){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(window.ym)return;(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date;k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js","ym");if(!window.ym)return;
var fEncodeUriComponent=function(sString){sString=sString?""+sString:"";try{sString=encodeURIComponent(sString);sString=sString.replace(/%20/g,"+");return sString||""}catch(_){}return""};var iCounter=28177104;{ym(iCounter,"init",{clickmap:false,trackLinks:true,accurateTrackBounce:true,webvisor:false,trackHash:true});if(window.DMP&&DMP._){var oDMP=DMP._;var sUserID=oDMP[""]&&oDMP[""].id||"";sUserID&&ym(iCounter,"setUserID",sUserID);oDMP&&ym(iCounter,"userParams",oDMP)}}var iCounter=53398900;var oParams=
oExternalParameters||{};{ym(iCounter,"init",{ut:"noindex"});if(window.DMP&&DMP._){var oDMP=DMP._;var sUserID=oDMP[""]&&oDMP[""].id||"";sUserID&&ym(iCounter,"setUserID",sUserID);oDMP&&ym(iCounter,"userParams",oDMP)}for(var kParam in oParams){var mParam=oParams[kParam];if(!kParam||!mParam)continue;if(typeof mParam!=typeof[]||!(mParam instanceof Array))mParam=[""+mParam];for(var i=0;i<mParam.length;++i){if(!mParam[i])continue;try{ym(iCounter,"hit",location.protocol+"//"+location.host+"/~/"+fEncodeUriComponent(kParam)+
"/"+fEncodeUriComponent(""+mParam[i]),{title:""+mParam[i],referer:location.href})}catch(_){}}}}}({"city":"","province":"","zone":"","person":"","location":""});
</script>

<script>
~function(sPingdom){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(Math.round(Math.random()*200))return;window.al&&al(sPingdom)}("https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
</script>

<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/9751734/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=9751734&amp;cv=3.6.0&amp;cj=1"></noscript>    <script>(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);</script>
<script>(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");</script>
<script>(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");</script>


<style>body > div.fc-consent-root{align-items:flex-end!important}.fc-consent-root > div.fc-dialog-container{margin-bottom:3vh!important}button.fc-faq-header.fc-dialog-restricted-content,div.fc-footer.fc-dialog-restricted-content{display:none!important}button.fc-button.fc-cta-consent > .fc-button-background{background:green!important}button.fc-button.fc-cta-manage-options{opacity:.33!important}.fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,.fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2){display:none!important}</style>
<script>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</script>
<script>window.__d3lUW8vwsKlB__&&document.write('<'+'scr'+'ipt src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></'+'scr'+'ipt>');</script><script>
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2020070702-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("ga:domain.set",
location.hostname.split(".").slice(-2).join(".").toLowerCase());var oDate=new Date;DMP("ga:dimensions.set",{1:{"type":"raw",value:location.href||""},2:{"type":"raw",value:document.referrer||""},3:{"type":"raw",value:("0000"+oDate.getFullYear()).slice(-4)+"-"+("00"+(oDate.getMonth()+1)).slice(-2)+"-"+("00"+oDate.getDate()).slice(-2)},4:{"type":"raw",value:("00"+oDate.getHours()).slice(-2)+":"+("00"+oDate.getMinutes()).slice(-2)+":"+("00"+oDate.getSeconds()).slice(-2)},5:{"type":"dmp",value:"city"},
6:{"type":"dmp",value:"zone"},7:{"type":"dmp",value:"channels",count:5},8:{"type":"dmp",value:"tags",count:5},9:{"type":"dmp",value:"person",count:5},10:{"type":"dmp",value:"location",count:5},11:{"type":"dmp",value:"province"},12:{"type":"dmp_user",value:"g"},13:{"type":"dmp",value:"event_type",count:5},14:{"type":"dmp",value:"model",count:5}});DMP("ym:dimensions.set",{dmp_city:{"type":"dmp",value:"city"},dmp_zone:{"type":"dmp",value:"zone"},dmp_channels:{"type":"dmp",value:"channels",count:5},dmp_tags:{"type":"dmp",
value:"tags",count:5},dmp_person:{"type":"dmp",value:"person",count:5},dmp_location:{"type":"dmp",value:"location",count:5},dmp_province:{"type":"dmp",value:"province"},dmp_u_g:{"type":"dmp_user",value:"g"},dmp_event_type:{"type":"dmp",value:"event_type",count:5},dmp_model:{"type":"dmp",value:"model",count:5},dmp_c_link:{type:"dmp",value:"~click__link",count:5},dmp_c_label:{type:"dmp",value:"~click__label",count:5},dmp_c_host:{type:"dmp",value:"~click__host",count:5}});DMP("count.set",{channels:15,
tags:15,person:15,location:15,event_type:15,model:15});DMP("context.set",oContext||{});var oUserData={};{if(window.BLACKSTONE&&BLACKSTONE.USER&&BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;DMP("user:data.set",oUserData)}DMP("track")}({"city":"","zone":"","channels":["Attualit\u00e0"],"tags":["coronavirus","rt","terapie intensive"],"person":"","location":"","province":"","event_type":"","model":"Articolo"});  
</script><script>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</script>

    
<!--googleoff: all-->

<style>[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:.95;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}</style>
<style>[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}</style>
<div data-soa class="soa">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#1A3166;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//today.it/~vda/~shared/do/proxy/vast/?id=93963&amp;bs_brand=today&amp;bs_raw_brand=Today&amp;bs_city=&amp;bs_raw_city=&amp;bs_theme_color=%231A3166 https://video-ads.rubiconproject.com/video/12470/71216/1867018/201/vast.xml?tg_c.language=it https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D https://ads.viralize.tv/vast/?zid=AADsdpiuLOVPULu0&amp;u=__page-url__&amp;cs=[GDPRCONSENT]&amp;gdpr=1"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	  data-player--call-back="if(window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;try{var _=this.play();_&amp;&amp;_.catch(function(){})}catch(_){};" 
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script>~function(d,y,n,a,m,i,c,p,l,u,s){if(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa]")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();</script>
<!--googleon: all-->  </body>    
  
</html>