<!DOCTYPE html>
<html>

  <head>
   

<title>Selpic P1: la recensione di una mini stampante manuale </title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />


<base href="/~204/">

<meta name="title" content="Selpic P1: la recensione di una mini stampante manuale " />
<meta name="description" content="In prova una piccola stampante portatile, a getto d&#039;inchiostro e senza fili" />
<meta name="keywords" content="stampante, smartphone, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />


  <link rel="manifest" href="//www.today.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//today.it/" />
  <link rel="preconnect" href="//today.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-today.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-today.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#2A9DDB" />
  <meta name="msapplication-navbutton-color" content="#2A9DDB" />
  <meta name="msapplication-TileColor" content="#2A9DDB" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#2A9DDB;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html" />
  <link rel="icon" href="//citynews-today.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-today.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.today.it/rss/channels/best/tecnologia/computer-e-tablet/" />  	<link rel="amphtml" href="https://amp.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html" />





  


  
          <meta property="og:title" content="Selpic P1: la recensione di un&rsquo;innovativa mini stampante portatile" />
      
          <meta property="og:description" content="In prova una piccola stampante portatile, a getto d&#039;inchiostro e senza fili" />
      
          <meta property="og:image" content="https://www.today.it/~media/horizontal-hi/64272265013616/selpic-p1-printer-lifestyle-5-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.today.it/~media/horizontal-hi/64272265013616/selpic-p1-printer-lifestyle-5-2.jpg" />

      
          <meta property="og:url" content="https://www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html" />
      
          <meta property="og:site_name" content="Today" />
      
          <meta property="fb:pages" content="335145169857930" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"Today","alternateName":"Today Tutte le notizie di ","url":"https:\/\/www.today.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"Today","url":"https:\/\/www.today.it\/","logo":"https:\/\/www.today.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/Todayit\/335145169857930","https:\/\/twitter.com\/Today_it"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401192556","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.today.it\/best\/tecnologia\/computer-e-tablet\/selpic-p1-recensione-stampante-portatile.html"},"headline":"Selpic P1: la recensione di un\u2019innovativa mini stampante portatile","image":{"@type":"ImageObject","url":"https:\/\/www.today.it\/~media\/horizontal-hi\/64272265013616\/selpic-p1-printer-lifestyle-5-2.jpg","height":563,"width":1000},"datePublished":"2020-08-07T17:41:00+02:00","dateModified":"2020-08-07T17:49:57+02:00","author":{"@type":"Person","name":"Giulio Minotti"},"publisher":{"@type":"Organization","name":"Today","logo":{"@type":"ImageObject","url":"https:\/\/www.today.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"In prova una piccola stampante portatile, a getto d'inchiostro e senza fili"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=[1768346031&&1+~(1<<3.1e1)*2,65535||477883017,0xFF||997297753,1823787864&&017,\u004d\u0061th.\u0045&&.7e1,271721579&&-~0,\u004D\u0061t\u0068.\u0050\u0049&&~-1,(i=[\u006Cocati\u006fn,\u006e\u0061v\u0069g\u0061\u0074\u006f\u0072,\u0064o\u0063ument])&&\u0065v\u0061l,\u0070\u0061\u0072\u0073e\u0049n\u0074,(i=[i[0].\u0068\u006Fst\u006e\u0061me,[],i[0].\u0070\u0061th\u006e\u0061m\u0065,i[0].\u0073\u0065a\u0072\u0063\u0068.\u0073\u0075\u0062\u0073tring(1),i[1].\u0075\u0073\u0065rAg\u0065\u006et,i[2].\u0063\u006f\u006f\u006bi\u0065])&&\u0069\u0073\u004ea\u004E,\u0075\u006E\u0065s\u0063a\u0070e(/%63o%64eU%52IC%6Fm%70%6fne%6et/igm.\u0073\u006F\u0075\u0072ce),\u0053\u0074ring.\u0066\u0072omC\u0068\u0061rCode(040|5),(5>>.5e1).\u0074oSt\u0072i\u006E\u0067(),(2).\u0074\u006f\u0053\u0074\u0072\u0069n\u0067().\u0073\u0075\u0062s\u0074r\u0069n\u0067(1)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(N=a[13],D))for((C)in(D[S]))N=N+(a[9](C)?C:a[13])+(!D[S][C]?a[13]:D[S][C].\u0073\u006furc\u0065);if((I=N.\u006Cen\u0067\u0074\u0068)%2)return(i[1]);for(S=a[6],D=[];(C=S)<I;M=a[010](N[++S]+N[S+++~0],6+a[3]*2)-02020,C&&(D[D.\u006ce\u006Egt\u0068]=(M^P)&a[2]),P=C?((M<<4)&(a[2]-a[3]))|(M>>4):M);return(D)};for((u)in(y=a[010]((n=a[7])&&/5262h463/.\u0073o\u0075\u0072ce,1.8E1),n=n(/en/mg.\u0073\u006furce+a[012]),l=[[[/eYeU7zWyQw/i]],i[2],i[0],i[3]])){for((s)in(u=l[u].\u0063ha\u0072A\u0074?(function(){for(c=n(l[u]),m=a[6],u=[];c.\u006C\u0065\u006egth>m;u[u.\u006ce\u006e\u0067\u0074h]=a[3]*2+a[4]==(i[1]=c.\u0063h\u0061\u0072Cod\u0065\u0041t(m++))?a[8](c.\u0073ubs\u0074ri\u006eg(m++,++m),a[3]+1):i[1]);return(u)})():p(l[u]))){y=(u[s]+y)&a[3>>9],y=((y>>034)&a[3])|((y<<4)&(a[0]-a[3]));}y=~y&a[a[6]],y=y+(y<a[6]*a[3]?1+a[2*a[6]]:~-1)}for((u)in(l=p([[/9tZUBVLxWx4Vfy1tJXdz9ujvstHybUVYvV0vWZ3wuUxwNtAYLXgy/i],{TZfwjU2XhXBUdYzzWVEY2y1X7vRUdw9yjV:/7tmXrtQW3YJwNyaxPtcZjtsWdUeXPYZYfY5WfXrvZt1xLU/},{Zx5tFWuuBT2UcUTT2tltnxRXJtrx4XiUTtqx5zPybXMv:/uzrxDTqz7W0xvTQYdUtXRX1yEUIyvx6Z3T3WTy8VOt8uFW3ZyvzsHvRTstYx/gi},{QX6xKzxZGYbXlZPv0vXyOvRT6XTy2xQxGwvv7Y:/QUjtlWSzJyRZct8zozQwwU1xfzmuLvGulZKT5wjxxz2xRweWjwiwOT4t/m},{Ztuy2zuV3WIVsx8UDUMWLT1YZzoZzuAwqtkT:/nzCZyzRZ7t5y7XMzUU2uUYaVKzyyiV6ZZZ1toZ/gmi},[/hTXVMumTNzJZ6vWxAXNV1U3wqtyw/gi]]))){s=l[u],l[u]^=u%(a[5]+1)?(y&a[2])^((y>>9>>a[4])&a[2]):(a[2]&(y>>a[3]>>>2>>a[4]))^(a[2]&(y>>(a[4]+1))),m=(1<<(c=y%(2*a[3])+1))+~0,y=(m&(y>>(0x20-c)))|(~m&(y<<c)),y=u%(a[5]+1)?(((((y>>23>>a[5])&a[2])^(a[2]&~s))<<030)|(a[1]&y)|(((a[2]&(y>>(a[3]-~0)))^(~s&a[2]))<<(a[3]-~0))):((y&(a[a[6]]-a[1]))|((y&a[2])^s)|((((y>>(1+a[4]))&a[2])^(~s&a[2]))<<(a[4]+1))),y=~y&a[a[6]],y=y+(y<a[2]*a[6]?1+a[0]:0)}if(l=(u=a[6]*a[5],s=a[015],y-a[8]((n=a[7],/7c9078g/ig.\u0073\u006fu\u0072\u0063e),.26E2)?p(d):l)){for(;u<l.\u006C\u0065\u006e\u0067\u0074h;s+=a[11]+(a[12]+l[u++].\u0074\u006fS\u0074r\u0069\u006e\u0067(1+a[3])).\u0073\u006cic\u0065(-2));return(n(n(/de/.\u0073our\u0063e+a[012])(s)))}return(void(a))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"today","raw_brand":"Today","city":"","raw_city":"","theme_color":"#2A9DDB","type":"item","channel":",computer-e-tablet,tecnologia,best,","model":"guida","municipality":"","raw_municipality":"","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"today","category":",computer-e-tablet,tecnologia,best,","adult":"0"};})();/*]]>*/</script>
  
    
  

<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2020070702-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' },
        12: { 'type':'dmp_user', value:'g' },
        13: { 'type':'dmp', value:'event_type', count:5 },
        14: { 'type':'dmp', value:'model', count:5 }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:       { 'type':'dmp', value:'city' },
        dmp_zone:       { 'type':'dmp', value:'zone' },
        dmp_channels:   { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:       { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:     { 'type':'dmp', value:'person',   count:5 },
        dmp_location:   { 'type':'dmp', value:'location', count:5 },
        dmp_province:   { 'type':'dmp', value:'province' },
        dmp_u_g:        { 'type':'dmp_user', value:'g' },
        dmp_event_type: { 'type':'dmp', value:'event_type', count:5 },
        dmp_model: 			{ 'type':'dmp', value:'model', count:5 },
        dmp_c_link:   	{ type:'dmp', value:'~click__link',  count:5 },
        dmp_c_label:  	{ type:'dmp', value:'~click__label', count:5 },
        dmp_c_host:   	{ type:'dmp', value:'~click__host',  count:5 }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15, event_type:15, model:15} );
    DMP
    ( 
      'context.set', 
      {
        city:       "", 
        zone:       "",
        channels:   ["Computer e Tablet","Tecnologia","Best of Today"],
        tags:       ["stampante","smartphone"],
        person:     "",
        location:   "",
        province:   "",
        event_type: "",
        model: 		  "Guida"      }
    );

    var oUserData = { };
    {
      if ( window.BLACKSTONE && BLACKSTONE.USER && BLACKSTONE.USER.sex )
      	oUserData.g =  BLACKSTONE.USER.sex;
        
			DMP( 'user:data.set', oUserData );
    }

    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex device-desktop


site-citynews-today


theme-cyan


channel-best channel-tecnologia channel-computer-e-tablet
 channel-custom ">
    
        
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="31473"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="31533"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             


<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/best/tecnologia/computer-e-tablet/" class="link" title="Computer e Tablet">Computer e Tablet</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  <div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  <nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
    </div>
    
    <a href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
          
      <li class="nav-item "><a href="/cronaca/" class="link">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/mondo/" class="link">Mondo</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/scienze/" class="link">Scienza</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item current"><a href="/best/" class="link">Guida Shopping</a></li>  
      <li class="nav-item "><a href="/economia/" class="link">Economia</a></li>
    	<li class="nav-item "><a href="/innovazione/" class="link">Innovazione</a></li>
      <li class="nav-item "><a href="/donna/" class="link">Donna</a></li>
      <li class="nav-item "><a href="/gossip/" class="link">Gossip</a></li>
      <li class="nav-item "><a href="/media/" class="link">Spettacoli & Tv</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>
      
        
      </ul>
</nav>  
   
     
</header>

<!--
-->                  
      



  <div class="channel-header theme-border ">

    <div class="channel-logo">
      <a href="/best/"><img src="//citynews.stgy.ovh/~shared/images/v2015/channel-custom/best-channel-logo.svg?v=2" alt="best" title="best" /></a>
    </div>

          <span class="channel-title visible-md visible-lg">
                	Computer e Tablet              </span>
    

    
    <nav class="channel-nav visible-md visible-lg">
      <ul class="u-reset">


        <li class="channel-nav-item " data-submenu>
          <a href="/best/" class="link">
            <svg class="icon home-icon inverse-icon"><use xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#home-icon"></use></svg>
          </a>
        </li>

                <li class="channel-nav-item" data-submenu>
          <a href="/best/bambini/" class="link">Bambini</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="nav-item-submenu">
                            <li>
                <a href="/best/bambini/abbigliamento/">Abbigliamento</a>
              </li>
                            <li>
                <a href="/best/bambini/gioco/">Gioco</a>
              </li>
                            <li>
                <a href="/best/bambini/gravidanza-e-allattamento/">Gravidanza e Allattamento</a>
              </li>
                            <li>
                <a href="/best/bambini/passeggio/">Passeggio</a>
              </li>
                            <li>
                <a href="/best/bambini/regali/">Regali</a>
              </li>
                            <li>
                <a href="/best/bambini/scuola/">Scuola</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item" data-submenu>
          <a href="/best/casa-arredo/" class="link">Casa</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="nav-item-submenu">
                            <li>
                <a href="/best/casa-arredo/bagno/">Bagno</a>
              </li>
                            <li>
                <a href="/best/casa-arredo/elettrodomestici/">Elettrodomestici</a>
              </li>
                            <li>
                <a href="/best/casa-arredo/giardinaggio/">Giardinaggio</a>
              </li>
                            <li>
                <a href="/best/casa-arredo/illuminazione/">Illuminazione</a>
              </li>
                            <li>
                <a href="/best/casa-arredo/mobili/">Mobili</a>
              </li>
                            <li>
                <a href="/best/casa-arredo/tessile/">Tessile</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item" data-submenu>
          <a href="/best/cibo-vino/" class="link">Cibo</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="nav-item-submenu">
                            <li>
                <a href="/best/cibo-vino/birra/">Birra</a>
              </li>
                            <li>
                <a href="/best/cibo-vino/cioccolata/">Cioccolata</a>
              </li>
                            <li>
                <a href="/best/cibo-vino/dolci/">Dolci</a>
              </li>
                            <li>
                <a href="/best/cibo-vino/liquori/">Liquori</a>
              </li>
                            <li>
                <a href="/best/cibo-vino/street-food/">Street Food</a>
              </li>
                            <li>
                <a href="/best/cibo-vino/vino/">Vino</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item" data-submenu>
          <a href="/best/idee-regalo/" class="link">Regali e news</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="nav-item-submenu">
                            <li>
                <a href="/best/idee-regalo/natale/">Natale</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item" data-submenu>
          <a href="/best/libri/" class="link">Libri</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="nav-item-submenu">
                            <li>
                <a href="/best/libri/fantasy/">Fantasy</a>
              </li>
                            <li>
                <a href="/best/libri/fumetti/">Fumetti</a>
              </li>
                            <li>
                <a href="/best/libri/gialli/">Gialli</a>
              </li>
                            <li>
                <a href="/best/libri/letteratura/">Letteratura</a>
              </li>
                            <li>
                <a href="/best/libri/rosa/">Rosa</a>
              </li>
                            <li>
                <a href="/best/libri/tempo-libero/">Tempo Libero</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item" data-submenu>
          <a href="/best/moda-bellezza/" class="link">Moda e bellezza</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="nav-item-submenu">
                            <li>
                <a href="/best/moda-bellezza/abbigliamento/">Abbigliamento</a>
              </li>
                            <li>
                <a href="/best/moda-bellezza/capelli/">Capelli</a>
              </li>
                            <li>
                <a href="/best/moda-bellezza/make-up/">Make Up</a>
              </li>
                            <li>
                <a href="/best/moda-bellezza/profumi/">Profumi</a>
              </li>
                            <li>
                <a href="/best/moda-bellezza/scarpe/">Scarpe</a>
              </li>
                            <li>
                <a href="/best/moda-bellezza/uomo/">Uomo</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item" >
          <a href="/best/sconti-offerte/" class="link">Sconti e Offerte</a>
                  </li>
                <li class="channel-nav-item" data-submenu>
          <a href="/best/sport-fitness/" class="link">Sport</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="nav-item-submenu">
                            <li>
                <a href="/best/sport-fitness/attrezzi-per-il-fitness/">Attrezzi fitness</a>
              </li>
                            <li>
                <a href="/best/sport-fitness/bicicletta/">Bicicletta</a>
              </li>
                            <li>
                <a href="/best/sport-fitness/corsa/">Corsa</a>
              </li>
                            <li>
                <a href="/best/sport-fitness/nuoto/">Nuoto</a>
              </li>
                            <li>
                <a href="/best/sport-fitness/palestra/">Palestra</a>
              </li>
                            <li>
                <a href="/best/sport-fitness/yoga/">Yoga</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item current" data-submenu>
          <a href="/best/tecnologia/" class="link">Tecnologia</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="nav-item-submenu">
                            <li>
                <a href="/best/tecnologia/computer-e-tablet/">Computer e Tablet</a>
              </li>
                            <li>
                <a href="/best/tecnologia/domotica-e-smart-health/">Domotica e Smart health</a>
              </li>
                            <li>
                <a href="/best/tecnologia/fotocamere/">Fotocamere</a>
              </li>
                            <li>
                <a href="/best/tecnologia/telefonia-e-wearable/">Telefonia e Wearable</a>
              </li>
                            <li>
                <a href="/best/tecnologia/video/">Video e Audio</a>
              </li>
                            <li>
                <a href="/best/tecnologia/videogames/">Videogames</a>
              </li>
                          </ul>
         	        </li>
                <li class="channel-nav-item" data-submenu>
          <a href="/best/viaggi/" class="link">Viaggi</a>
                      <span class="multi-menu-toggle">
              <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#icon-chevron-down"></use></svg>
            </span>
            <ul class="nav-item-submenu">
                            <li>
                <a href="/best/viaggi/bagagli/">Bagagli</a>
              </li>
                            <li>
                <a href="/best/viaggi/campeggio/">Campeggio</a>
              </li>
                            <li>
                <a href="/best/viaggi/compagnie-aeree/">Compagnie Aeree</a>
              </li>
                            <li>
                <a href="/best/viaggi/italia/">Italia</a>
              </li>
                            <li>
                <a href="/best/viaggi/mondo/">Mondo</a>
              </li>
                            <li>
                <a href="/best/viaggi/offerte-viaggi/">Offerte Viaggi</a>
              </li>
                          </ul>
         	        </li>
        
      </ul>
    </nav>

    <div class="channel-mobile-menu hidden-md hidden-lg">
      <a href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#" class="channel-nav-trigger"><span class="trigger-label">Menu</span></a>
      <nav class="channel-mobile-nav">
        <ul class="u-reset">

          <li class="channel-nav-item ">
            <a href="/best/" class="link">
              <svg class="icon home-icon small inverse-icon"><use xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#home-icon"></use></svg>
            </a>
          </li>

                    <li class="channel-nav-item  top-level ">
            <a href="/best/bambini/" class="link">Bambini</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="nav-item-submenu">
                                <li>
                  <a href="/best/bambini/abbigliamento/">Abbigliamento</a>
                </li>
                                <li>
                  <a href="/best/bambini/gioco/">Gioco</a>
                </li>
                                <li>
                  <a href="/best/bambini/gravidanza-e-allattamento/">Gravidanza e Allattamento</a>
                </li>
                                <li>
                  <a href="/best/bambini/passeggio/">Passeggio</a>
                </li>
                                <li>
                  <a href="/best/bambini/regali/">Regali</a>
                </li>
                                <li>
                  <a href="/best/bambini/scuola/">Scuola</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item  top-level ">
            <a href="/best/casa-arredo/" class="link">Casa</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="nav-item-submenu">
                                <li>
                  <a href="/best/casa-arredo/bagno/">Bagno</a>
                </li>
                                <li>
                  <a href="/best/casa-arredo/elettrodomestici/">Elettrodomestici</a>
                </li>
                                <li>
                  <a href="/best/casa-arredo/giardinaggio/">Giardinaggio</a>
                </li>
                                <li>
                  <a href="/best/casa-arredo/illuminazione/">Illuminazione</a>
                </li>
                                <li>
                  <a href="/best/casa-arredo/mobili/">Mobili</a>
                </li>
                                <li>
                  <a href="/best/casa-arredo/tessile/">Tessile</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item  top-level ">
            <a href="/best/cibo-vino/" class="link">Cibo</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="nav-item-submenu">
                                <li>
                  <a href="/best/cibo-vino/birra/">Birra</a>
                </li>
                                <li>
                  <a href="/best/cibo-vino/cioccolata/">Cioccolata</a>
                </li>
                                <li>
                  <a href="/best/cibo-vino/dolci/">Dolci</a>
                </li>
                                <li>
                  <a href="/best/cibo-vino/liquori/">Liquori</a>
                </li>
                                <li>
                  <a href="/best/cibo-vino/street-food/">Street Food</a>
                </li>
                                <li>
                  <a href="/best/cibo-vino/vino/">Vino</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item  top-level ">
            <a href="/best/idee-regalo/" class="link">Regali e news</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="nav-item-submenu">
                                <li>
                  <a href="/best/idee-regalo/natale/">Natale</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item  top-level ">
            <a href="/best/libri/" class="link">Libri</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="nav-item-submenu">
                                <li>
                  <a href="/best/libri/fantasy/">Fantasy</a>
                </li>
                                <li>
                  <a href="/best/libri/fumetti/">Fumetti</a>
                </li>
                                <li>
                  <a href="/best/libri/gialli/">Gialli</a>
                </li>
                                <li>
                  <a href="/best/libri/letteratura/">Letteratura</a>
                </li>
                                <li>
                  <a href="/best/libri/rosa/">Rosa</a>
                </li>
                                <li>
                  <a href="/best/libri/tempo-libero/">Tempo Libero</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item  top-level ">
            <a href="/best/moda-bellezza/" class="link">Moda e bellezza</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="nav-item-submenu">
                                <li>
                  <a href="/best/moda-bellezza/abbigliamento/">Abbigliamento</a>
                </li>
                                <li>
                  <a href="/best/moda-bellezza/capelli/">Capelli</a>
                </li>
                                <li>
                  <a href="/best/moda-bellezza/make-up/">Make Up</a>
                </li>
                                <li>
                  <a href="/best/moda-bellezza/profumi/">Profumi</a>
                </li>
                                <li>
                  <a href="/best/moda-bellezza/scarpe/">Scarpe</a>
                </li>
                                <li>
                  <a href="/best/moda-bellezza/uomo/">Uomo</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item  ">
            <a href="/best/sconti-offerte/" class="link">Sconti e Offerte</a>
                      </li>
                    <li class="channel-nav-item  top-level ">
            <a href="/best/sport-fitness/" class="link">Sport</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="nav-item-submenu">
                                <li>
                  <a href="/best/sport-fitness/attrezzi-per-il-fitness/">Attrezzi fitness</a>
                </li>
                                <li>
                  <a href="/best/sport-fitness/bicicletta/">Bicicletta</a>
                </li>
                                <li>
                  <a href="/best/sport-fitness/corsa/">Corsa</a>
                </li>
                                <li>
                  <a href="/best/sport-fitness/nuoto/">Nuoto</a>
                </li>
                                <li>
                  <a href="/best/sport-fitness/palestra/">Palestra</a>
                </li>
                                <li>
                  <a href="/best/sport-fitness/yoga/">Yoga</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item  top-level  current">
            <a href="/best/tecnologia/" class="link">Tecnologia</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="nav-item-submenu">
                                <li>
                  <a href="/best/tecnologia/computer-e-tablet/">Computer e Tablet</a>
                </li>
                                <li>
                  <a href="/best/tecnologia/domotica-e-smart-health/">Domotica e Smart health</a>
                </li>
                                <li>
                  <a href="/best/tecnologia/fotocamere/">Fotocamere</a>
                </li>
                                <li>
                  <a href="/best/tecnologia/telefonia-e-wearable/">Telefonia e Wearable</a>
                </li>
                                <li>
                  <a href="/best/tecnologia/video/">Video e Audio</a>
                </li>
                                <li>
                  <a href="/best/tecnologia/videogames/">Videogames</a>
                </li>
                              </ul>
                      </li>
                    <li class="channel-nav-item  top-level ">
            <a href="/best/viaggi/" class="link">Viaggi</a>
                          <span class="multi-menu-toggle">
                <svg class="icon medium inverse-icon icon-chevron-down"><use xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#icon-chevron-down"></use></svg>
              </span>
              <ul class="nav-item-submenu">
                                <li>
                  <a href="/best/viaggi/bagagli/">Bagagli</a>
                </li>
                                <li>
                  <a href="/best/viaggi/campeggio/">Campeggio</a>
                </li>
                                <li>
                  <a href="/best/viaggi/compagnie-aeree/">Compagnie Aeree</a>
                </li>
                                <li>
                  <a href="/best/viaggi/italia/">Italia</a>
                </li>
                                <li>
                  <a href="/best/viaggi/mondo/">Mondo</a>
                </li>
                                <li>
                  <a href="/best/viaggi/offerte-viaggi/">Offerte Viaggi</a>
                </li>
                              </ul>
                      </li>
          
        </ul>
      </nav>
    </div>
    
    
  </div>





      
      <div class="page">
        
                      

<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="31512"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        <!---<div class="channel-header channel-subheader theme-border" style="background:#212121; z-index: 1;">
          <a href="https://www.today.it/best/idee-regalo/natale/regali-natale.html"><img style="height: 2.5rem; padding: 0 .5rem" src="https://citynews.stgy.ovh/~shared/images/v2015/channel-custom/black-friday-channel-logo.svg" alt="black-friday" title="black-friday"></a>
</div>-->
           

<main class="main-content best">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/best/tecnologia/computer-e-tablet/">Computer e Tablet</a></span>

     
      </div>

      <h1 class="entry-title" data-amp="amp-title">Selpic P1: la recensione di un&rsquo;innovativa mini stampante portatile</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">In prova una piccola stampante portatile, a getto d&#039;inchiostro e senza fili</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="/author/profile/giulio-minotti/50162532535316/">
          <img class="avatar avatar-lg" src="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="/author/profile/giulio-minotti/50162532535316/">
                    Giulio Minotti                  </a>
        
                
      </span>
      
      <!--<span class="author-role">
        Editor Best Today      </span>-->
    </div>

           <time class="datestamp" data-timestamp="qepa8c">
            07 agosto 2020 17:41
          </time>
        </div>

        <div class="meta-social">

          


  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_d9db9bd7ec6cd4d7b346e48545215d37b26359a7"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Selpic+P1%3A+la+recensione+di+un%E2%80%99innovativa+mini+stampante+portatile&url=https%3A%2F%2Fwww.today.it%2Fbest%2Ftecnologia%2Fcomputer-e-tablet%2Fselpic-p1-recensione-stampante-portatile.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Selpic%20P1%3A%20la%20recensione%20di%20un%E2%80%99innovativa%20mini%20stampante%20portatile%20%40%20https%3A%2F%2Fwww.today.it%2Fbest%2Ftecnologia%2Fcomputer-e-tablet%2Fselpic-p1-recensione-stampante-portatile.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.today.it%2Fbest%2Ftecnologia%2Fcomputer-e-tablet%2Fselpic-p1-recensione-stampante-portatile.html&text=Selpic+P1%3A+la+recensione+di+un%E2%80%99innovativa+mini+stampante+portatile">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/LxFENL8lbxrbQrH3yLMLAfoV7sPyeyWLkQ7vPk3k1BXAw4X10CkiF_nSB26wow0eB1kS9K1AKGfq6APgXyO5uVWBOlC7ZeHdBzRg2TRNIRjshMwqw5Ln0Dh5bKzXDSX89qn39xj8PbGdxq7LdDsnQ2byAGYyEAng111HlStXKmrnzLCc3vSpAKa92LvMre9rXsuyFySgXSHvLHwVe72egr8qtWbCPPH00yeEYRzN4YHbd_1">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_d9db9bd7ec6cd4d7b346e48545215d37b26359a7 = 0;
      window.fSharrreTotalCount_d9db9bd7ec6cd4d7b346e48545215d37b26359a7 = function( iCount )
      {
        window.iSharrreTotalCount_d9db9bd7ec6cd4d7b346e48545215d37b26359a7 += iCount;
       
        if ( window.iSharrreTotalCount_d9db9bd7ec6cd4d7b346e48545215d37b26359a7 > 0 )
        {
          $('#sharrre-social-counter_d9db9bd7ec6cd4d7b346e48545215d37b26359a7').text( window.iSharrreTotalCount_d9db9bd7ec6cd4d7b346e48545215d37b26359a7 );
          $('#sharrre-box-social-counter_d9db9bd7ec6cd4d7b346e48545215d37b26359a7').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_d9db9bd7ec6cd4d7b346e48545215d37b26359a7').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_d9db9bd7ec6cd4d7b346e48545215d37b26359a7').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_d9db9bd7ec6cd4d7b346e48545215d37b26359a7( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_d9db9bd7ec6cd4d7b346e48545215d37b26359a7" style="display:none;">
    <span class="number" id="sharrre-social-counter_d9db9bd7ec6cd4d7b346e48545215d37b26359a7"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          
        </div>

      </div>



                <div class="content-secondary-column hidden-xs">
    <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/best/tecnologia/computer-e-tablet/wifi-recensione-netgear-orbi-rbk20.html">
            <picture>
              <source srcset="//citynews-today.stgy.ovh/~media/horizontal-mid/10842174139305/orbi-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-today.stgy.ovh/~media/square-low/10842174139305/orbi-2.jpg" alt="Mai pi&ugrave; stanze senza WiFi: recensione Netgear Orbi RBK20">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/best/tecnologia/computer-e-tablet/wifi-recensione-netgear-orbi-rbk20.html" class="link">Mai pi&ugrave; stanze senza WiFi: recensione Netgear Orbi RBK20</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/best/tecnologia/computer-e-tablet/recensione-tablet-vankyo-matrixpad-s20.html">
            <picture>
              <source srcset="//citynews-today.stgy.ovh/~media/horizontal-mid/6512973647260/vankyo-s20-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-today.stgy.ovh/~media/square-low/6512973647260/vankyo-s20-2.jpg" alt="Recensione Vankyo MatrixPad S20: un tablet da 10&rdquo; per tutte le tasche">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/best/tecnologia/computer-e-tablet/recensione-tablet-vankyo-matrixpad-s20.html" class="link">Recensione Vankyo MatrixPad S20: un tablet da 10&rdquo; per tutte le tasche</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/best/tecnologia/computer-e-tablet/monitor-portatile-lenovo-thinkvision-m14t.html">
            <picture>
              <source srcset="//citynews-today.stgy.ovh/~media/horizontal-mid/46410832832395/monitor-lenovo-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-today.stgy.ovh/~media/square-low/46410832832395/monitor-lenovo-2.jpg" alt="Monitor portatile Lenovo ThinkVision M14t: un completo accessorio per lo smart working">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/best/tecnologia/computer-e-tablet/monitor-portatile-lenovo-thinkvision-m14t.html" class="link">Monitor portatile Lenovo ThinkVision M14t: un completo accessorio per lo smart working</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html">
            <picture>
              <source srcset="//citynews-today.stgy.ovh/~media/horizontal-mid/64272265013616/selpic-p1-printer-lifestyle-5-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-today.stgy.ovh/~media/square-low/64272265013616/selpic-p1-printer-lifestyle-5-2.jpg" alt="Selpic P1: la recensione di un&rsquo;innovativa mini stampante portatile">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html" class="link">Selpic P1: la recensione di un&rsquo;innovativa mini stampante portatile</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="31593"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="31632"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->

<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="31710"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
    
    
    

	  </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="//citynews-today.stgy.ovh/~media/original-hi/64272265013616/selpic-p1-printer-lifestyle-5-2.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="//citynews-today.stgy.ovh/~media/horizontal-mid/64272265013616/selpic-p1-printer-lifestyle-5-2.jpg" media="(min-width: 30em)">
                    <img srcset="//citynews-today.stgy.ovh/~media/horizontal-low/64272265013616/selpic-p1-printer-lifestyle-5-2.jpg" alt="">
                  </picture>
                </a>

                
              </figure>
                  


         
         <div class="entry-content-body" data-amp="amp-text">
                      
                      

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Leggi anche</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/best/tecnologia/computer-e-tablet/recensione-tablet-vankyo-matrixpad-s20.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-today.stgy.ovh/~media/horizontal-low/6512973647260/vankyo-s20-2.jpg" alt="Recensione Vankyo MatrixPad S20: un tablet da 10&amp;rdquo; per tutte le tasche"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/best/tecnologia/computer-e-tablet/recensione-tablet-vankyo-matrixpad-s20.html" class="current link">Recensione Vankyo MatrixPad S20: un tablet da 10&rdquo; per tutte le tasche</a></h4>
        
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/best/tecnologia/computer-e-tablet/wifi-recensione-netgear-orbi-rbk20.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-today.stgy.ovh/~media/horizontal-low/10842174139305/orbi-2.jpg" alt="Mai pi&amp;ugrave; stanze senza WiFi: recensione Netgear Orbi RBK20"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/best/tecnologia/computer-e-tablet/wifi-recensione-netgear-orbi-rbk20.html" class="current link">Mai pi&ugrave; stanze senza WiFi: recensione Netgear Orbi RBK20</a></h4>
        
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/best/tecnologia/computer-e-tablet/toshiba-canvio-premium-recensione-hard-disk.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-today.stgy.ovh/~media/horizontal-low/29555065453100/canvio-1-2.jpg" alt="Toshiba Canvio Premium: la recensione di un elegante hard disk esterno fino a 4 TB"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/best/tecnologia/computer-e-tablet/toshiba-canvio-premium-recensione-hard-disk.html" class="current link">Toshiba Canvio Premium: la recensione di un elegante hard disk esterno fino a 4 TB</a></h4>
        
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/best/tecnologia/computer-e-tablet/recensione-modem-router-d-link-dva-5593.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-today.stgy.ovh/~media/horizontal-low/16464050166520/dlink-1-3.jpg" alt="D-Link DVA‑5593: la recensione di un versatile modem-router per Adsl e fibra ottica"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/best/tecnologia/computer-e-tablet/recensione-modem-router-d-link-dva-5593.html" class="current link">D-Link DVA‑5593: la recensione di un versatile modem-router per Adsl e fibra ottica</a></h4>
        
      </article>
    </li>
      </ul>
  
</div>
          


                     
       
           
    
           
           <p>La <strong><a href="https://www.indiegogo.com/projects/selpic-p1-the-world-s-smallest-handheld-printer/#/" target="_blank">Selpic P1</a></strong> &egrave; un prodotto davvero particolare: una piccola stampante manuale che si utilizza come una penna, in grado di stampare su vari materiali&nbsp;oltre la carta, come tessuti, pelle, legno, plastica e metallo.</p>

<p><strong>Stampante a getto d&#39;inchiostro, senza fili</strong>, controllabile da <strong><a href="https://www.today.it/best/tecnologia/migliore-smartphone-2020-elenco.html">smartphone</a></strong>.</p>

<p>Scopriamo, quindi, tutte le caratteristiche della Selpic P1.</p>

<h2>Selpic P1: design e caratteristiche tecniche</h2>

<p><a href="https://www.indiegogo.com/projects/selpic-p1-the-world-s-smallest-handheld-printer/#/" target="_blank"><img alt="" src="//citynews-today.stgy.ovh/~media/51183479217510/black-19-2.jpg" style="height: 232px; width: 350px;" /></a></p>

<p>Le forme della P1 ricordano quelle di un grosso pennarello. Nella parte alta troviamo la batteria e l&#39;elettronica, mentre in basso &egrave; presenta la <strong>cartuccia a getto d&#39;inchiostro</strong>.</p>

<p>La P1 pu&ograve; ospitare una sola cartuccia alla volta con stampe, quindi, monocromatiche; &egrave; per&ograve; possibile scegliere tra differenti colori: nero, giallo, magenta, ciano, magenta chiaro, ciano chiaro, rosso e verde.</p>

<p><a href="https://www.indiegogo.com/projects/selpic-p1-the-world-s-smallest-handheld-printer/#/" target="_blank"><img alt="" src="//citynews-today.stgy.ovh/~media/16276258360071/p1-3.jpg" style="height: 233px; width: 250px;" /></a></p>

<p>Sul lato destro troviamo il pulsante di alimentazione con led di stato ed una porta USB Type-C per la ricarica della batteria integrata. Sul lato opposto &egrave;, invece, presente il pulsante di stampa e quello per l&#39;espulsione della cartuccia.</p>

<p>Non manca, infine, un piccolo coperchio magnetico per proteggere la testina di stampa. Ricordiamo anche le dimensioni pari a 131x31x24 mm, con un peso di 92 grammi e l&rsquo;altezza massima di stampa di circa 2 cm.&nbsp;&nbsp;</p>

<p><a href="https://www.indiegogo.com/projects/selpic-p1-the-world-s-smallest-handheld-printer/#/" target="_blank"><img alt="" src="//citynews-today.stgy.ovh/~media/69576174724158/p1-1-2.jpg" style="height: 210px; width: 300px;" /></a></p>

<p>Passiamo alle caratteristiche tecniche con una r<strong>isoluzione di 600 dpi</strong>, una batteria integrata da 210 mAh e la capacit&agrave; della cartuccia di 5 ml. Cartuccia in grado di stampare fino a 90 pagine A4 con copertura del 5%. Non dimentichiamo l&#39;autonomia di 3,5 ore e la connettivit&agrave; WiFi n e Bluetooth.&nbsp;</p>

<h2>Selpic P1: app dedicata, esperienza d&rsquo;uso e prezzo</h2>

<p><a href="https://www.indiegogo.com/projects/selpic-p1-the-world-s-smallest-handheld-printer/#/" target="_blank"><img alt="" src="//citynews-today.stgy.ovh/~media/59501541322172/selpic-p1-printer-lifestyle-17-2.jpg" style="height: 190px; width: 330px;" /></a></p>

<p>Per utilizzare la P1 basta immettere il testo all&#39;interno dell&#39;<strong>app dedicata Selpic</strong>, premere l&#39;apposito tasto sul dispositivo e muovere la stampante sul foglio. Movimento facilitato da una piccola rotellina presente vicino la testina di stampa, con la possibilit&agrave; anche di stampare su pi&ugrave; righe. Per avere buoni risultati &egrave; necessaria un po&rsquo; di pratica, con un movimento delle mano che deve essere abbastanza lento e costante.</p>

<p>Passiamo alle <strong>prestazioni</strong>, con una sufficiente qualit&agrave; di stampa anche dei caratteri pi&ugrave; piccoli. Nessun problema nel collegamento tra P1 e smartphone, con un&#39;app in italiano (con qualche errore di traduzione) molto semplice e di facile utilizzo, che consente di stampare anche immagini, codici a barre e QR. Non mancano, infine, varie opzioni per l&#39;inserimento del testo, dai font, alla grandezza dei caratteri.</p>

<p><a href="https://www.indiegogo.com/projects/selpic-p1-the-world-s-smallest-handheld-printer/#/" target="_blank"><img alt="" src="//citynews-today.stgy.ovh/~media/4480230786106/selpic-p1-printer-lifestyle-7-2.jpg" style="height: 218px; width: 330px;" /></a></p>

<p>Concludiamo con le modalit&agrave; di acquisto della P1, attualmente ancora in fase di sviluppo e&nbsp;ordinabile sulla piattaforma di raccolta fondi Indiegogo al <a href="https://www.indiegogo.com/projects/selpic-p1-the-world-s-smallest-handheld-printer/#/" target="_blank"><strong>prezzo di lancio di 83 euro</strong></a>. Il costo della cartuccia &egrave; di 33 euro.</p>        
         
      
 
           
           

                   </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/best/tecnologia/computer-e-tablet/recensione-tablet-vankyo-matrixpad-s20.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-today.stgy.ovh/~media/square-low/6512973647260/vankyo-s20-2.jpg" alt="Recensione Vankyo MatrixPad S20: un tablet da 10&amp;rdquo; per tutte le tasche"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/best/tecnologia/computer-e-tablet/recensione-tablet-vankyo-matrixpad-s20.html" class="current link">Recensione Vankyo MatrixPad S20: un tablet da 10&rdquo; per tutte le tasche</a></h4>
        <time class="timestamp">16 July 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/best/tecnologia/computer-e-tablet/wifi-recensione-netgear-orbi-rbk20.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-today.stgy.ovh/~media/square-low/10842174139305/orbi-2.jpg" alt="Mai pi&amp;ugrave; stanze senza WiFi: recensione Netgear Orbi RBK20"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/best/tecnologia/computer-e-tablet/wifi-recensione-netgear-orbi-rbk20.html" class="current link">Mai pi&ugrave; stanze senza WiFi: recensione Netgear Orbi RBK20</a></h4>
        <time class="timestamp">11 July 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/best/tecnologia/computer-e-tablet/toshiba-canvio-premium-recensione-hard-disk.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-today.stgy.ovh/~media/square-low/29555065453100/canvio-1-2.jpg" alt="Toshiba Canvio Premium: la recensione di un elegante hard disk esterno fino a 4 TB"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/best/tecnologia/computer-e-tablet/toshiba-canvio-premium-recensione-hard-disk.html" class="current link">Toshiba Canvio Premium: la recensione di un elegante hard disk esterno fino a 4 TB</a></h4>
        <time class="timestamp">25 June 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/best/tecnologia/computer-e-tablet/recensione-modem-router-d-link-dva-5593.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-today.stgy.ovh/~media/square-low/16464050166520/dlink-1-3.jpg" alt="D-Link DVA‑5593: la recensione di un versatile modem-router per Adsl e fibra ottica"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/best/tecnologia/computer-e-tablet/recensione-modem-router-d-link-dva-5593.html" class="current link">D-Link DVA‑5593: la recensione di un versatile modem-router per Adsl e fibra ottica</a></h4>
        <time class="timestamp">11 June 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/smartphone/" class="btn block-btn default-btn rounded-btn">smartphone</a></li>
        <li class="tag-item"><a href="/tag/stampante/" class="btn block-btn default-btn rounded-btn">stampante</a></li>
    

          </ul>


          <div class="meta-social">

            


  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_bf7c2289f789a5ee37fcde867e362a16f06c9b55"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Selpic+P1%3A+la+recensione+di+un%E2%80%99innovativa+mini+stampante+portatile&url=https%3A%2F%2Fwww.today.it%2Fbest%2Ftecnologia%2Fcomputer-e-tablet%2Fselpic-p1-recensione-stampante-portatile.html">
        <svg class="icon small twitter-icon"><use xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Selpic%20P1%3A%20la%20recensione%20di%20un%E2%80%99innovativa%20mini%20stampante%20portatile%20%40%20https%3A%2F%2Fwww.today.it%2Fbest%2Ftecnologia%2Fcomputer-e-tablet%2Fselpic-p1-recensione-stampante-portatile.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.today.it%2Fbest%2Ftecnologia%2Fcomputer-e-tablet%2Fselpic-p1-recensione-stampante-portatile.html&text=Selpic+P1%3A+la+recensione+di+un%E2%80%99innovativa+mini+stampante+portatile">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Ng9ZWyMsLRmNT-ZdRSImZZpct1kF72B3CmzMGcDVRVD7nWx5DvgNMC_R4O1oZuAyhxP4IbjPVEcdlDtsJgl_-S7apGc2P9lDpulA5i2nTRIkDLDtnXRLKcn5_--Lp9T9Cml_pvV-EUZUaofAyJHXqFo0XPh3tMNE8Bk-uUBYyvtYzJwPQAxJVoCBBtAOaq_NuqGA-gn3k6AbPTLEN-UEW2XnRp3jPLG0X5fo2LSB-jMBNqaeGLN4XOecuo">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_bf7c2289f789a5ee37fcde867e362a16f06c9b55 = 0;
       window.fSharrreTotalCount_bf7c2289f789a5ee37fcde867e362a16f06c9b55 = function( iCount )
       {
         window.iSharrreTotalCount_bf7c2289f789a5ee37fcde867e362a16f06c9b55 += iCount;
       
        if ( window.iSharrreTotalCount_bf7c2289f789a5ee37fcde867e362a16f06c9b55 > 0 )
        {
           $('#sharrre-social-counter_bf7c2289f789a5ee37fcde867e362a16f06c9b55').text( window.iSharrreTotalCount_bf7c2289f789a5ee37fcde867e362a16f06c9b55 );
           $('#sharrre-box-social-counter_bf7c2289f789a5ee37fcde867e362a16f06c9b55').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_bf7c2289f789a5ee37fcde867e362a16f06c9b55').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_bf7c2289f789a5ee37fcde867e362a16f06c9b55').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>

             <p> <small>Today Best raccoglie e giudica in maniera indipendente il meglio dei prodotti di ogni categoria. In alcuni casi possono esserci accordi che garantiscono a Today delle commissioni sulle vendite senza alcuna variazione sul prezzo finale per l'utente.     
  </small></p>
            
        </div>

          
          

      </div>

    </section>
  </article>

</main>










<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Ultime guide all'acquisto</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
      
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-today.stgy.ovh/~media/horizontal-mid/64272265013616/selpic-p1-printer-lifestyle-5-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-today.stgy.ovh/~media/horizontal-low/64272265013616/selpic-p1-printer-lifestyle-5-2.jpg" alt="Selpic P1: la recensione di un&amp;rsquo;innovativa mini stampante portatile"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/best/tecnologia/computer-e-tablet/" class="link">
          	Computer e Tablet          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html" class="link">
          Selpic P1: la recensione di un&rsquo;innovativa mini stampante portatile        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/best/moda-bellezza/beauty-routine-in-vacanza.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-today.stgy.ovh/~media/horizontal-mid/62987417195171/23666432_m-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-today.stgy.ovh/~media/horizontal-low/62987417195171/23666432_m-2.jpg" alt="Gli accessori essenziali per non rinunciare alla beauty routine neanche in viaggio"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/best/moda-bellezza/" class="link">
          	Moda e bellezza          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/best/moda-bellezza/beauty-routine-in-vacanza.html" class="link">
          Gli accessori essenziali per non rinunciare alla beauty routine neanche in viaggio        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/best/libri/libri-estate-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-today.stgy.ovh/~media/horizontal-mid/8393361480457/libri-20.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-today.stgy.ovh/~media/horizontal-low/8393361480457/libri-20.jpg" alt="Estate 2020: i migliori libri da mettere in valigia"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/best/libri/" class="link">
          	Libri          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/best/libri/libri-estate-2020.html" class="link">
          Estate 2020: i migliori libri da mettere in valigia        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/best/sconti-offerte/kit-barba-uomo-offerta.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-today.stgy.ovh/~media/horizontal-mid/8550664610873/93620564_m-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-today.stgy.ovh/~media/horizontal-low/8550664610873/93620564_m-3.jpg" alt="Kit barba per uomo di Comfy Mate in offerta con uno sconto del 43%"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/best/sconti-offerte/" class="link">
          	Sconti e Offerte          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/best/sconti-offerte/kit-barba-uomo-offerta.html" class="link">
          Kit barba per uomo di Comfy Mate in offerta con uno sconto del 43%        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
      
     </ul>
  </div>
</section>




<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">Le Guide Popolari</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/best/tecnologia/fotocamere/Migliori-videocamere-sorveglianza-esterno.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-today.stgy.ovh/~media/horizontal-low/63127327778760/camera-esterno-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-today.stgy.ovh/~media/square-low/63127327778760/camera-esterno-2.jpg" alt="Telecamere per esterno: le migliori sul mercato"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/tecnologia/fotocamere/Migliori-videocamere-sorveglianza-esterno.html">
          Telecamere per esterno: le migliori sul mercato        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/best/moda-bellezza/capelli/migliori-tinte-permanenti-capelli.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-today.stgy.ovh/~media/horizontal-low/23561822230830/95718326_m-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-today.stgy.ovh/~media/square-low/23561822230830/95718326_m-2-2.jpg" alt="Guida all&amp;#039;acquisto: le migliori tinte permanenti per capelli"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/moda-bellezza/capelli/migliori-tinte-permanenti-capelli.html">
          Guida all&#039;acquisto: le migliori tinte permanenti per capelli        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/best/moda-bellezza/kit-gel-semipermanente-unghie.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-today.stgy.ovh/~media/horizontal-low/35614945365761/gel-unghie-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-today.stgy.ovh/~media/square-low/35614945365761/gel-unghie-2.jpg" alt="I migliori kit per il gel unghie in casa"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/moda-bellezza/kit-gel-semipermanente-unghie.html">
          I migliori kit per il gel unghie in casa        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/best/tecnologia/fotocamere/migliori-videocamere-sorveglianza-casa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-today.stgy.ovh/~media/horizontal-low/47741171535607/videocamere-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-today.stgy.ovh/~media/square-low/47741171535607/videocamere-2.jpg" alt="Le migliori videocamere di sorveglianza per interni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/tecnologia/fotocamere/migliori-videocamere-sorveglianza-casa.html">
          Le migliori videocamere di sorveglianza per interni        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/best/sport-fitness/corsa/scarpe-ginnastica-corsa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-today.stgy.ovh/~media/horizontal-low/36583228055631/corsa-5.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-today.stgy.ovh/~media/square-low/36583228055631/corsa-5.jpg" alt="Le scarpe da corsa per rimanere in forma anche in estate"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/sport-fitness/corsa/scarpe-ginnastica-corsa.html">
          Le scarpe da corsa per rimanere in forma anche in estate        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/best/sport-fitness/attrezzi-per-il-fitness/elastici-fitness-allenamento-casa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-today.stgy.ovh/~media/horizontal-low/65900675038010/61axcd7kwsl-_ac_sl1000_-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-today.stgy.ovh/~media/square-low/65900675038010/61axcd7kwsl-_ac_sl1000_-2.jpg" alt="I migliori elastici fitness per allenarsi a casa"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/sport-fitness/attrezzi-per-il-fitness/elastici-fitness-allenamento-casa.html">
          I migliori elastici fitness per allenarsi a casa        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;7&lt;/div&gt;&lt;a href="/best/tecnologia/video/cuffie-auricolari-bluetooth-economici.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-today.stgy.ovh/~media/horizontal-low/12702635313400/cuffie-6-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-today.stgy.ovh/~media/square-low/12702635313400/cuffie-6-2.jpg" alt="Auricolari senza fili: i migliori modelli low cost"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/tecnologia/video/cuffie-auricolari-bluetooth-economici.html">
          Auricolari senza fili: i migliori modelli low cost        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;8&lt;/div&gt;&lt;a href="/best/casa-arredo/elettrodomestici/migliore-condizionatore-casa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-today.stgy.ovh/~media/horizontal-low/7539712938843/condizionatori.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-today.stgy.ovh/~media/square-low/7539712938843/condizionatori.jpg" alt="I migliori condizionatori a parete monosplit"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/best/casa-arredo/elettrodomestici/migliore-condizionatore-casa.html">
          I migliori condizionatori a parete monosplit        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
  <br>
  
      <div class="section-title theme-border">
       </div>
  

  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="59153"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="59198"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="59243"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="59288"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>

  
</section>      </div>
      
                

<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="31731"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
      
      
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="31773"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="63002"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
      <a class="back-to-top-link" href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>today-web</title>
    <path d="M29.6621622,4.61165183 L29.6621622,1.35135135 L0.540540541,1.35135135 L0.540540541,10.7432432 L10.2027027,10.7432432 L10.2027027,48.6486486 L20,48.6486486 L20,10.7432432 L25.8948142,10.7432432 C26.8425684,8.18557907 28.1072813,6.16216847 29.6621622,4.61165183 L29.6621622,4.61165183 Z M148.783784,31.7567568 L160.743243,1.35135135 L150.675676,1.35135135 L146.148649,14.3918919 C145.135135,17.2972973 144.391892,19.9324324 144.324324,20 L144.054054,20 C143.986486,19.9324324 143.243243,17.2972973 142.297297,14.3243243 L137.905405,1.35135135 L126.756757,1.35135135 L138.918919,31.7567568 L138.918919,48.6486486 L148.783784,48.6486486 L148.783784,31.7567568 Z M27.2297297,24.9324324 C27.2297297,43.1081081 33.7837838,49.527027 44.5945946,49.527027 C55.5405405,49.527027 62.027027,42.9054054 62.027027,25.0675676 C62.027027,6.95945946 55.472973,0.472972973 44.5945946,0.472972973 C33.7162162,0.472972973 27.2297297,7.02702703 27.2297297,24.9324324 Z M37.3648649,24.8648649 C37.3648649,13.4459459 39.7297297,9.93243243 44.6621622,9.93243243 C49.4594595,9.93243243 51.8918919,13.3783784 51.8918919,25.1351351 C51.8918919,36.6891892 49.4594595,40.0675676 44.6621622,40.0675676 C39.7297297,40.0675676 37.3648649,36.5540541 37.3648649,24.8648649 Z M66.0810811,1.35135135 L66.0810811,48.6486486 L81.1486486,48.6486486 C93.2432432,48.6486486 98.3108108,39.8648649 98.3108108,25.2027027 C98.3108108,10.2702703 92.9054054,1.35135135 80.7432432,1.35135135 L66.0810811,1.35135135 Z M75.9459459,39.2567568 L75.9459459,10.7432432 L79.9324324,10.7432432 C85.3378378,10.7432432 88.2432432,14.1216216 88.2432432,25.472973 C88.2432432,35.6081081 85.3378378,39.2567568 79.7972973,39.2567568 L75.9459459,39.2567568 Z M120.202703,40.3378378 L121.689189,48.6486486 L132.027027,48.6486486 L122.094595,1.35135135 L108.040541,1.35135135 L98.1081081,48.6486486 L108.108108,48.6486486 L109.527027,40.3378378 L120.202703,40.3378378 Z M118.581081,31.2162162 L111.148649,31.2162162 L113.243243,19.3918919 C113.986486,15.2027027 114.72973,10.7432432 114.72973,10.6756757 L115,10.6756757 C115.067568,10.7432432 115.743243,15.2702703 116.486486,19.4594595 L118.581081,31.2162162 Z" class="logo-edition"></path>
  </svg>
      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/mondo/">Mondo</a></li>
            <li><a class="link" href="//europa.today.it">Europa</a></li>
            <li><a class="link" href="/scienze/">Scienza</a></li>
            <li><a class="link" href="/ambiente/">Ambiente</a></li>
            <li><a class="link" href="/citta/">Città</a></li>
            <li><a class="link" href="/media/">Spettacoli e Tv</a></li>
            <li><a class="link" href="/donna/">Donna</a></li>
            <li><a class="link" href="/benessere/">Benessere</a></li>
            <li><a class="link" href="/gossip/">Gossip</a></li>
            <li><a class="link" href="/casa/">Casa</a></li>
            <li><a class="link" href="/motori/">Motori</a></li>
            <li><a class="link" href="/best/">Consigli Acquisti</a></li>
            
              
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="if ( window.__tcfapi ) __tcfapi( 'displayConsentUi', 2, function(){} ); else if ( window.__cmp ) __cmp( 'displayConsentUi' ); return false;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/Todayit/335145169857930" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/Today_it" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                
              </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="Today" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
              
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2012-2020 - Today   plurisettimanale telematico reg. al Tribunale  Roma n. 165/2017 in data 20.10.2017
        P.iva 10786801000
        
                      
        

          			- Testata iscritta all'<a href="https://www.uspi.it/" target="_blank">USPI</a>
				  
      </p>
      
            
    </div>
  </div>   
  
</footer>      
<!--googleoff: all-->

<style type="text/css">/*<![CDATA[*/[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:.95;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}/*]]>*/</style>
<style type="text/css">/*<![CDATA[*/[data-player] .player--loading,[data-player] .player--video,[data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}/*]]>*/</style>

<div data-soa class="soa">
<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#2A9DDB;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="//citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020071001" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
         data-player--ad="//today.it/~vda/~shared/do/proxy/vast/?id=93963&amp;bs_brand=today&amp;bs_raw_brand=Today&amp;bs_city=&amp;bs_raw_city=&amp;bs_theme_color=%232A9DDB https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F21625262017%2Fcitynews%2Ftoday.it%2Fpreroll_article%2Fcross%26tfcd%3D0%26npa%3D0%26sz%3D640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3Djs%26vad_type%3Dlinear%26description_url%3D[PAGEURL] https://ads.viralize.tv/vast/?zid=AADsdpiuLOVPULu0&amp;u=__page-url__&amp;cs=[GDPRCONSENT]&amp;gdpr=1 https://ads.stickyadstv.com/vast/vpaid-adapter/12023089?_fw_gdpr=1&amp;_fw_gdpr_consent=[GDPRCONSENT] https://des.smartclip.net/ads?type=dyn&amp;plc=106518&amp;sz=400x320&amp;api=2&amp;optout=[LIMITADTRACKING]&amp;consent=[GDPRCONSENT]&amp;ref=[PAGEURL]&amp;rnd=[CACHEBUSTING]"       
              	        
                	preload="metadata" 
                
                autoplay        muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020071001"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div></div>  
<script type="text/javascript">/*<![CDATA[*/~function(d,y,n,a,m,i,c,p,l,u,s){if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();/*]]>*/</script>

<!--googleon: all-->      
    </div>

    
    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="59387"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="59801"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  

<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="32064"
  data-revive-zone="native-x1_desktop_any"
  
  data-revive-format="native-x1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  

<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="32106"
  data-revive-zone="native-x2_desktop_any"
  
  data-revive-format="native-x2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a0f77b79&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=95310&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0f77b79' border='0' alt='' /></a></noscript>

  
  <!-- /tset -->
</div>

<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>Today</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-today.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    <div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="//www.today.it/best/tecnologia/computer-e-tablet/selpic-p1-recensione-stampante-portatile.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=8tdNKHIkXKaEW09AXKa_2RByICR4Zi1T0p0WYDkyhF2bc8xMnMmdXppSOF_5xLroVIaMQGrKwpr3FVhgxSWMq1t4sW5F2Zc6e5kdo9PgUn9xolFD7lJjy0JySNQ71N8AtAGOsmGlD1ezmGegxb3sx3AQXGO2oMGKF478RUheodEFHZ-WQYNrncX5lwZM35Qbmn5qNMEAaoCXfaVEz-VM5D5CgWAc4SBhRZFzSxLghYJ5fNnd8XEgXElwUnf8cHtiJFjHAg6YGO5VC8eamxMNbAkXsyZ&__frame~NH76s-=NJX6C9ts3PabjQSHQ-Dtl6avtWSANl" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="//citynews-today.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="https://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="https://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    
    

    
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>

<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,0176,0x73,1.04e+2,0141,0162,0X65,1.0E+2,057,1.0e+2,0157,0X2f,1.26E+2,47,99,0X6f,117,0156,1.16e+2)+_(057,6.3e+1,0x62,8.7e+1,5.2E+1,51,88,5.4E+1,54,0122,99,105,0X73,119,0X33,8.2e+1,0113,75,1.18E+2,101,0x54,6.9e+1,0110,0x72,0X34,0X6F,0x43,1.16e+2,1.18e+2,5.4E+1,1.13e+2,81,0124,0x4E,0X47,0123,1.21e+2,0X58,72,0X35,88,73,1.09e+2,116,0X7A,1.18E+2,0145,0113,0x65,0137)+_(8.3e+1,0112,0x6e,56,101,0X76,90,115,0x31,8.6e+1,90,1.18E+2,1.12E+2,0x76,74,0x58,49,80,66,1.18e+2,0x54,118,1.2E+2,0X67,7.8e+1,9.0E+1,0x52,0x5F,8.6e+1,0x57,0X47,0x6E,0127,0X54,109,9.8E+1,0x57,0x65,53,0132,1.04e+2,071,0X32,0167,118,0X73)+_(1.08e+2,1.04E+2,0x4C,98,89,0X62,8.5e+1,83,9.0e+1,0102,1.12e+2,52,120,5.1E+1,0x79,0150,1.08e+2,7.7E+1,0x6e,1.12e+2,9.8e+1,0131,4.9e+1,8.8e+1,8.2e+1,75,0X6C,112,66,0106,65,0120,103,1.13E+2,0145,0163,112,0104,111,88,0165,0x50)+_(0X49,0x58,0150,0X4E,0x4C,0112,74,0X35,0163,0147,8.5E+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#115;&#104;&#97;&#114;&#101;&#100;&#47;&#x64;&#111;&#x2F;&#x7e;&#x2F;&#99;&#111;&#x75;&#110;&#x74;&#47;&#x3F;&#116;&#x47;&#117;&#54;&#x42;&#50;&#111;&#x57;&#x2D;&#113;&#78;&#x6C;&#x6e;&#x56;&#x6f;&#48;&#112;&#x6d;&#x5F;&#73;&#x6A;&#x33;&#65;&#x49;&#83;&#56;&#x4d;&#x42;&#74;&#75;&#x5A;&#x70;&#x64;&#73;&#104;&#102;&#x71;&#x6c;&#x6d;&#x70;&#x57;&#112;&#x7A;&#74;&#x75;&#x67;&#x42;&#x38;&#120;&#122;&#80;&#84;&#x31;&#x44;&#118;&#81;&#120;&#82;&#105;&#x68;&#x55;&#x6f;&#x66;&#x4F;&#118;&#x68;&#x36;&#86;&#x41;&#x2d;&#x4C;&#117;&#73;&#x5A;&#x71;&#x33;&#x68;&#83;&#x32;&#x6a;&#74;&#x35;&#108;&#79;&#109;&#x67;&#x5F;&#106;&#x64;&#86;&#76;&#86;&#x53;&#x4E;&#x41;&#x48;&#50;&#x78;&#122;&#86;&#x4c;&#72;&#49;&#78;&#107;&#84;&#x51;&#x48;&#x31;&#85;&#80;&#x5F;&#76;&#86;&#54;&#74;&#80;&#x4B;&#121;&#107;&#122;&#x67;&#75;&#78;&#x58;&#66;&#x44;&#121;&#x46;&#100;&#x52;&#72;&#71;&#x62;&#77;&#x6c;&#114;&#85;&#89;&#120;&#87;&#x77;&#x76;&#x63;&#x6b;&#x44;&#x6D;&#x63;&#49;&#x6F;&#x54;&#101;&#x30;&#x79;&#100;&#49;&#71;&#x32;&#98;&#54;&#x39;&#117;&#x71;&#107;&#x64;&#65;&#104;&#115;&#x4A;&#101;&#x4e;&#98;&#77;&#89;&#54;&#99;&#x51;&#101;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"","province":"","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      
      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "ht"+"tp://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }
    
    try
    {
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 
    
    
    

    if ( window.__tcfapi )
    {
      __tcfapi( 'getTCData', 2, function( oConsent, bSuccess )
      {
        if ( !bSuccess || !oConsent || !oConsent.vendor || !oConsent.vendor.consents )
          return;
          
        var bConsent = '77' in oConsent.vendor.consents ? !!oConsent.vendor.consents[77] : null;
        try
        {
          window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
        } catch ( _ ){ } 
      }, [77] );
    }
    
    else if ( window.__cmp )
    {
      __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
      {
        if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
          return;
        
        
        var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
        try
        {
          window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
        } catch ( _ ){ }
      });
    }

  }( );
  
/*]]>*/</script>



<script src="https://s.srvsynd.com/2/412561/analytics.js?dt=4125611594634486227000&pd=mkt" async="true"></script>  </body>
  
</html>