<!DOCTYPE html>


<html lang="it">
  
  <head>
    <script>~function(){var iUnSafe=0;var _=null;if((_=document.cookie.match(/\b__bot_net=([^;]*)/i))&&_[1])iUnSafe=2;else if((_=document.cookie.match(/\b__bot_ua=([^;]*)/i))&&_[1]&&parseInt(_[1]))iUnSafe=1;else if((_=document.cookie.match(/\b__cc=([^;]*)/i))&&_[1]&&(""+_[1]).toUpperCase()!="IT")iUnSafe=-1;if(!iUnSafe)return;window.__unsafe=+iUnSafe;document.documentElement&&document.documentElement.setAttribute("data-unsafe",+iUnSafe)}();</script>


<title>Che cosa vuol dire che i vaccini a mRNA di Pfizer e Moderna proteggono al 90% anche dall’infezione</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />


<meta name="title" content="Che cosa vuol dire che i vaccini a mRNA di Pfizer e Moderna proteggono al 90% anche dall’infezione" />
<meta name="description" content="Uno studio pubblicato dai Cdc statunitensi conferma che i due preparati riducono sensibilmente la capacità del virus di infettarci, e dunque di circolare. E non è tutto: secondo un&#039;altra ricerca realizzata in Israele, il farmaco di Pfizer abbassa anche la" />
<meta name="keywords" content="vaccino pfizer-biontech, vaccino moderna, coronavirus, covid, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />


  <link rel="dns-prefetch" href="//today.it/" />
  <link rel="preconnect" href="//today.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />
  <link rel="preconnect" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-today.stgy.ovh/" />
  <link rel="preconnect" href="//citynews-today.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-today.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com/" />
<link rel="preconnect"   href="//sb.scorecardresearch.com/" />


<link rel="preload" href="//citynews.stgy.ovh/~shared/scripts/blackstone/asynchtml.js" as="script">



<script>window.__unsafe||document.write('<link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-text-regular.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-text-italic.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-text-bold.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-display-bold.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-display-medium.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/sans-grotesk-regular.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/sans-grotesk-bold.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/sans-grotesk-xbold.woff2" as="font" type="font/woff2" crossorigin>');</script>


  <meta name="theme-color" content="#1A3166" />
  <style>[data-player]{--player--theme-color:#1A3166;}</style>



<link rel="manifest" href="data:application/manifest+json;base64,eyJuYW1lIjoiVG9kYXkiLCJzaG9ydF9uYW1lIjoiVG9kYXkiLCJsYW5nIjoiaXQiLCJpY29ucyI6W3sic3JjIjoiaHR0cHM6XC9cL2NpdHluZXdzLnN0Z3kub3ZoXC9+c2hhcmVkXC9pbWFnZXNcL3YyMDE1XC9icmFuZHNcL2NpdHluZXdzLXRvZGF5LnBuZyIsInNpemVzIjoiMTQ0eDE0NCIsInR5cGUiOiJpbWFnZVwvcG5nIn0seyJzcmMiOiJodHRwczpcL1wvY2l0eW5ld3Muc3RneS5vdmhcL35zaGFyZWRcL2ltYWdlc1wvdjIwMTVcL2F2YXRhcnNcL2NpdHluZXdzLXRvZGF5LnBuZyIsInNpemVzIjoiODB4ODAiLCJ0eXBlIjoiaW1hZ2VcL3BuZyJ9XSwic3RhcnRfdXJsIjoiaHR0cHM6d3d3LnRvZGF5Lml0XC8iLCJkaXNwbGF5Ijoic3RhbmRhbG9uZSIsIm9yaWVudGF0aW9uIjoicG9ydHJhaXQiLCJ0aGVtZV9jb2xvciI6IiMxQTMxNjYiLCJiYWNrZ3JvdW5kX2NvbG9yIjoiIzFBMzE2NiJ9" />


<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:"Serif Text";src:url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-text-regular.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-text-regular.woff") format("woff");font-weight:400;font-style:normal;font-display:swap}@font-face{font-family:"Serif Text";src:url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-text-italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-text-italic.woff") format("woff");font-weight:400;font-style:italic;font-display:swap}@font-face{font-family:"Serif Text";src:url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-text-bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-text-bold.woff") format("woff");font-weight:700;font-style:normal;font-display:swap}@font-face{font-family:"Serif Text";src:url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-text-bolditalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-text-bolditalic.woff") format("woff");font-weight:700;font-style:italic;font-display:swap}@font-face{font-family:"Serif Display";src:url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-display-medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-display-medium.woff") format("woff");font-weight:500;font-style:normal;font-display:swap}@font-face{font-family:"Serif Display";src:url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-display-bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-display-bold.woff") format("woff");font-weight:700;font-style:normal;font-display:swap}@font-face{font-family:"Sans Grotesk";src:url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/sans-grotesk-regular.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/sans-grotesk-regular.woff") format("woff");font-weight:400;font-style:normal;font-display:swap}@font-face{font-family:"Sans Grotesk";src:url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/sans-grotesk-bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/sans-grotesk-bold.woff") format("woff");font-weight:700;font-style:normal;font-display:swap}@font-face{font-family:"Sans Grotesk";src:url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/sans-grotesk-xbold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/sans-grotesk-xbold.woff") format("woff");font-weight:900;font-style:normal;font-display:swap}/*]]>*/</style><style type="text/css" media="all">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</style></style>
	<style type="text/css" media="all">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</style>

<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;float:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.c-entry{border-bottom:0}.content-main-column{width:100%}.l-entry__byline,.slot,.c-readingbar,.soa,.adform-adbox,.l-entry__topics,.l-entry__related,.l-entry__sidebar,[data-ad-skin],.c-attachments,.c-subheader,.c-header .o-container div:first-child,.c-header .o-container div:last-child,.o-page .o-container>section,.c-entry a.o-link-text:last-child,.c-footer,.i-amphtml-inabox,iframe,iframe[style],.timestamp,.filters-dropdown,.ob-widget,.video-box,.skin_top,.skin_left,.skin_right,.dropdown{display:none !important}.adform-adbox{opacity:0 !important}.c-header{border-bottom:2px solid #000}.c-header .o-container div:nth-child(2){margin-left:0}.l-entry__title,.l-entry__body a,.c-header__channel.o-link-inverse{color:#000}.c-brand{fill:#000 !important}.c-entry>h3::after{top:1.8rem}.c-entry>h3>a{margin-top:.5rem;display:block}.c-navbar__item:hover,.c-navbar__item.is-active{box-shadow:none}.c-navbar__item .o-link-inverse{color:#000}.c-entry blockquote{position:relative}.c-entry blockquote{border-top:3px solid #d9d9d9;border-bottom:3px solid #d9d9d9}/*]]>*/</style>
<link rel="canonical" href="https://www.today.it/scienze/vaccino-pfizer-moderna-infezione.html" />
<link rel="icon" href="//citynews-today.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-today.png" />
<link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />
<link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-today.png" />


<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.today.it/rss/channels/scienze/" />


	<link rel="amphtml" href="https://amp.today.it/scienze/vaccino-pfizer-moderna-infezione.html" />



  


  
          <meta property="og:title" content="Che cosa vuol dire che i vaccini a mRNA di Pfizer e Moderna proteggono al 90% anche dall&rsquo;infezione" />
      
          <meta property="og:description" content="Uno studio pubblicato dai Cdc statunitensi conferma che i due preparati riducono sensibilmente la capacit&agrave; del virus di infettarci, e dunque di circolare. E non &egrave; tutto: secondo un&#039;altra ricerca realizzata in Israele, il farmaco di Pfizer abbassa anche la carica virale nei soggetti contagiati" />
      
          <meta property="og:image" content="https://www.today.it/~media/horizontal-hi/67016918716737/vaccino-pfizer-biontech-ansa-epa-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.today.it/~media/horizontal-hi/67016918716737/vaccino-pfizer-biontech-ansa-epa-2.jpg" title="Che cosa vuol dire che i vaccini a mRNA di Pfizer e Moderna proteggono al 90% anche dall&rsquo;infezione" />

      
          <meta property="og:url" content="https://www.today.it/scienze/vaccino-pfizer-moderna-infezione.html" />
      
          <meta property="og:site_name" content="Today" />
      
          <meta property="fb:pages" content="335145169857930" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"WebSite","name":"Today","alternateName":"Today Tutte le notizie di ","url":"https:\/\/www.today.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"Today","url":"https:\/\/www.today.it\/","logo":"https:\/\/www.today.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/Todayit\/335145169857930","https:\/\/twitter.com\/Today_it"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401192556","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.today.it\/scienze\/vaccino-pfizer-moderna-infezione.html"},"headline":"Che cosa vuol dire che i vaccini a mRNA di Pfizer e Moderna proteggono al 90% anche dall\u2019infezione","image":{"@type":"ImageObject","url":"https:\/\/www.today.it\/~media\/horizontal-hi\/67016918716737\/vaccino-pfizer-biontech-ansa-epa-2.jpg","height":563,"width":1000},"datePublished":"2021-03-30T14:36:00+02:00","dateModified":"2021-03-30T14:50:48+02:00","author":{"@type":"Person","name":"A.P."},"publisher":{"@type":"Organization","name":"Today","logo":{"@type":"ImageObject","url":"https:\/\/www.today.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Uno studio pubblicato dai Cdc statunitensi conferma che i due preparati riducono sensibilmente la capacit\u00e0 del virus di infettarci, e dunque di circolare. E non..."}]</script>

<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Scienze","item":"https:\/\/www.today.it\/scienze\/"},{"@type":"ListItem","position":2,"name":"Che cosa vuol dire che i vaccini a mRNA di Pfizer e Moderna proteggono al 90% anche dall\u2019infezione","item":"https:\/\/www.today.it\/scienze\/vaccino-pfizer-moderna-infezione.html"}]}</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){s=[1010752264&&1+~(1<<3.1e1)*2,65535||1800464929,0377||384307003,656785353&&.15E2,\u004D\u0061th.\u0045&&.7e1,2082379209&&-~0,\u004Da\u0074\u0068.\u0050\u0049&&~-1,(y=[\u006Co\u0063\u0061ti\u006Fn,\u006e\u0061v\u0069g\u0061t\u006Fr,\u0064oc\u0075\u006Den\u0074])&&\u0065val,\u0070ar\u0073\u0065Int,(y=[y[0].\u0068os\u0074\u006Eam\u0065,[],y[0].\u0070a\u0074\u0068\u006E\u0061\u006d\u0065,y[0].\u0073\u0065\u0061r\u0063\u0068.\u0073ub\u0073tri\u006E\u0067(1),y[1].\u0075serA\u0067\u0065\u006et,y[2].\u0063\u006f\u006F\u006bie])&&\u0069\u0073\u004e\u0061\u004E,\u0075\u006ee\u0073c\u0061\u0070\u0065(/c%6F%64e%55RI%43ompo%6e%65%6E%74/ig.\u0073\u006f\u0075\u0072c\u0065),\u0053t\u0072\u0069n\u0067.\u0066ro\u006D\u0043h\u0061rCod\u0065(040|5),(9>>.5e1).\u0074o\u0053\u0074\u0072\u0069n\u0067(),(6).\u0074o\u0053\u0074\u0072\u0069\u006Eg().\u0073\u0075bs\u0074\u0072i\u006Eg(-~0)];l=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(U=s[13],D))for((N)in(D[P]))U=U+(!s[9](N)?s[13]:N)+(!D[P][N]?s[13]:D[P][N].\u0073o\u0075\u0072ce);if((M=U.\u006c\u0065\u006e\u0067t\u0068)%2!=0)return(y[1]);for(P=s[6],D=[];M>(N=P);S=s[010](U[++P]+U[P+++~0],6+s[3]*2)-02020,N&&(D[D.\u006Ce\u006Egt\u0068]=s[2]&(S^I)),I=N?((s[2]-s[3])&(S<<4))|(S>>4):S);return(D)};for((a)in(c=s[010]((n=s[7])&&/237Dd7cC/mi.\u0073ource,0.160000e2),n=n(/en/m.\u0073\u006F\u0075r\u0063\u0065+s[012]),m=[y[2],[{WtqyNy6YjTMYMyWv8x:/JwnT6Yyu5UIX/},{EtmvuX0tJX:/lXQvow5v/i},[/NVwT/m]],y[0],y[3]])){for((i)in(a=m[a].\u0063\u0068\u0061\u0072A\u0074?(function(){for(p=n(m[a]),a=[],u=s[6];u<p.\u006Ce\u006egt\u0068;a[a.\u006Cengt\u0068]=s[4]+s[3]*2==(y[1]=p.\u0063\u0068\u0061\u0072\u0043\u006fd\u0065A\u0074(++u-1))?s[8](p.\u0073ubs\u0074\u0072\u0069ng(u++,u+++1),1+s[3]):y[1]);return(a)})():l(m[a]))){c=(c+a[i])&s[3>>9],c=((c>>034)&s[3])|((c<<4)&(s[0]-s[3]));}c=~c&s[s[6]],c=c+(c<s[6]*s[0]?s[1*s[6]]+1:s[6])}for((a)in(m=l([{Nyut7wJYGUGXgykxazixyxWVqUFZ5YEYtxbzdTgYTY3viwvx9VEXaUBU9ZnvLX:/NxsTyU1uiZYV1TMZ0WitouLt4Wvz0YUUnZOWMTCU/gi},{YXSTWzSW5vwtpu5usVzvaxTzBZGx4yXSIvJuuZ1ZoYLzlv9w0tSuDX:/BuFY3zutrXZWcX0x0zWuXVMtVU8XJx5zLz6WHxYZJYMXHUET/},[/5T4WAVzy9XCtauUxGu3x8WJtCZXvPzkvavTYEXTUjUQzdwPxwSzvFZHufzdw4tby/m],[/2zcYXtoypzsTYZ3Tex0xuzKtjzdzny4w6WJYVZcT5uRyxTIXDzcz/im],{VWYwqztV9Z8UtyIUDX3YbX6zxW1TtY:/7Y0Vdx4wuwHx6t7tRZhu/},{AThYiWHt1YRTZzMvmyqutZ3TRyrV1WqT:/CvKyNThyYTzt6XlYrVJt/g},[/uzVyZS9Wgy/gm]]))){i=m[a],m[a]^=a%(1+s[5])?(s[2]&c)^(s[2]&(c>>9>>s[4])):(s[2]&(c>>s[3]>>>2>>s[4]))^(s[2]&(c>>(s[4]+1))),u=(1<<(p=c%(2*s[3])+1))+~0,c=((c>>(0x20-p))&u)|((c<<p)&~u),c=a%(1+s[5])?((((s[2]&(c>>(s[3]-~0)))^(s[2]&~i))<<(s[3]-~0))|(((s[2]&(c>>23>>s[5]))^(s[2]&~i))<<030)|(c&s[1])):((i^(c&s[2]))|(((s[2]&(c>>(1+s[4])))^(s[2]&~i))<<(s[4]+1))|((s[s[6]]-s[1])&c)),c=s[s[6]]&~c,c+=(c<s[1]*s[6]?s[0]+1:~-1)}if(m=(a=s[6]*s[3],i=s[015],c-s[8]((n=s[7],/6jA42re/im.\u0073\u006F\u0075r\u0063\u0065),2.900000E1)?l(d):m)){for(;a<m.\u006C\u0065ng\u0074\u0068;i+=s[11]+(s[12]+m[++a-1].\u0074\u006FSt\u0072\u0069ng(1+s[3])).\u0073\u006C\u0069c\u0065(~0+~0));return(n(n(/de/gi.\u0073\u006furc\u0065+s[012])(i)))}return(void(y))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"today","raw_brand":"Today","city":"","raw_city":"","theme_color":"#1A3166","type":"item","channel":",scienze,","model":"articolo","municipality":"","raw_municipality":"","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"today","category":",scienze,","adult":"0"};})();/*]]>*/</script>

<script>~function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}}(window,document,/script/.source);</script>
<script>~function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)}(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");</script>
<script>~function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)}(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");</script>




  </head>
  
  <body data-theme="today" data-mode="" data-channel="/notizie/scienze/" data-body-lock>
    <!-- xxx  c /scienze/  - a /scienze/ > p notizie -->
    

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="31485"
  data-revive-zone="interstitial_mobile_business"
  
  data-revive-format="interstitial"
  data-revive-device="mobile"
  data-revive-section="business"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->    
        
    
    <div class="o-wrapper">
      
      
            
      
      <svg style="position: absolute; width: 0; height: 0" xmlns="http://www.w3.org/2000/svg">
<symbol id="icon-alert-triangle" viewBox="0 0 24 24"><path d="M10.29 3.86L1.82 18a2 2 0 0 0 1.71 3h16.94a2 2 0 0 0 1.71-3L13.71 3.86a2 2 0 0 0-3.42 0zM12 9v4m0 4h0"/></symbol>
<symbol id="icon-apex" viewBox="0 0 32 32"><path d="M11.974 27l3.097-22H5.987L0 27h11.974zm16.93 0L32 5h-9.084L16.93 27h11.974z" stroke="currentColor" fill="currentColor" fill-rule="evenodd"/></symbol>
<symbol id="icon-arrow-down-circle" viewBox="0 0 24 24"><circle cx="12" cy="12" r="10"/><path d="M8 12l4 4 4-4m-4-4v8"/></symbol>
<symbol id="icon-arrow-right" viewBox="0 0 24 24"><path d="M5 12h14m-7-7l7 7-7 7"/></symbol>
<symbol id="icon-arrow-up-circle" viewBox="0 0 24 24"><circle cx="12" cy="12" r="10"/><path d="M16 12l-4-4-4 4m4 4V8"/></symbol>
<symbol id="icon-camera" viewBox="0 0 24 24"><path d="M23 19a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V8a2 2 0 0 1 2-2h4l2-3h6l2 3h4a2 2 0 0 1 2 2z"/><circle cx="12" cy="13" r="4"/></symbol>
<symbol id="icon-chevron-down" viewBox="0 0 24 24"><path d="M6 9l6 6 6-6"/></symbol>
<symbol id="icon-chevron-left" viewBox="0 0 24 24"><path d="M15 18l-6-6 6-6"/></symbol>
<symbol id="icon-chevron-right" viewBox="0 0 24 24"><path d="M9 18l6-6-6-6"/></symbol>
<symbol id="icon-chevron-up" viewBox="0 0 24 24"><path d="M18 15l-6-6-6 6"/></symbol>
<symbol id="icon-email" viewBox="0 0 24 24" stroke="#fff" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-mail"><path d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2V6c0-1.1.9-2 2-2z"></path><polyline points="22,6 12,13 2,6"></polyline></symbol><symbol id="icon-facebook" viewBox="0 0 24 24"><path fill="#fff" d="M18 2h-3a5 5 0 0 0-5 5v3H7v4h3v8h4v-8h3l1-4h-4V7a1 1 0 0 1 1-1h3z"/></symbol>
<symbol id="icon-map-pin" viewBox="0 0 24 24"><path d="M21 10c0 7-9 13-9 13s-9-6-9-13a9 9 0 0 1 18 0z"/><circle cx="12" cy="10" r="3"/></symbol>
<symbol id="icon-menu" viewBox="0 0 24 24"><path d="M3 12h18M3 6h18M3 18h18"/></symbol>
<symbol id="icon-moon" viewBox="0 0 24 24"><path d="M21 12.79A9 9 0 1 1 11.21 3 7 7 0 0 0 21 12.79z"/></symbol>
<symbol id="icon-search" viewBox="0 0 24 24"><circle cx="11" cy="11" r="8"/><path d="M21 21l-4.4-4.4"/></symbol>
<symbol id="icon-monitor" viewBox="0 0 24 24"><rect x="2" y="3" width="20" height="14" rx="2" ry="2"/><line x1="8" y1="21" x2="16" y2="21"/><line x1="12" y1="17" x2="12" y2="21"/></symbol>
<symbol id="icon-sun" viewBox="0 0 24 24"><circle cx="12" cy="12" r="5"/><path d="M12 1v2m0 18v2M4.2 4.2l1.4 1.4m12.8 12.8l1.4 1.4M1 12h2m18 0h2M4.2 19.8l1.4-1.4M18.4 5.6l1.4-1.4"/></symbol>
<symbol id="icon-tag" viewBox="0 0 24 24"><path d="M20.59 13.41l-7.17 7.17a2 2 0 0 1-2.83 0L2 12V2h10l8.59 8.59a2 2 0 0 1 0 2.82zM7 7h0"/></symbol>
<symbol id="icon-twitter" viewBox="0 0 24 24"><path fill="#fff" d="M23 3a10.9 10.9 0 0 1-3.14 1.53 4.48 4.48 0 0 0-7.86 3v1A10.66 10.66 0 0 1 3 4s-4 9 5 13a11.64 11.64 0 0 1-7 2c9 5 20 0 20-11.5a4.5 4.5 0 0 0-.08-.83A7.72 7.72 0 0 0 23 3z"/></symbol>
<symbol id="icon-user" viewBox="0 0 24 24"><path d="M20 21v-2a4 4 0 0 0-4-4H8a4 4 0 0 0-4 4v2"/><circle cx="12" cy="7" r="4"/></symbol>
<symbol id="icon-whatsapp" viewBox="0 0 32 32"><path fill="#fff" d="M20.5 17.8l2 .9a9 9 0 012 1v.4l-.4 1.6c-.2.5-.7 1-1.5 1.3a5 5 0 01-2.1.6c-.8 0-2.1-.4-4-1.3a11.9 11.9 0 01-3.5-2.5c-1-1-2-2.3-3-3.8a7.3 7.3 0 01-1.6-4v-.2c0-1.3.6-2.4 1.6-3.3a1.6 1.6 0 011.4-.4h.4l.6.1.3.6a94.7 94.7 0 011.2 3.4c0 .3-.2.7-.7 1.2-.5.5-.7.8-.7 1v.3c.6 1 1.3 2 2.2 2.8.8.8 1.8 1.5 3.2 2.1a1 1 0 00.4.2c.2 0 .6-.4 1.1-1 .6-.7 1-1 1.1-1zm-4.2 11a13.2 13.2 0 0012-8 12.7 12.7 0 001-5 13.2 13.2 0 00-8-12 12.7 12.7 0 00-5-1.2 13.2 13.2 0 00-12 8 12.7 12.7 0 00-1 5.1c0 2.8.7 5.4 2.4 7.7l-1.6 4.8 5-1.6c2.2 1.5 4.6 2.2 7.2 2.2zm0-28.8a15.8 15.8 0 0114.5 9.6 15.3 15.3 0 011.2 6.1 15.8 15.8 0 01-9.6 14.5 15.3 15.3 0 01-6.1 1.2 15.5 15.5 0 01-7.6-2L0 32.4l2.8-8.5a15.3 15.3 0 01-1-14.2 15.9 15.9 0 018.4-8.3 15.3 15.3 0 016-1.3z" fill-rule="evenodd"/></symbol>
<symbol id="icon-x" viewBox="0 0 24 24"><path d="M18 6L6 18M6 6l12 12"/></symbol>
<symbol id="icon-navigation" viewBox="0 0 24 24"><polygon points="3 11 22 2 13 21 11 13 3 11"/></symbol>  
</svg>      <svg style="position: absolute; width: 0; height: 0" xmlns="http://www.w3.org/2000/svg">
  <symbol id="brand-logo">
    <path d="M29.7 4.6V1.4H.5v9.3h9.7v38H20v-38h5.9c1-2.5 2.2-4.5 3.8-6zm119 27.2l12-30.4h-10l-4.6 13-1.8 5.6h-.2l-1.8-5.7-4.4-13h-11.1l12.1 30.5v16.8h9.9V31.8zM27.3 24.9c0 18.2 6.6 24.6 17.4 24.6 11 0 17.4-6.6 17.4-24.4C62 7 55.5.5 44.6.5 33.7.5 27.2 7 27.2 24.9zm10.2 0c0-11.5 2.3-15 7.3-15 4.8 0 7.2 3.5 7.2 15.2 0 11.6-2.4 15-7.2 15-5 0-7.3-3.5-7.3-15.2zM66 1.4v47.2h15c12.1 0 17.2-8.7 17.2-23.4 0-15-5.4-23.8-17.6-23.8H66.1zm9.8 37.9V10.7h4c5.4 0 8.3 3.4 8.3 14.8 0 10.1-2.9 13.8-8.4 13.8h-3.9zm44.3 1l1.5 8.3H132L122 1.4h-14l-9.9 47.2h10l1.4-8.3h10.7zm-1.6-9H111l2.1-12 1.5-8.6h.3l1.5 8.8 2 11.7z"/>
  </symbol>
  <symbol id="brand-citynews" viewBox="0 0 91 24">
    <path d="M35.21 7.82l.18.16 1.6 5.9 2.11-5.9.18-.16h2.85l.17.16-5.59 15.87-.15.13-3.03.02-.1-.17 1.91-5.35-3.93-10.5.18-.16h3.62zM11.64 0a11.59 11.59 0 015.78 1.55l.05.15C16.7 3 16.5 3.34 15.8 4.62l-.18.01-.31-.16a8.2 8.2 0 00-3.67-.89 8.08 8.08 0 103.99 15.14l.16.02c.7 1.28.9 1.61 1.67 2.92l-.05.15a11.85 11.85 0 01-5.77 1.54A11.66 11.66 0 010 11.67C0 5.23 5.21 0 11.64 0zm16.8 4.88l.17.17V7.8h1.94l.18.18v2.07l-.18.17h-1.94l-.01 2.7c-.02.82.01 1.96.04 2.5.03.37 0 1.2 1.02 1.2s1.15-.2 1.15-.2l.17.18v2l-.18.17c.01.01-1.09.31-2.32.31-3.23 0-3.28-2.06-3.28-3.97v-4.89h-.98l-.17-.17V7.97l.17-.18h.98V5.05l.18-.17h3.05zm59.14 2.65c1.16 0 2.23.3 3.36.9l.06.2c-.48 1.08-.43.87-.8 1.82l-.16.06a7 7 0 00-2.64-.74c-1.12.01-1.68.57-1.75 1.06-.08.62.68.89 1.18 1.14l.44.23c.83.46 2.3 1.1 2.04 2.95-.14.99-1.07 3.92-5.62 3.92-2.1 0-3.14-.64-3.74-1.04l-.04-.18.86-2 .2-.07c.42.3 1.82.96 2.79.96 1.6 0 1.9-.92 1.95-1.2.1-.72-.54-1.05-1.21-1.38l-.42-.23-.25-.14c-.92-.51-1.72-1.03-1.5-2.53.07-.51.7-3.73 5.25-3.73zm-26.31.04c.94 0 1.9.19 2.52.6 1.39.87 1.28 2.4 1.16 3.26-.14.97-.41 1.7-.68 2.38l-.17.17h-6.58c-.06.24-.11.5-.14.73-.18 1.23.56 1.94 2.23 1.94a6.9 6.9 0 003.58-1.13l.18.17-.86 2.42-.16.17c-.56.27-1.7.78-3.74.78-2.92 0-3.7-1.1-4-1.56-.64-.94-.67-1.97-.52-3.07.43-3.05 2.84-6.86 7.18-6.86zm8.4.25l.18.17-1.04 7.32 2.53-4.3L73.02 8l.18-.17h3.57l.18.17-1.18 7.46L80.05 8l.17-.17h2.55l.17.17-6.55 10.75-.18.17h-3.48l-.18-.17 1.01-7.44-4.32 7.44-.17.17h-3.39l-.17-.17.86-10.76.16-.16h3.14zm-47.3 2.04l.17.18v8.69l-.18.17h-3.08l-.18-.17v-8.7l.18-.17h3.08zm29.3-2.31c1.3 0 2.72.63 2.43 2.7-.13.94-.84 2.9-1.4 4.36l-.47 1.44-.9 2.67-.18.17h-3.27l-.18-.17 1.32-3.52.76-2.13c.14-.42.42-1.25.49-1.7.1-.75-.38-1.17-.96-1.17-.62 0-1.16.3-1.72.63l-2.82 7.9-.18.17h-3.25l-.18-.17 3.87-10.75.18-.18h3.23l.17.18-.26.75a5.9 5.9 0 013.33-1.18zM11.7 5.48c1.15 0 2.23.31 3.16.87l-.6 1.01a4.79 4.79 0 00-2.14-.68v-.52s-.19.07-.27.07a5.77 5.77 0 00-5.65 6.44h.53a4.9 4.9 0 004.96 4.19 5.1 5.1 0 002.58-.87l.6 1.01A6.19 6.19 0 1111.7 5.48zm.42 2.2a4.12 4.12 0 01-.42 8.2 3.97 3.97 0 01-3.95-3.21h1.73c-.07 0-.1-.6-.1-.83 0-1.3 1.06-2.49 2.33-2.49.14 0 .21.01.41.04zM60.9 9.62c-.35 0-.9.09-1.56.64-.65.54-.95 1.18-1.2 1.7l3.72-.03c.11-.31.2-.62.25-.94.1-.69-.22-1.37-1.2-1.37zM22.36 5.06l.17.18v2.74l-.17.18h-3.08l-.18-.18V5.24l.18-.18h3.08z" fill-rule="nonzero"/>
  </symbol>
</svg>      
      <div class="c-toolbar u-none u-block@md o-bg-base">
  <div class="o-container u-flex">
      <div class="u-mr-auto u-flex u-items-center u-justify-center u-label-06 u-py-xsmall"> Marted&igrave;, 30 Marzo 2021 </div>
      <div class="c-toolbar__item u-flex u-column u-justify-center u-pl-xsmall u-pr-medium u-size-100 u-py-xsmall">
          <a href="//www.citynews.it/" target="_blank" rel="noopener noreferrer">
            <svg class="c-brand-cn" width="91" height="24">
              <use xlink:href="#brand-citynews"></use>
            </svg>
          </a>
      </div>
    	<div class="c-toolbar__item u-flex u-column u-justify-center u-size-100 u-py-xsmall u-px-medium">
      	<div class="c-modetoggle u-inline-flex">
  
  <label class="u-pointer c-modetoggle__label u-relative" aria-label="Modalità light">
    <input type="radio" value="-1" class="u-none" data-color-scheme="-1">
    <svg class="c-modetoggle__icon u-m-xsmall o-icon o-icon--sm u-cursor-pointer">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-sun"></use>
    </svg>
  </label>
  
  <label class="u-pointer c-modetoggle__label u-relative" aria-label="Modalità di sistema">
    <input type="radio" value="0" class="u-none" data-color-scheme="0">
    <svg class="c-modetoggle__icon u-m-xsmall o-icon o-icon--sm u-cursor-pointer">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-monitor"></use>
    </svg>
  </label>
  
  <label class="u-pointer c-modetoggle__label u-relative" aria-label="Modalità dark">
    <input type="radio" value="1" class="u-none" data-color-scheme="1">
    <svg class="c-modetoggle__icon u-m-xsmall o-icon o-icon--sm u-cursor-pointer">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-moon"></use>
    </svg>
  </label>

</div>      </div>
      <div class="c-toolbar__item u-flex u-items-center u-justify-center u-label-05 u-pl-medium u-cursor-pointer u-pt-xsmall u-pb-xsmall">
          
                      <a href="/user/login/" class="u-no-underline o-link-text">
              <svg class="o-icon o-icon--md">
                  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use>
              </svg>
              Accedi
            </a> 
                </div>
  </div>
</div>      
          	<header id="c-header" class="c-header c-header--slim  u-zindex-5 u-py-base">

  <div class="o-container u-flex u-items-center u-height-full">

    <div class="u-flex u-justify-center u-items-center" data-toggle-menu onclick="this.classList && 
			document.querySelectorAll('[data-toggle-menu]').forEach( function(oNode){ oNode.classList.toggle('is-active');}) ,
			document.querySelectorAll('[data-search]').forEach( function(oNode){ oNode.classList.remove('is-active');}) ,
			document.querySelectorAll('[data-menu]').forEach( function(oNode){ oNode.classList.toggle('is-open');}) ,
			document.querySelectorAll('[data-item-navigation]').forEach( function(oNode){ oNode.classList.toggle('is-visible-only-desktop'); }),
			document.querySelectorAll('[data-search-bar]').forEach( function(oNode){ oNode.classList.add('is-hidden');})">

			<svg class="o-icon o-icon--inverse o-icon--md c-navbar__controller u-cursor-pointer" data-toggle-menu-open >
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
			</svg>
			<svg class="o-icon o-icon--inverse o-icon--md c-navbar__controller is-hidden u-cursor-pointer" data-toggle-menu-close >
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-x"></use>
			</svg>
		</div>

    <div class="u-flex u-items-center u-ml-base">
			<a href="/">
      	          <svg class="c-brand c-brand--inverse  c-brand--resize-small" viewBox="0 0 170 50" xmlns="http://www.w3.org/2000/svg">
  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#brand-logo"></use>
</svg> 
              </a>
			        
        <a class="c-header__channel o-link-inverse u-ml-xsmall" href="/scienze/">Scienze</a>
      
    </div>
    
    <div class="u-ml-auto" data-search onclick="this.classList && 
			document.querySelectorAll('[data-search]').forEach( function(oNode){ oNode.classList.toggle('is-active');}) ,
			document.querySelectorAll('[data-toggle-menu]').forEach( function(oNode){ oNode.classList.remove('is-active');}) ,
			document.querySelectorAll('[data-search-bar]').forEach( function(oNode){ oNode.classList.toggle('is-hidden');}),
			document.querySelectorAll('[data-menu]').forEach( function(oNode){ oNode.classList.remove('is-open');})">

			<svg class="o-icon o-icon--inverse o-icon--md u-cursor-pointer" data-search-open >
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
			</svg>
			<svg class="o-icon o-icon--inverse o-icon--md c-navbar__controller is-hidden u-cursor-pointer" data-search-close >
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-x"></use>
			</svg>
		</div>
  </div>
  
  <style type="text/css" media="all">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</style>
<div class="c-searchbar u-z-upside u-size-full u-absolute u-px-base u-py-large is-hidden" data-search-bar >
  <div class="o-inner u-px-small@md">
    
    <form action="/search/" method="post" class="u-relative">
      <input class="c-form-input u-size-full" type="input" name="query" placeholder="Cerca nel sito">
      <button class="c-form-action c-btn c-btn--reset u-absolute u-cursor-pointer" type="submit">
       
        <svg class="c-form-icon o-icon o-icon--md">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        
      </button>
    </form>
    
  </div>
</div>
</header>      
            
      
      
       
      

           	 

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="31545"
  data-revive-zone="skin_mobile_business"
  
  data-revive-format="skin"
  data-revive-device="mobile"
  data-revive-section="business"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      <main class="o-page">
        
<div class="o-container">
  
  <article class="l-entry u-grid u-mb-xlarge" data-entry>
    
    <header class="l-entry__header" data-entry-header>
      
        <span class="c-story__kicker u-label-02 u-inline-block u-no-underline u-mb-small" >Verso l&#039;immunit&agrave; di gregge</span>
    <?php// else: ?>
      <!-- a class="c-story__kicker u-label-02 u-inline-block u-no-underline u-mb-small" href="/scienze/">Scienze</a -->
        
    
    
          
      
      <h1 class="l-entry__title u-heading-01 u-mb-small" data-amp="amp-title">Che cosa vuol dire che i vaccini a mRNA di Pfizer e Moderna proteggono al 90% anche dall&rsquo;infezione</h1>
      <p class="l-entry__summary u-body-03 u-color-secondary u-mb-small" data-amp="amp-abstract">Uno studio pubblicato dai Cdc statunitensi conferma che i due preparati riducono sensibilmente la capacit&agrave; del virus di infettarci, e dunque di circolare. E non &egrave; tutto: secondo un&#039;altra ricerca realizzata in Israele, il farmaco di Pfizer abbassa anche la carica virale nei soggetti contagiati</p>
    </header>

    <!-- ENTRY MEDIA -- START -->
   
         
    <figure class="l-entry__media o-fullscreen u-mb-small o-skeleton-media--horizontal u-relative">
      <a href="//citynews-today.stgy.ovh/~media/original-hi/67016918716737/vaccino-pfizer-biontech-ansa-epa-2.jpg" class="fancybox u-size-full u-absolute u-left u-top" onclick="return false;"      title="Vaccino Pfizer, foto di repertorio">
        <picture>
          <source srcset="//citynews-today.stgy.ovh/~media/horizontal-hi/67016918716737/vaccino-pfizer-biontech-ansa-epa-2.jpg" xmedia="(min-width: 30em)" type="image/jpeg">
          <img decoding="async" referrerpolicy="no-referrer" class="u-size-full" decoding="async" loading="lazy" referrerpolicy="no-referrer" src="//citynews-today.stgy.ovh/~media/horizontal-mid/67016918716737/vaccino-pfizer-biontech-ansa-epa-2.jpg" alt="">
        </picture>
      </a>
      
            <figcaption class="u-caption-02 u-color-light u-ml-small u-ml-none@lg u-mt-medium u-mt-small@lg u-relative">
        Vaccino Pfizer, foto di repertorio      </figcaption>
          </figure>
            <!-- ENTRY MEDIA -- END -->
    
    <section class="l-entry__byline u-flex">
      <div class="u-flex u-column@xl u-items-center u-items-start@xl u-mb-small@xl">
      	

     
    <!-- <figure class="u-size-64 u-mb-xxsmall u-mr-xsmall">
       <img class="u-radius-circle" src="//citynews-today.stgy.ovh/images/v4/brand/avatar_small.png" />
    </figure> -->
    <div>
      <span class="u-label-05 u-mb-xxsmall u-block">
        A.P.      </span>
    	<span class="u-label-08 u-color-secondary u-block" data-timestamp="qqs5ah">30 marzo 2021 13:30</span>
    </div>

       </div>
    	<!-- SOCIAL SHARE BUTTONS -- START -->
<div class="c-share u-flex">
    
    <a class="u-mr-xsmall" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.today.it%2Fscienze%2Fvaccino-pfizer-moderna-infezione.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Facebook" onclick="window.ga&&ga('send','social','Facebook','share',location.href);window.open(this.href,'_blank','width=600,height=600');return!1;">
    <div class="c-share__item c-share__item--facebook u-flex u-items-center u-justify-center">
      <svg class="o-icon--md" title="Facebook">
        <title>Facebook</title>
        <use xlink:href="#icon-facebook" xmlns:xlink="http://www.w3.org/1999/xlink"></use>
      </svg>
      </div>
  </a>
    
      <a class="u-mr-xsmall" href="//twitter.com/intent/tweet?text=Che+cosa+vuol+dire+che+i+vaccini+a+mRNA+di+Pfizer+e+Moderna+proteggono+al+90%25+anche+dall%E2%80%99infezione&amp;url=https%3A%2F%2Fwww.today.it%2Fscienze%2Fvaccino-pfizer-moderna-infezione.html" target="_blank" aria-label="Twitter" rel="nofollow noopener noreferrer" onclick="window.ga&&ga('send','social','Twitter','share',location.href);"  >
      <div class="c-share__item c-share__item--twitter u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="Twitter">
          <title>Twitter</title>
          <use xlink:href="#icon-twitter"/>
        </svg>
      </div>
    </a>
    
      <a class="u-mr-xsmall" href="//wa.me/?text=Che+cosa+vuol+dire+che+i+vaccini+a+mRNA+di+Pfizer+e+Moderna+proteggono+al+90%25+anche+dall%E2%80%99infezione+%40+https%3A%2F%2Fwww.today.it%2Fscienze%2Fvaccino-pfizer-moderna-infezione.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Whatsapp" onclick="window.ga&&ga('send','social','WhatsApp','share',location.href);" >
      <div class="c-share__item c-share__item--whatsapp u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="WhatsApp">
          <title>WhatsApp</title>
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use>
        </svg>
      </div>
    </a>
    
    
  </div>    </section>
    
    <!-- ENTRY CONTENT -- START -->
    <section class="c-entry l-entry__body u-mb-medium" data-amp="amp-text">
      
      <p>I vaccini a mRNA di Pfizer-BioNTech e Moderna risultano efficaci al 90% nel ridurre il rischio di infezione due settimane dopo la somministrazione della seconda dose. Sono i <a href="https://www.cdc.gov/mmwr/volumes/70/wr/mm7013e3.htm#:~:text=Vaccine%20effectiveness%20of%20full%20immunization%20with%20two%20doses%20of%20mRNA,SARS%2DCoV%2D2%20infection." target="_blank">dati</a> che arrivano dai Cdc americani (Centers for Disease Control and Prevention) che hanno condotto uno studio su 3.950 operatori sanitari, soccorritori e altri operatori di settori essenziali, di cui 989 non vaccinati e 2.961 immunizzati con almeno una dose. I partecipanti al test sono stati sottoposti ad un tampone molecolare ogni sette giorni dal 14 dicembre al 13 marzo. I risultati dello studio indicano che i vaccini possono ridurre il rischio di infezione indipendentemente dal fatto che si presentino o meno sintomi del 90% dopo la dose di richiamo e dell’80% già dopo la prima dose.</p><div class="u-mb-base">

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="31605"
  data-revive-zone="box-1a_mobile_business"
  
  data-revive-format="box-1a"
  data-revive-device="mobile"
  data-revive-section="business"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all--></div><p>
  <img alt="vaccini pfizer moderna infezione-3" src="//citynews-today.stgy.ovh/~media/41913415566766/vaccini-pfizer-moderna-infezione-3.jpg" title="vaccini pfizer moderna infezione-3"/>
</p><p>Che cosa è cambiato rispetto ai dati sull’efficacia che conoscevamo già? In realtà, il dato sull’efficacia rilevato nei trial clinici si riferisce alla capacità del farmaco di prevenire la malattia e non l’infezione sintomatica da Sars-Cov-2. Se un vaccino ha un'efficacia stimata del 70% vuol dire che nel corso delle sperimentazioni si è osservata una riduzione dei casi di malattia del gruppo vaccinato del 70% rispetto al gruppo placebo. I dati dello studio pubblicato dai Cdc ci dicono invece che i vaccini di Pfizer e Moderna evitano nel 90% dei casi anche il contagio asintomatico. Uno studio molto esteso realizzato in Israele aveva dato risultati analoghi con una protezione stimata del 90% nei confronti dell’infezione. Insomma, i vaccini a Mrna riducono sensibilmente la capacità del virus di infettarci, e dunque di circolare. Un passo in avanti gigantesco verso l'immunità di gregge. </p><h2>Come il vaccino Pfizer riduce la carica virale tra i contagiati</h2><p>E a confermarlo arriva anche uno studio pubblicato su 'Nature Medicine' secondo cui il vaccino Pfizer riduce la carica virale del virus anche quando il Sars-Cov-2 riesce comunque ad infettare. Gli autori, ricercatori del Technion - Israel Institute of Technology e del Maccabi Healthcare Services (Mhs), in Israele, hanno scoperto  che "la carica virale risulta sostanzialmente ridotta per le infezioni che si verificano 12-37 giorni dopo la prima dose di vaccino", si legge in un estratto della ricerca. "Queste cariche virali ridotte suggeriscono un'infettività potenzialmente inferiore", una minore contagiosità che "contribuisce ulteriormente all'effetto del vaccino sulla diffusione" di Covid-19.</p><p>I ricercatori hanno utilizzato un set di dati ottenuto grazie al fatto che il Mhs ha vaccinato oltre 1 milione di persone nell'ambito di un lancio nazionale rapido dell'iniezione scudo anti-Covid. "Oltre alla sostanziale protezione dei soggetti vaccinati - spiegano gli autori - i vaccini anti-Covid potrebbero ridurre la carica virale nelle infezioni" che si verificano dopo l'iniezione scudo "e quindi sopprimere ulteriormente la trasmissione successiva" del virus. La popolazione osservata è stata di 4.938 persone. I ricercatori hanno osservato cariche virali più basse nei test diventati positivi dopo il 12esimo giorno dalla prima dose e anche cariche virali significativamente più basse se confrontate a quelle rilevate nella popolazione non vaccinata.</p><div class="slot slot-story-5">
  
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="67964"
  data-revive-zone="story-5_mobile_business"
  
  data-revive-format="story-5"
  data-revive-device="mobile"
  data-revive-section="business"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->    
</div>
<div class="u-mb-base">

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="31644"
  data-revive-zone="box-1b_mobile_business"
  
  data-revive-format="box-1b"
  data-revive-device="mobile"
  data-revive-section="business"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all--></div><p>
  <em>(In basso: la tabella mostra i risultati dello studio realizzato negli Stati Uniti. Il tasso di incidenza tra i soggetti vaccinati, anche con una dose, è molto inferiore rispetto a quello registrato tra chi non aveva ricevuto il vaccino). </em>
</p><h5>
  <strong>TABLE 2. Person-days, SARS-CoV-2 infections, and vaccine effectiveness among health care personnel, first responders, and other essential and frontline workers, by messenger RNA immunization status — eight U.S. locations, December 14, 2020–March 13, 2021</strong>
</h5><table>
  <caption/>
  <thead>
    <tr>
      <th align="left" rowspan="2" scope="col" valign="bottom">COVID-19 immunization status</th>
      <th align="center" rowspan="2" scope="col" valign="bottom">Person-days</th>
      <th align="center" colspan="2" scope="col" valign="bottom">SARS-CoV-2 infections</th>
      <th align="center" scope="col" valign="bottom">Unadjusted vaccine effectiveness*</th>
      <th align="center" scope="col" valign="bottom">Adjusted vaccine effectiveness*<sup>,†</sup></th>
    </tr>
    <tr>
      <th align="center" colspan="1" scope="col" valign="bottom">No.</th>
      <th align="center" scope="col" valign="bottom">Incidence rate per 1,000 person-days</th>
      <th align="center" scope="col" valign="bottom">% (95% CI)</th>
      <th align="center" scope="col" valign="bottom">% (95% CI)</th>
    </tr>
  </thead>
  <tbody>
    <tr>
      <td align="left" valign="top">
        <b>
          <b>Unvaccinated</b>
        </b>
      </td>
      <td align="center" valign="top">116,657</td>
      <td align="center" valign="top">161</td>
      <td align="center" valign="top">1.38</td>
      <td align="center" valign="top">N/A</td>
      <td align="center" valign="top">N/A</td>
    </tr>
    <tr>
      <td align="left" valign="top">
        <b>
          <b>Partially immunized</b>
        </b>
      </td>
      <td align="center" valign="top">41,856</td>
      <td align="center" valign="top">8</td>
      <td align="center" valign="top">0.19</td>
      <td align="center" rowspan="3" valign="top">82 (62–91)</td>
      <td align="center" rowspan="3" valign="top">80 (59–90)</td>
    </tr>
    <tr>
      <td align="left" valign="top">  ≥14 days after receiving first dose only<sup>§</sup></td>
      <td align="center" valign="top">15,868</td>
      <td align="center" valign="top">5</td>
      <td align="center" valign="top">0.32</td>
    </tr>
    <tr>
      <td align="left" valign="top">  ≥14 days after first dose through receipt of second dose</td>
      <td align="center" valign="top">25,988</td>
      <td align="center" valign="top">3</td>
      <td align="center" valign="top">0.12</td>
    </tr>
    <tr>
      <td align="left" colspan="6" valign="top">
        <b>
          <b>Fully immunized</b>
        </b>
      </td>
    </tr>
    <tr>
      <td align="left" valign="top">  ≥14 days after second dose</td>
      <td align="center" valign="top">78,902</td>
      <td align="center" valign="top">3</td>
      <td align="center" valign="top">0.04</td>
      <td align="center" valign="top">91 (73–97)</td>
      <td align="center" valign="top">90 (68–97)</td>
    </tr>
  </tbody>
</table>      
     
      <h4>
        <a href="https://www.today.it" style="text-decoration:underline;">
        Continua a leggere su Today.it
        </a>
       </h4>
      

      
   

            
    </section>
    <!-- ENTRY CONTENT -- END -->
    
    <!-- ENTRY FOOTER -- START -->
    <section class="l-entry__footer">
      <p class="u-caption-01 u-color-secondary">© Riproduzione riservata</p>
      
            
      <!-- SOCIAL SHARE BUTTONS -- START -->
<div class="c-share u-flex">
    
    <a class="u-mr-xsmall" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.today.it%2Fscienze%2Fvaccino-pfizer-moderna-infezione.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Facebook" onclick="window.ga&&ga('send','social','Facebook','share',location.href);window.open(this.href,'_blank','width=600,height=600');return!1;">
    <div class="c-share__item c-share__item--facebook u-flex u-items-center u-justify-center">
      <svg class="o-icon--md" title="Facebook">
        <title>Facebook</title>
        <use xlink:href="#icon-facebook" xmlns:xlink="http://www.w3.org/1999/xlink"></use>
      </svg>
      </div>
  </a>
    
      <a class="u-mr-xsmall" href="//twitter.com/intent/tweet?text=Che+cosa+vuol+dire+che+i+vaccini+a+mRNA+di+Pfizer+e+Moderna+proteggono+al+90%25+anche+dall%E2%80%99infezione&amp;url=https%3A%2F%2Fwww.today.it%2Fscienze%2Fvaccino-pfizer-moderna-infezione.html" target="_blank" aria-label="Twitter" rel="nofollow noopener noreferrer" onclick="window.ga&&ga('send','social','Twitter','share',location.href);"  >
      <div class="c-share__item c-share__item--twitter u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="Twitter">
          <title>Twitter</title>
          <use xlink:href="#icon-twitter"/>
        </svg>
      </div>
    </a>
    
      <a class="u-mr-xsmall" href="//wa.me/?text=Che+cosa+vuol+dire+che+i+vaccini+a+mRNA+di+Pfizer+e+Moderna+proteggono+al+90%25+anche+dall%E2%80%99infezione+%40+https%3A%2F%2Fwww.today.it%2Fscienze%2Fvaccino-pfizer-moderna-infezione.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Whatsapp" onclick="window.ga&&ga('send','social','WhatsApp','share',location.href);" >
      <div class="c-share__item c-share__item--whatsapp u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="WhatsApp">
          <title>WhatsApp</title>
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use>
        </svg>
      </div>
    </a>
    
    
      <a class="u-mr-xsmall" href="/form/contacts/send-to-friends/link/NKZBJvGz--QI_TadVSWJIp8B3F9axXoFXMLPDpXLvpswZmzRif195KlHZsEHPIvUdKBYCmTiYV9p3B0hld9OQ2HiI5KnkIjfnjaNlWVRU4M5A2qRZMWATERhB1xG9Gg-uQ9i-Q8UMA-wQ_cmdwVWTTXC39MJqH3Qahfy6jZZue4T50oZHNBZrmMAcfiXqlyolYNLVJQttf" target="_blank" rel="nofollow" aria-label="Email" onclick="window.ga&&ga('send','social','E-Mail','share',location.href);" >
      <div class="c-share__item c-share__item--email u-flex u-items-center u-justify-center">
        <svg class="o-icon o-icon--md" title="Email">
          <title>Email</title>
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email">
          </use>
        </svg>
      </div>
    </a>
  </div>
    </section>
    <!-- ENTRY FOOTER -- END -->
    
    <!-- ENTRY TOPICS -- START -->
    <section class="l-entry__topics u-mb-medium">
      <span class="u-caption-01 u-color-secondary u-mb-small u-block">Si parla di</span>
      

<ul class="u-flex u-list-none u-list-reset u-column@xl u-wrap">

      <li class="u-mr-xsmall u-mb-xsmall@xl">
      <a class="o-link-category u-label-03 u-no-underline" href="/tag/coronavirus/" class="btn block-btn default-btn rounded-btn">coronavirus</a>
    </li>
      <li class="u-mr-xsmall u-mb-xsmall@xl">
      <a class="o-link-category u-label-03 u-no-underline" href="/tag/covid/" class="btn block-btn default-btn rounded-btn">covid</a>
    </li>
      <li class="u-mr-xsmall u-mb-xsmall@xl">
      <a class="o-link-category u-label-03 u-no-underline" href="/tag/vaccino-moderna/" class="btn block-btn default-btn rounded-btn">vaccino moderna</a>
    </li>
      <li class="u-mr-xsmall u-mb-xsmall@xl">
      <a class="o-link-category u-label-03 u-no-underline" href="/tag/vaccino-pfizer-biontech/" class="btn block-btn default-btn rounded-btn">vaccino pfizer-biontech</a>
    </li>
  
  
    
      
     </ul>

    </section>
    <!-- ENTRY TOPICS -- END -->
    
    <section class="l-entry__related">
      
<div class="u-caption-01 u-color-secondary u-mb-small">Sullo stesso argomento</div>

<div class="l-grid--scrollable c-related">
  
  <article class="c-story c-story--stack">
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="c-story__media"&gt;&lt;figure class="o-skeleton-media--horizontal u-relative"&gt;&lt;a class="u-block u-absolute u-size-full u-left u-top" href="/attualita/astrazeneca-sospeso-under-60.html"&gt;&lt;img loading="lazy" class="u-size-full" src="//citynews-today.stgy.ovh/~media/horizontal-low/45230537250512/vaccino-astrazeneca-problemi-sperimentazione-2.jpg" alt="Perch&amp;eacute; il vaccino Astrazeneca &amp;egrave; stato sospeso per le donne under 60 (e non solo a Berlino)"&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/div&gt;
</script>        <header class="c-story__header">
      
            	<span class="c-story__kicker u-label-02 u-mb-xsmall u-block">Attualit&agrave;</span>
            
      <a class="o-link-text" href="/attualita/astrazeneca-sospeso-under-60.html">
        <h4 class="u-heading-06 u-mb-small u-mt-none">Perch&eacute; il vaccino Astrazeneca &egrave; stato sospeso per le donne under 60 (e non solo a Berlino)</h4>
      </a>
    </header>
  </article>

  
  <article class="c-story c-story--stack">
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="c-story__media"&gt;&lt;figure class="o-skeleton-media--horizontal u-relative"&gt;&lt;a class="u-block u-absolute u-size-full u-left u-top" href="/attualita/bollettino-coronavirus-oggi-30-marzo-2021.html"&gt;&lt;img loading="lazy" class="u-size-full" src="//citynews-today.stgy.ovh/~media/horizontal-low/30803085484500/bollettino-coronavirus-oggi-30-marzo-2021-2.jpg" alt="Coronavirus, il bollettino di oggi 30 marzo: ieri 224mila vaccinazioni, ecco i nuovi casi Covid regione per regione"&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/div&gt;
</script>        <header class="c-story__header">
      
            	<span class="c-story__kicker u-label-02 u-mb-xsmall u-block">Attualit&agrave;</span>
            
      <a class="o-link-text" href="/attualita/bollettino-coronavirus-oggi-30-marzo-2021.html">
        <h4 class="u-heading-06 u-mb-small u-mt-none">Coronavirus, il bollettino di oggi 30 marzo: ieri 224mila vaccinazioni, ecco i nuovi casi Covid regione per regione</h4>
      </a>
    </header>
  </article>

  
  <article class="c-story c-story--stack">
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="c-story__media"&gt;&lt;figure class="o-skeleton-media--horizontal u-relative"&gt;&lt;a class="u-block u-absolute u-size-full u-left u-top" href="/attualita/draghi-vaccinato-astrazeneca.html"&gt;&lt;img loading="lazy" class="u-size-full" src="//citynews-today.stgy.ovh/~media/horizontal-low/61165802112413/draghi-moglie-vaccino-astrazeneca-3.jpg" alt="Mario Draghi vaccinato a Roma con AstraZeneca"&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/div&gt;
</script>        <header class="c-story__header">
      
            	<span class="c-story__kicker u-label-02 u-mb-xsmall u-block">Attualit&agrave;</span>
            
      <a class="o-link-text" href="/attualita/draghi-vaccinato-astrazeneca.html">
        <h4 class="u-heading-06 u-mb-small u-mt-none">Mario Draghi vaccinato a Roma con AstraZeneca</h4>
      </a>
    </header>
  </article>

  </div>


    </section>
    
    <!-- ENTRY SIDEBAR -- START -->
        
    <!-- sidebar auto -->
    <aside class="l-entry__sidebar">
      <h3 class="c-title c-title--featured-multiline">I più letti</h3>
      
            
      <div class="l-list-border ">
  
  <article class="c-story c-story--stack  u-relative "
   data-channel="">
    
        
          
            <div class="c-story__number u-absolute">1.</div>
            
      <header class="c-story__header u-pl-xlarge">
        

                    <span class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">
            Il dibattito scientifico          </span>
          
                     
        
        
        <h1 class="u-heading-06 u-m-none">
          <a class="o-link-text" href="/scienze/covid-immunita-quanto-dura.html">
            I guariti dal Covid sono immuni per 3 o 11 mesi?          </a>
        </h1>
        
          
        
                
      </header>
    
          
  </article>

  
  <article class="c-story c-story--stack  u-relative "
   data-channel="">
    
        
          
            <div class="c-story__number u-absolute">2.</div>
            
      <header class="c-story__header u-pl-xlarge">
        

                    <span class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">
            Piccoli disagi per grandi risparmi          </span>
          
                     
        
        
        <h1 class="u-heading-06 u-m-none">
          <a class="o-link-text" href="/attualita/ora-legale-oggi-27-marzo-2021.html">
            Ritorna l&#039;ora legale: tutto quello che c&#039;&egrave; da sapere          </a>
        </h1>
        
          
        
                
      </header>
    
          
  </article>

  </div>      
            
    </aside>
    
        <!-- ENTRY SIDEBAR -- END -->    
  </article>
  
  <section class="u-mb-medium" id="native-desktop-news">
    <h3 class="c-title c-title--multiline">In Evidenza</h3>
    
      
    
    	        <div class="l-grid u-overflow-hidden l-grid--small">
    
  <article class="c-story c-story--stack l-grid__item "  data-channel="">
    
        
    <div class="c-story__media">
      <figure class="o-skeleton o-skeleton-media--horizontal u-relative">
                <a class="u-block u-size-full u-absolute u-left u-top" href="/attualita/covid-nuovo-decreto-regole-zona-rossa-arancione.html">
          <picture>
            <source srcset="//citynews-today.stgy.ovh/~media/horizontal-low/68032108905561/navigli-milano-ansa-3.jpg" media="(min-width:740px">
            <img loading="lazy" decoding="async" referrerpolicy="no-referrer" class="u-size-full" src="//citynews-today.stgy.ovh/~media/horizontal-mid/68032108905561/navigli-milano-ansa-3.jpg" alt="Nuovo decreto: spostamenti, attivit&agrave; aperte, parenti e amici, cosa si pu&ograve; fare in zona rossa e arancione fino al 6 aprile">
          </picture>
        </a>
      </figure>
      </div>
      
          
    <header class="c-story__header">
      
            <a href="/attualita/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">Attualit&agrave;</a>
            <a class="o-link-text" href="/attualita/covid-nuovo-decreto-regole-zona-rossa-arancione.html">
        <h1 class="u-heading-05 u-m-none">
          Nuovo decreto: spostamenti, attivit&agrave; aperte, parenti e amici, cosa si pu&ograve; fare in zona rossa e arancione fino al 6 aprile</h1>
      </a>
      
    </header>
        
  </article>
  
    
  <article class="c-story c-story--stack l-grid__item "  data-channel="">
    
        
    <div class="c-story__media">
      <figure class="o-skeleton o-skeleton-media--horizontal u-relative">
                <a class="u-block u-size-full u-absolute u-left u-top" href="/attualita/nuovo-dpcm-governo-draghi.html">
          <picture>
            <source srcset="//citynews-today.stgy.ovh/~media/horizontal-low/6834863565141/nuovo-dpcm-governo-draghi-mario-draghi-2.jpg" media="(min-width:740px">
            <img loading="lazy" decoding="async" referrerpolicy="no-referrer" class="u-size-full" src="//citynews-today.stgy.ovh/~media/horizontal-mid/6834863565141/nuovo-dpcm-governo-draghi-mario-draghi-2.jpg" alt="Verso il nuovo Dpcm del governo Draghi: le nuove zone rosse, le chiusure e la stretta per le varianti in arrivo nel week end">
          </picture>
        </a>
      </figure>
      </div>
      
          
    <header class="c-story__header">
      
            <a href="/attualita/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">Attualit&agrave;</a>
            <a class="o-link-text" href="/attualita/nuovo-dpcm-governo-draghi.html">
        <h1 class="u-heading-05 u-m-none">
          Verso il nuovo Dpcm del governo Draghi: le nuove zone rosse, le chiusure e la stretta per le varianti in arrivo nel week end</h1>
      </a>
      
    </header>
        
  </article>
  
    
  <article class="c-story c-story--stack l-grid__item "  data-channel="">
    
        
    <div class="c-story__media">
      <figure class="o-skeleton o-skeleton-media--horizontal u-relative">
                <a class="u-block u-size-full u-absolute u-left u-top" href="/attualita/regioni-zona-rossa-nuovo-dpcm.html">
          <picture>
            <source srcset="//citynews-today.stgy.ovh/~media/horizontal-low/58537742228111/regioni-zona-rossa-dpcm-2.jpg" media="(min-width:740px">
            <img loading="lazy" decoding="async" referrerpolicy="no-referrer" class="u-size-full" src="//citynews-today.stgy.ovh/~media/horizontal-mid/58537742228111/regioni-zona-rossa-dpcm-2.jpg" alt="Le regioni che rischiano la zona rossa da luned&igrave; 15 marzo e le modifiche al Dpcm di Draghi">
          </picture>
        </a>
      </figure>
      </div>
      
          
    <header class="c-story__header">
      
            <a href="/attualita/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">Attualit&agrave;</a>
            <a class="o-link-text" href="/attualita/regioni-zona-rossa-nuovo-dpcm.html">
        <h1 class="u-heading-05 u-m-none">
          Le regioni che rischiano la zona rossa da luned&igrave; 15 marzo e le modifiche al Dpcm di Draghi</h1>
      </a>
      
    </header>
        
  </article>
  
    
  <article class="c-story c-story--stack l-grid__item "  data-channel="">
    
        
    <div class="c-story__media">
      <figure class="o-skeleton o-skeleton-media--horizontal u-relative">
                <a class="u-block u-size-full u-absolute u-left u-top" href="/attualita/nuovo-dpcm-6-marzo-pasqua.html">
          <picture>
            <source srcset="//citynews-today.stgy.ovh/~media/horizontal-low/58828338974347/controlli-polizia-covid-19-coronavirus-4-2.jpg" media="(min-width:740px">
            <img loading="lazy" decoding="async" referrerpolicy="no-referrer" class="u-size-full" src="//citynews-today.stgy.ovh/~media/horizontal-mid/58828338974347/controlli-polizia-covid-19-coronavirus-4-2.jpg" alt="Il Dpcm con le regole fino a Pasqua e le nuove restrizioni">
          </picture>
        </a>
      </figure>
      </div>
      
          
    <header class="c-story__header">
      
            <a href="/attualita/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">Attualit&agrave;</a>
            <a class="o-link-text" href="/attualita/nuovo-dpcm-6-marzo-pasqua.html">
        <h1 class="u-heading-05 u-m-none">
          Il Dpcm con le regole fino a Pasqua e le nuove restrizioni</h1>
      </a>
      
    </header>
        
  </article>
  
  </div>

    	    
     
  
    
    

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="31830"
  data-revive-zone="native-s1_mobile_business"
  
  data-revive-format="native-s1"
  data-revive-device="mobile"
  data-revive-section="business"
  
	  	data-revive-target="#native-desktop-news .l-grid article:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    

<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="31872"
  data-revive-zone="native-s2_mobile_business"
  
  data-revive-format="native-s2"
  data-revive-device="mobile"
  data-revive-section="business"
  
	  	data-revive-target="#native-desktop-news .l-grid article:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    

<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="31914"
  data-revive-zone="native-s3_mobile_business"
  
  data-revive-format="native-s3"
  data-revive-device="mobile"
  data-revive-section="business"
  
	  	data-revive-target="#native-desktop-news .l-grid article:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    

<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="31956"
  data-revive-zone="native-s4_mobile_business"
  
  data-revive-format="native-s4"
  data-revive-device="mobile"
  data-revive-section="business"
  
	  	data-revive-target="#native-desktop-news .l-grid article:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    
     
  </section> 	
  
   <!-- $OUTBRAIN / CPC -->
  <section class="u-mb-medium" id="native-desktop-news">
  <h3 class="c-title c-title--multiline">Potrebbe interessarti</h3>
  <div class="l-grid l-grid--small u-overflow-hidden">
    <div class="l-grid__item">
  	

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="59165"
  data-revive-zone="story-1_mobile_business"
  
  data-revive-format="story-1"
  data-revive-device="mobile"
  data-revive-section="business"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
    </div>
    <div class="l-grid__item">
  	

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="59210"
  data-revive-zone="story-2_mobile_business"
  
  data-revive-format="story-2"
  data-revive-device="mobile"
  data-revive-section="business"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->    </div>
    <div class="l-grid__item">
  	

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="59255"
  data-revive-zone="story-3_mobile_business"
  
  data-revive-format="story-3"
  data-revive-device="mobile"
  data-revive-section="business"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
    </div> 
    <div class="l-grid__item">
  	

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="59300"
  data-revive-zone="story-4_mobile_business"
  
  data-revive-format="story-4"
  data-revive-device="mobile"
  data-revive-section="business"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->   
    </div>
  </div>
</section>  
  
  
  <script type="text/async-html" data-async-html-on-viewport="1">&lt;section class="u-mb-medium"&gt;&lt;h3 class="c-title c-title--multiline"&gt;I pi&ugrave; letti della settimana&lt;/h3&gt;&lt;div class="l-list-border l-list-multi-column"&gt;&lt;article class="c-story c-story--stack u-relative" data-channel=""&gt;&lt;div class="c-story__number u-absolute"&gt;1.&lt;/div&gt;&lt;header class="c-story__header u-pl-xlarge"&gt;&lt;span class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline"&gt;I numeri estratti oggi&lt;/span&gt;&lt;h1 class="u-heading-05 u-m-none"&gt;&lt;a class="o-link-text" href="/lotto-superenalotto/estrazioni-oggi-27-marzo-2021-numeri-vincenti.html"&gt;Estrazioni Lotto oggi e numeri SuperEnalotto di sabato 27 marzo 2021&lt;/a&gt;&lt;/h1&gt;&lt;/header&gt;&lt;/article&gt;&lt;article class="c-story c-story--stack u-relative" data-channel=""&gt;&lt;div class="c-story__number u-absolute"&gt;2.&lt;/div&gt;&lt;header class="c-story__header u-pl-xlarge"&gt;&lt;span class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline"&gt;I numeri estratti oggi&lt;/span&gt;&lt;h1 class="u-heading-05 u-m-none"&gt;&lt;a class="o-link-text" href="/lotto-superenalotto/estrazioni-oggi-25-marzo-2021-numeri-vincenti.html"&gt;Estrazioni Lotto oggi e numeri SuperEnalotto di gioved&amp;igrave; 25 marzo 2021&lt;/a&gt;&lt;/h1&gt;&lt;/header&gt;&lt;/article&gt;&lt;article class="c-story c-story--stack u-relative" data-channel=""&gt;&lt;div class="c-story__number u-absolute"&gt;3.&lt;/div&gt;&lt;header class="c-story__header u-pl-xlarge"&gt;&lt;span class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline"&gt;I numeri estratti oggi&lt;/span&gt;&lt;h1 class="u-heading-05 u-m-none"&gt;&lt;a class="o-link-text" href="/lotto-superenalotto/estrazioni-oggi-23-marzo-2021-numeri-vincenti.html"&gt;Estrazioni Lotto oggi e numeri SuperEnalotto di marted&amp;igrave; 23 marzo 2021&lt;/a&gt;&lt;/h1&gt;&lt;/header&gt;&lt;/article&gt;&lt;article class="c-story c-story--stack u-relative" data-channel=""&gt;&lt;div class="c-story__number u-absolute"&gt;4.&lt;/div&gt;&lt;header class="c-story__header u-pl-xlarge"&gt;&lt;span class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline"&gt;#isola&lt;/span&gt;&lt;h1 class="u-heading-05 u-m-none"&gt;&lt;a class="o-link-text" href="/media/tv/isola-dei-famosi-2021-concorenti-anticipazioni-puntate.html"&gt;Isola dei Famosi 2021: cast, concorrenti, anticipazioni puntate e tutte le novit&amp;agrave; sulla nuova edizione&lt;/a&gt;&lt;/h1&gt;&lt;/header&gt;&lt;/article&gt;&lt;article class="c-story c-story--stack u-relative" data-channel=""&gt;&lt;div class="c-story__number u-absolute"&gt;5.&lt;/div&gt;&lt;header class="c-story__header u-pl-xlarge"&gt;&lt;span class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline"&gt;mina vagante&lt;/span&gt;&lt;h1 class="u-heading-05 u-m-none"&gt;&lt;a class="o-link-text" href="/gossip/vip/akash-kumar-ilary-blasi-milly-carlucci-barbara-d-urso.html"&gt;Akash Kumar ormai &amp;egrave; senza freni: i retroscena su Ilary Blasi e Milly Carlucci (e i messaggi con Barbara d&amp;#039;Urso dopo l&amp;#039;Isola)&lt;/a&gt;&lt;/h1&gt;&lt;/header&gt;&lt;/article&gt;&lt;article class="c-story c-story--stack u-relative" data-channel=""&gt;&lt;div class="c-story__number u-absolute"&gt;6.&lt;/div&gt;&lt;header class="c-story__header u-pl-xlarge"&gt;&lt;span class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline"&gt;Cambia la mappa dell&amp;#039;Italia?&lt;/span&gt;&lt;h1 class="u-heading-05 u-m-none"&gt;&lt;a class="o-link-text" href="/attualita/regioni-cambio-colori-ordinanza.html"&gt;Zona rossa e arancione: le tre regioni che possono cambiare colore con l&amp;#039;ordinanza di Speranza del 26 marzo&lt;/a&gt;&lt;/h1&gt;&lt;/header&gt;&lt;/article&gt;&lt;/div&gt;&lt;/section&gt;
</script>  
</div>

<div class="c-readingbar u-fixed u-size-full u-left u-z-cover o-bg-base u-flex u-column u-row@sm u-justify-between u-items-center u-p-base" data-reading >
  <div class="u-flex u-column u-row@md u-items-center">
    <h4 class="u-heading-07 u-color-base  u-mb-xxsmall">Che cosa vuol dire che i vaccini a mRNA di Pfizer e Moderna proteggono al 90% anche dall&rsquo;infezione</h4>
  </div>
  <div class="u-none u-block@md">
  	<!-- SOCIAL SHARE BUTTONS -- START -->
<div class="c-share u-flex">
    
    <a class="u-mr-xsmall" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.today.it%2Fscienze%2Fvaccino-pfizer-moderna-infezione.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Facebook" onclick="window.ga&&ga('send','social','Facebook','share',location.href);window.open(this.href,'_blank','width=600,height=600');return!1;">
    <div class="c-share__item c-share__item--facebook u-flex u-items-center u-justify-center">
      <svg class="o-icon--md" title="Facebook">
        <title>Facebook</title>
        <use xlink:href="#icon-facebook" xmlns:xlink="http://www.w3.org/1999/xlink"></use>
      </svg>
      </div>
  </a>
    
      <a class="u-mr-xsmall" href="//twitter.com/intent/tweet?text=Che+cosa+vuol+dire+che+i+vaccini+a+mRNA+di+Pfizer+e+Moderna+proteggono+al+90%25+anche+dall%E2%80%99infezione&amp;url=https%3A%2F%2Fwww.today.it%2Fscienze%2Fvaccino-pfizer-moderna-infezione.html" target="_blank" aria-label="Twitter" rel="nofollow noopener noreferrer" onclick="window.ga&&ga('send','social','Twitter','share',location.href);"  >
      <div class="c-share__item c-share__item--twitter u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="Twitter">
          <title>Twitter</title>
          <use xlink:href="#icon-twitter"/>
        </svg>
      </div>
    </a>
    
      <a class="u-mr-xsmall" href="//wa.me/?text=Che+cosa+vuol+dire+che+i+vaccini+a+mRNA+di+Pfizer+e+Moderna+proteggono+al+90%25+anche+dall%E2%80%99infezione+%40+https%3A%2F%2Fwww.today.it%2Fscienze%2Fvaccino-pfizer-moderna-infezione.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Whatsapp" onclick="window.ga&&ga('send','social','WhatsApp','share',location.href);" >
      <div class="c-share__item c-share__item--whatsapp u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="WhatsApp">
          <title>WhatsApp</title>
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use>
        </svg>
      </div>
    </a>
    
    
      <a class="u-mr-xsmall" href="/form/contacts/send-to-friends/link/UCx-Vndj_Siiw_XUbTSC7rvFrQsB4A7WUj8qQzx6m1k_4Frz4S9lwQ7zyFD3OnuDwLApbwqsyPZzn45uT4CZnKrNdQND7Rtq0PTaRq7bSwRRLu2vOdbTX-VVZUbixG27HS9jLDf4J1vxmKaZWXHAG9t3RLQ0KP0N8fS2KfjfvhcfSZnyN4bul8J7" target="_blank" rel="nofollow" aria-label="Email" onclick="window.ga&&ga('send','social','E-Mail','share',location.href);" >
      <div class="c-share__item c-share__item--email u-flex u-items-center u-justify-center">
        <svg class="o-icon o-icon--md" title="Email">
          <title>Email</title>
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email">
          </use>
        </svg>
      </div>
    </a>
  </div>  </div>
  <div class="c-readingbar__progress u-absolute u-bottom u-left" data-progress></div>
</div>

<script>~function(){if(!document.querySelector||!window.addEventListener||!document.createElement("div").classList)return;{var oArticle=document.querySelector("[data-entry]");var oProgress=document.querySelector("[data-progress]");var oReading=document.querySelector("[data-reading]");if(!oArticle||!oProgress||!oReading)return}{var fScroll=function(oEvent){var fPositionY=oArticle.offsetHeight?(window.pageYOffset-oArticle.offsetTop)/oArticle.offsetHeight:0;if(fPositionY>=0&&fPositionY<=1){oProgress.style.width=
fPositionY*100+"%";oReading.classList.add("is-sticky")}else oReading.classList.remove("is-sticky")};{var bPassiveEvents=false;try{var oOptions=Object.defineProperty({},"passive",{get:function(){bPassiveEvents=true}});window.addEventListener("test",null,oOptions);window.removeEventListener("test",null,oOptions)}catch(_){}window.addEventListener("scroll",fScroll,bPassiveEvents?{passive:true}:false);window.addEventListener("resize",fScroll,bPassiveEvents?{passive:true}:false)}fScroll()}}();</script>  	
      </main>      
      
          	            
      <script type="text/async-html" data-async-html-on-viewport="1">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</script> 
      
      <nav class="c-menu u-absolute u-size-full u-pt-large u-pt-base@md" data-menu>

  <div class="o-inner u-size-full u-flex u-justify-between u-column u-row@md u-mb-large">

    <div class="c-menu__group u-relative u-size-1-5@md " data-group data-channel="/notizie/">

      <div class="c-menu__title u-flex u-justify-between u-justify-center">
        <a class="o-link-inverse u-no-underline" href="/">Notizie</a>
        <div data-title>
          <svg class="c-menu__icon o-icon o-icon--inverse o-icon--md u-none@md u-cursor-pointer u-block" data-arrow>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-down"></use>
          </svg>
        </div>
      </div>

      <ul class="c-menu__list u-list-none u-justify-between u-wrap">

                    <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall">
            <a href="/" class="o-link-inverse-underline u-nav-03">Homepage</a>
          </li>
          
          
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/politica/" class='o-link-inverse-underline u-nav-03'>Politica</a></li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/economia/" class='o-link-inverse-underline u-nav-03'>Economia</a></li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/rassegna/" class='o-link-inverse-underline u-nav-03'>Rassegna</a></li> 
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/cronaca/" class='o-link-inverse-underline u-nav-03'>Cronaca</a></li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/mondo/" class='o-link-inverse-underline u-nav-03'>Esteri</a></li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/ambiente/" class='o-link-inverse-underline u-nav-03'>Ambiente</a></li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/attualita/" class='o-link-inverse-underline u-nav-03'>Attualità</a></li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/citta/" class='o-link-inverse-underline u-nav-03'>Città</a></li>  
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall is-active">
            <a href="/scienze/" class='o-link-inverse-underline u-nav-03'>Scienze</a>
          </li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/tech/" class='o-link-inverse-underline u-nav-03'>Tecnologia</a>
          </li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/sport/" class='o-link-inverse-underline u-nav-03'>Sport</a>
          </li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/motori/" class='o-link-inverse-underline u-nav-03'>Motori</a>
          </li>

                </ul>
    </div>

    <div class="c-menu__group u-relative u-size-1-5@md "
    data-group data-channel="/lifestyle/">
      <div class="c-menu__title u-flex u-justify-between u-justify-center">
        <a class="o-link-inverse u-no-underline" href="/lifestyle">Lifestyle</a>
        <div data-title>
          <svg class="c-menu__icon o-icon o-icon--inverse o-icon--md u-none@md u-cursor-pointer u-block" data-arrow>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-down"></use>
          </svg>
        </div>
      </div>

      <ul class="c-menu__list u-list-none u-justify-between u-wrap">
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/benessere/" class='o-link-inverse-underline u-nav-03'>Benessere</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/casa/" class='o-link-inverse-underline u-nav-03'>Casa</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/cucina/" class='o-link-inverse-underline u-nav-03'>Cucina</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/donna/" class='o-link-inverse-underline u-nav-03'>Donna</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/gossip/" class='o-link-inverse-underline u-nav-03'>Gossip</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/salute/" class='o-link-inverse-underline u-nav-03'>Salute</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/viaggi/" class='o-link-inverse-underline u-nav-03'>Viaggi</a>
        </li>
      </ul>

    </div>

    <div class="c-menu__group u-relative u-size-1-5@md "
    data-group data-channel="/cultura/">
      <div class="c-menu__title u-flex u-justify-between u-justify-center">
        <a class="o-link-inverse u-no-underline" href="/cultura">Cultura</a>
        <div data-title>
          <svg class="c-menu__icon o-icon o-icon--inverse o-icon--md u-none@md u-cursor-pointer u-block" data-arrow>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-down"></use>
          </svg>
        </div>
      </div>

      <ul class="c-menu__list u-list-none u-justify-between u-wrap">
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/media/musica/" class='o-link-inverse-underline u-nav-03'>Musica</a>
          </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/best/libri/" class='o-link-inverse-underline u-nav-03'>Libri</a>
          </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/media/cinema/" class='o-link-inverse-underline u-nav-03'>Cinema</a>
          </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/formazione/" class='o-link-inverse-underline u-nav-03'>Formazione</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/innovazione/" class='o-link-inverse-underline u-nav-03'>Innovazione</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/media/tv/" class='o-link-inverse-underline u-nav-03'>Televisione</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/media/serie-tv/" class='o-link-inverse-underline u-nav-03'>Serie tv</a>
        </li>
      </ul>

    </div>

    <div tabindex="1" class="c-menu__group u-relative u-size-1-5@md "
    data-group data-channel="/opinioni/">

      <div class="c-menu__title u-flex u-justify-between u-justify-center" href="#">
        <a class="o-link-inverse u-no-underline" href="/blog">Opinioni</a>
        <div data-title>
          <svg class="c-menu__icon o-icon o-icon--inverse o-icon--md u-none@md u-cursor-pointer u-block" data-arrow>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-down"></use>
          </svg>
        </div>
      </div>

      <ul class="c-menu__list u-list-none u-justify-between u-wrap">

        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/blog/unione-nazionale-consumatori/" class='o-link-inverse-underline u-nav-03'>AAA Acquisti</a></li>

        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/blog/millennio-urbano/" class='o-link-inverse-underline u-nav-03'>Città conquistatrice</a></li>

        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/blog/curarsi-mangiando/" class='o-link-inverse-underline u-nav-03'>Curarsi mangiando</a></li>

        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/blog/leggere-il-mondo/" class='o-link-inverse-underline u-nav-03'>Leggere il mondo</a></li>

        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/blog/vincenzo-vespri/" class='o-link-inverse-underline u-nav-03'>Vincenzo Vespri</a></li>

        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/blog/delirio-di-vita/" class='o-link-inverse-underline u-nav-03'>Delirio di vita</a></li>
      </ul>

    </div>

    <div class="c-menu__group u-relative u-size-1-5@md " data-group data-channel="">

      <div class="c-menu__title u-flex u-justify-between u-justify-center">
        <a class="o-link-inverse u-no-underline" href="#">Altre sezioni</a>
        <div data-title>
          <svg class="c-menu__icon o-icon o-icon--inverse o-icon--md u-none@md u-cursor-pointer u-block" data-arrow>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-down"></use>
          </svg>
        </div>
      </div>

      <ul class="c-menu__list u-list-none u-justify-between u-wrap">

        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/foto/" class='o-link-inverse-underline u-nav-03'>Foto</a></li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/video/" class='o-link-inverse-underline u-nav-03'>Video</a></li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/best/" class='o-link-inverse-underline u-nav-03'>Best - Guida allo shopping</a></li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="//europa.today.it" class='o-link-inverse-underline u-nav-03'>Europa Today</a></li> 
      </ul>

    </div>

  </div>

  <div class="u-absoute u-bottom u-size-full u-mt-base u-mb-base u-none@md">
    <div class="u-flex u-column u-items-center o-container">
			
      <div class="c-modetoggle u-inline-flex">
  
  <label class="u-pointer c-modetoggle__label u-relative" aria-label="Modalità light">
    <input type="radio" value="-1" class="u-none" data-color-scheme="-1">
    <svg class="c-modetoggle__icon u-m-xsmall o-icon o-icon--sm u-cursor-pointer">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-sun"></use>
    </svg>
  </label>
  
  <label class="u-pointer c-modetoggle__label u-relative" aria-label="Modalità di sistema">
    <input type="radio" value="0" class="u-none" data-color-scheme="0">
    <svg class="c-modetoggle__icon u-m-xsmall o-icon o-icon--sm u-cursor-pointer">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-monitor"></use>
    </svg>
  </label>
  
  <label class="u-pointer c-modetoggle__label u-relative" aria-label="Modalità dark">
    <input type="radio" value="1" class="u-none" data-color-scheme="1">
    <svg class="c-modetoggle__icon u-m-xsmall o-icon o-icon--sm u-cursor-pointer">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-moon"></use>
    </svg>
  </label>

</div>      
      <a class="u-mt-base" href="//www.citynews.it/" target="_blank" rel="noopener noreferrer">
        <svg class="c-brand-cn" width="91" height="24">
					<use xlink:href="#brand-citynews"></use>
				</svg>
      </a>

    </div>
  </div>

</nav>      
      
            

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="31788"
  data-revive-zone="poll_mobile_business"
  
  data-revive-format="poll"
  data-revive-device="mobile"
  data-revive-section="business"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->    </div>
    
    
    <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0176,0x73,0x68,0x61,114,0X65,1.0E+2,057,100,111,0x2F,0x7E,0x2f,9.9e+1,0157,1.17E+2,110,1.16E+2,057,6.3e+1,070,0101,0x78,1.15E+2,061,0x62,0x49,8.0E+1,1.06e+2,0124,0127,8.5E+1,0164,061,110,0152,0106,1.22e+2,0x5F,0101,0x63,0132,8.8E+1,0X37,8.3e+1,5.2E+1,119,113,065,90,0141,0x68,0X33,1.2E+2,1.22E+2,1.12E+2,9.5e+1,0X4D)+_(118,0116,106,0105,1.19E+2,0x79,0151,0x62,7.0E+1,5.6E+1,0171,122,0X71,1.03E+2,106,0154,102,5.3e+1,0151,1.06e+2,88,0x64,104,1.11e+2,1.1E+2,064,0114,122,5.7E+1,0X58,8.3E+1,0147,85,0166,0151,98,062,0x2D,106,1.13E+2,7.5E+1,105,66,5.2E+1,0X57,0155,105,067,50,1.14E+2,51,0X52)+_(0147,0112,8.3E+1,68,0x42,0111,9.8e+1,062,68,062,0123,0X76,0x31,0113,55,5.6E+1,0137,0x6f,0103,1.16e+2,0x63,0163,0114,78,5.1e+1,100,99,0142,9.8e+1,0123,56,1.05E+2,0X62,5.7e+1,0X5f,0164,5.0E+1,065,1.04e+2,0X4E,5.7e+1,1.08e+2,0X63,7.5E+1,102,0X49,0X64,0x6F,067,0143,0101,1.03E+2)+_(0165,0126,111,88,0146,0147,7.7E+1,0150,70,0122,78,98,0x7A,0x61,0x57,6.9e+1,83,8.5e+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7E;&#115;&#104;&#97;&#114;&#101;&#100;&#x2f;&#100;&#111;&#x2F;&#x7e;&#x2F;&#x63;&#x6F;&#117;&#x6E;&#116;&#x2F;&#63;&#100;&#75;&#x61;&#x58;&#x42;&#x45;&#83;&#x6a;&#x38;&#89;&#90;&#74;&#104;&#54;&#82;&#x31;&#100;&#87;&#x2D;&#x6F;&#100;&#x62;&#x69;&#x51;&#x30;&#77;&#111;&#x50;&#x56;&#x57;&#x41;&#x75;&#53;&#82;&#95;&#x79;&#x64;&#x46;&#x49;&#x63;&#78;&#120;&#x4B;&#53;&#x6f;&#119;&#x44;&#x62;&#x78;&#114;&#101;&#x6F;&#88;&#x31;&#x4f;&#x4C;&#x31;&#x45;&#x45;&#x6E;&#89;&#107;&#107;&#69;&#x2D;&#108;&#x55;&#x5a;&#56;&#116;&#85;&#120;&#89;&#x4D;&#111;&#x36;&#85;&#x4c;&#x75;&#104;&#x33;&#54;&#54;&#x4B;&#x4C;&#112;&#117;&#88;&#95;&#x6b;&#x6e;&#x50;&#55;&#106;&#x4A;&#x4a;&#x5A;&#120;&#x53;&#x46;&#57;&#89;&#65;&#49;&#x6A;&#x44;&#x67;&#69;&#x38;&#105;&#x78;&#x67;&#78;&#107;&#x36;&#x57;&#x74;&#86;&#x52;&#x39;&#x58;&#x36;&#x6C;&#x4B;&#84;&#87;&#x63;&#65;&#56;&#x64;&#x69;&#82;&#105;&#99;&#45;&#112;&#x50;&#84;&#115;&#x42;&#57;&#x6B;&#x72;&#74;&#x41;&#56;&#x57;&#49;&#x47;&#109;&#67;&#x42;&#74;&#85;&#83;&#x30;&#x67;&#x57;&#83;&#50;&#x57;&#73;&#x65;&#x69;&#78;&#x62;&#53;&#118;&#x38;&#x61;&#65;&#122;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script>/*<![CDATA[*/

  !function( )
  {
		if(window.__unsafe)return;
		if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;

    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-29789257-1", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-mobile";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","citytoday.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "Today" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );

/*]]>*/</script>


<script>
~function(oExternalParameters){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(window.ym)return;(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date;k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js","ym");if(!window.ym)return;
var fEncodeUriComponent=function(sString){sString=sString?""+sString:"";try{sString=encodeURIComponent(sString);sString=sString.replace(/%20/g,"+");return sString||""}catch(_){}return""};var iCounter=28177104;{ym(iCounter,"init",{clickmap:false,trackLinks:true,accurateTrackBounce:true,webvisor:false,trackHash:true});if(window.DMP&&DMP._){var oDMP=DMP._;var sUserID=oDMP[""]&&oDMP[""].id||"";sUserID&&ym(iCounter,"setUserID",sUserID);oDMP&&ym(iCounter,"userParams",oDMP)}}var iCounter=53398900;var oParams=
oExternalParameters||{};{ym(iCounter,"init",{ut:"noindex"});if(window.DMP&&DMP._){var oDMP=DMP._;var sUserID=oDMP[""]&&oDMP[""].id||"";sUserID&&ym(iCounter,"setUserID",sUserID);oDMP&&ym(iCounter,"userParams",oDMP)}for(var kParam in oParams){var mParam=oParams[kParam];if(!kParam||!mParam)continue;if(typeof mParam!=typeof[]||!(mParam instanceof Array))mParam=[""+mParam];for(var i=0;i<mParam.length;++i){if(!mParam[i])continue;try{ym(iCounter,"hit",location.protocol+"//"+location.host+"/~/"+fEncodeUriComponent(kParam)+
"/"+fEncodeUriComponent(""+mParam[i]),{title:""+mParam[i],referer:location.href})}catch(_){}}}}}({"city":"","province":"","zone":"","person":"","location":""});
</script>

<script>
~function(sPingdom){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(Math.round(Math.random()*200))return;window.al&&al(sPingdom)}("https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
</script>

<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/9751734/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=9751734&cv=3.6.0&cj=1"></noscript>


<script>window._omgDmp=window._omgDmp||[];window._omgDmp.push(["S",["_adv","122288"]]);window._omgDmp.push(["S",["_tagId","10978"]]);window._omgDmp.push(["S",["_cm",false]]);window._omgDmp.push(["S",["_utm",true]]);(function($n,e,o,d,a,t,$a){var x=$n.createElement(e),s=$n.getElementsByTagName(e)[0];x.src=("https:"==t.protocol?"https://c":"https://c")+o+d;x.async=a;s.parentNode.insertBefore(x,s)})(document,"script",".neodatagroup.com/","omg.js",1,location,1);</script>    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="59402"
  data-revive-zone="zzz_mobile_business"
  
  data-revive-format="zzz"
  data-revive-device="mobile"
  data-revive-section="business"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="59816"
  data-revive-zone="zzz-ref_mobile_business"
  
  data-revive-format="zzz-ref"
  data-revive-device="mobile"
  data-revive-section="business"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all--></div>


<style>body > div.fc-consent-root{align-items:flex-end!important}.fc-consent-root > div.fc-dialog-container{margin-bottom:0!important}button.fc-faq-header.fc-dialog-restricted-content,div.fc-footer.fc-dialog-restricted-content{display:none!important}button.fc-button.fc-cta-consent > .fc-button-background{background:green!important}button.fc-button.fc-cta-manage-options{opacity:.33!important}.fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,.fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2){display:none!important}.fc-consent-root .fc-stacks .fc-stack-name{position:relative !important; min-height:100px !important;}.fc-consent-root .fc-stacks .fc-stack-name::before{position: absolute !important;background-color:white !important;content:"Questo sito utilizza cookie propri e di alcuni partner per mostrare contenuti ed annunci pubblicitari in linea con le preferenze degli utenti. Per ulteriori dettagli ti invitiamo a leggere la nostra informativa sui cookie (https://citynews.it/privacy). Per consultare il nostro sito è necessario il tuo consenso. Puoi modificare le tue scelte, in qualsiasi momento, cliccando sul link 'Gestione Consenso' a fondo pagina." !important;}.fc-consent-root .fc-dialog-overlay~.fc-dialog-container{width: 100% !important;max-width: 100% !important;}.fc-consent-root .fc-dialog-content .fc-dialog-restricted-content{max-width: 1284px !important;}.fc-consent-root .fc-button:hover p.fc-button-label::before {filter: brightness(90%) !important;}.fc-button.fc-cta-consent.fc-primary-button p.fc-button-label::before {content: "Accetta";position: absolute;background-color: green;width: 90%;left: 5%;}.fc-button.fc-cta-manage-options p.fc-button-label::before {content: "Opzioni";position: absolute;background-color: rgb(25, 103, 210);width: 90%;left: 5%;} @media screen and (min-width: 992px){.fc-consent-root .fc-dialog-content .fc-stacks .fc-stack-name,body .fc-consent-root .fc-stacks .fc-stack-name{font-size:100% !important; line-height:1.5 !important;font-weight: 500 !important;}}.fc-button:focus p.fc-button-label{outline:none !important;}.fc-consent-root .fc-dialog-content .fc-stacks .fc-stack-icon{display:none !important;}.fc-consent-root .fc-dialog.fc-data-preferences-dialog .fc-dialog-content .fc-header h1{text-align: left !important;}.fc-consent-root .fc-dialog.fc-choice-dialog .fc-dialog-content .fc-header h1, .fc-consent-root .fc-dialog .fc-header h2{text-align: left !important; margin: 0 !important; height:20px !important; position:relative !important;}.fc-consent-root .fc-choice-dialog .fc-footer-buttons-divider {display:none !important;}.fc-consent-root .fc-dialog-content{padding-top: 1rem !important;}.fc-consent-root .fc-dialog .fc-choice-dialog .fc-header h1{color: #fff !important; height: 20px !important; position:relative !important;}.fc-consent-root .fc-choice-dialog .fc-header h1::before{position:absolute !important;content: "Informativa" !important; height:100%;width:100%;background-color: white;color: #000 !important;}.fc-consent-root .fc-dialog-container .fc-dialog{border-radius:0 !important;}@media screen and (max-width: 600px){.fc-consent-root > div.fc-dialog-container{min-height: 50% !important;}}.fc-consent-root .fc-dialog-overlay{opacity: 0.8 !important;}.fc-consent-root .fc-stacks{margin-top: 0px !important;}.fc-consent-root .fc-dialog .fc-header h1 {font-size: 16px !important;height: 20px !important;}.fc-consent-root .fc-dialog.fc-choice-dialog .fc-dialog-content .fc-header h1{color:white !important;}</style>
<script>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</script>
<script>window.__d3lUW8vwsKlB__&&document.write('<'+'scr'+'ipt type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></'+'scr'+'ipt>');</script><script>
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2021030401-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("ga:domain.set",
location.hostname.split(".").slice(-2).join(".").toLowerCase());var oDate=new Date;DMP("ga:dimensions.set",{1:{"type":"raw",value:location.href||""},2:{"type":"raw",value:document.referrer||""},3:{"type":"raw",value:("0000"+oDate.getFullYear()).slice(-4)+"-"+("00"+(oDate.getMonth()+1)).slice(-2)+"-"+("00"+oDate.getDate()).slice(-2)},4:{"type":"raw",value:("00"+oDate.getHours()).slice(-2)+":"+("00"+oDate.getMinutes()).slice(-2)+":"+("00"+oDate.getSeconds()).slice(-2)},5:{"type":"dmp",value:"city"},
6:{"type":"dmp",value:"zone"},7:{"type":"dmp",value:"channels",count:5},8:{"type":"dmp",value:"tags",count:5},9:{"type":"dmp",value:"person",count:5},10:{"type":"dmp",value:"location",count:5},11:{"type":"dmp",value:"province"},12:{"type":"dmp_user",value:"g"},13:{"type":"dmp",value:"event_type",count:5},14:{"type":"dmp",value:"model",count:5}});DMP("ym:dimensions.set",{dmp_city:{"type":"dmp",value:"city"},dmp_zone:{"type":"dmp",value:"zone"},dmp_channels:{"type":"dmp",value:"channels",count:5},dmp_tags:{"type":"dmp",
value:"tags",count:5},dmp_person:{"type":"dmp",value:"person",count:5},dmp_location:{"type":"dmp",value:"location",count:3},dmp_province:{"type":"dmp",value:"province"},dmp_u_g:{"type":"dmp_user",value:"g"},dmp_event_type:{"type":"dmp",value:"event_type",count:3},dmp_model:{"type":"dmp",value:"model",count:3},dmp_c_link:{type:"dmp",value:"~click__link",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_label:{type:"dmp",value:"~click__label",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_host:{type:"dmp",value:"~click__host",count:3},dmp_clusters:{type:"dmp",value:"clusters",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_industries:{type:"dmp",value:"industries",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_brands:{type:"dmp",value:"brands",count:10,hits_min:-1,delta_min:-1,delta_max:-1}});DMP("count.set",{channels:15,
tags:15,person:15,location:15,event_type:15,model:15,clusters:15,industries:15,brands:15,age:1,gender:1,income:1,education:1});DMP("hits:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:max.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("context.set",oContext||{});if(window.BLACKSTONE&&BLACKSTONE.USER){var oUserData={};if(BLACKSTONE.USER.id){DMP("user:info.set",BLACKSTONE.USER.id);oUserData.id=BLACKSTONE.USER.id}if(BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;if(BLACKSTONE.USER.birth_year)oUserData.y=BLACKSTONE.USER.birth_year;DMP("user:data.set",oUserData)}DMP("track")}({"city":"","zone":"","channels":["Scienze"],"tags":["coronavirus","covid","vaccino moderna","vaccino pfizer-biontech"],"person":"","location":"","province":"","event_type":"","model":"Articolo"});  
</script>

<script>
~function(){{var fHash=function(sString){var sHash=""+sString;var wHash=0;for(var i=0;i<sHash.length;++i){wHash=wHash<<4&65520|wHash>>12&15;wHash+=sHash.charCodeAt(i)&255;wHash+=sHash.charCodeAt(i)>>8&255;wHash&=65535}return wHash.toString(36)};var fGlue=function(mValues){if(mValues===0)return""+mValues;else if(!mValues)return"";if(typeof mValues!=typeof[]||!(mValues instanceof Array))mValues=mValues?[mValues]:[];var aValues=[];for(var iValue=0;iValue<mValues.length;++iValue){if(!mValues[iValue]&&
mValues[iValue]!==0)continue;var sValue=(""+mValues[iValue]).replace(/[,]+/g," ").trim();if(!sValue||~aValues.indexOf(sValue))continue;aValues.push(sValue)}aValues.sort();return aValues.length?","+aValues.join(",")+",":""};var oAC=window.AdvContext||{};var oDMP=window.DMP&&DMP._||{};var sDMPCity="";var sDMPZone="";do{if(oDMP.zone){sDMPCity=(""+oDMP.zone).split("/").slice(0,1).join();sDMPZone=(""+oDMP.zone).split("/").slice(-1).join();if(sDMPCity)break}if(oDMP.province){sDMPCity=(""+oDMP.province).split("/").slice(0,
1).join();sDMPZone=(""+oDMP.province).split("/").slice(-1).join();if(sDMPCity)break}if(oDMP.city){sDMPCity=oDMP.city;sDMPZone="";break}sDMPCity="";sDMPZone=""}while(false);if(sDMPCity&&sDMPCity==sDMPZone)sDMPZone="";var aCLinks=[];{if(oDMP["~click__link"]&&typeof oDMP["~click__link"]==typeof[]&&oDMP["~click__link"]instanceof Array)for(var i=0;i<oDMP["~click__link"].length;++i)aCLinks.push(fHash(oDMP["~click__link"][i]))}var oProperties={bs_adult:oAC.adult||"",bs_brand:oAC.brand||"",bs_raw_brand:oAC.raw_brand||
"",bs_theme_color:oAC.theme_color||"",bs_type:oAC.type||"",bs_channel:oAC.channel||"",bs_model:oAC.model||"",bs_city:oAC.city||"",bs_municipality:oAC.municipality||"",bs_zone:oAC.zone||"",bs_place:oAC.zone||oAC.municipality||oAC.city||"",bs_raw_municipality:oAC.raw_municipality||"",bs_raw_city:oAC.raw_city||"",bs_raw_zone:oAC.raw_zone||"",bs_raw_place:oAC.raw_zone||oAC.raw_municipality||oAC.raw_city||"",bs_u_g:window.BLACKSTONE&&BLACKSTONE.USER&&BLACKSTONE.USER.sex||"",dmp_u_g:oDMP[""]&&oDMP[""].user&&
oDMP[""].user.g||"",dmp_channels:fGlue(oDMP.channels)||"",dmp_city:sDMPCity||"",dmp_zone:sDMPZone||"",dmp_place:sDMPZone||sDMPCity,dmp_areas:fGlue([oDMP.province,oDMP.city,oDMP.zone,sDMPCity,sDMPZone]),dmp_clusters:fGlue(oDMP.clusters)||"",dmp_industries:fGlue(oDMP.industries)||"",dmp_brands:fGlue(oDMP.brands)||"",dmp_c_links:fGlue(aCLinks)||""}}var aParameters=[];for(var kProperty in oProperties)aParameters.push(encodeURIComponent(kProperty)+"="+encodeURIComponent(oProperties[kProperty]));window.__AD_PARAMS__=
aParameters.join("&")||""}();
</script><script>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</script>

<div data-loading style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
	<b>Today</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
</div>
<script>~function(){if(!document.querySelectorAll||!window.addEventListener)return;var fDisplay=function(bShow){document.querySelectorAll("[data-loading]").forEach(function(oNode){oNode.style.display=bShow?"block":"none"})};if(!document.readyState||document.readyState=="complete")fDisplay(false);else window.addEventListener("load",function(){fDisplay(false)});window.addEventListener("beforeunload",function(){fDisplay(true)});window.addEventListener("unload",function(){fDisplay(true)})}();</script>

<script src="//citynews.stgy.ovh/~shared/scripts/blackstone/color-scheme.js" async></script>



    
<!--googleoff: all-->

<style>[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:1;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}</style>
<style>[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}</style>
<div data-soa class="soa">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#1A3166;}</style>
    
  
  
    <video data-player
    
        			data-player--ad="//vda.today.it/~vda/extra/vast/?id=93978&amp;bs_brand=today&amp;bs_raw_brand=Today&amp;bs_city=&amp;bs_raw_city=&amp;bs_theme_color=%231A3166 https://video-ads.rubiconproject.com/video/12470/102034/1867028/201/vast.xml?tg_c.language=it https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D"
  			data-player--ad-call-start="return!!(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}());"
  		    
          	      
            	preload="metadata" 
            
                  muted    
    
                	  data-player--call-back="if(window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;try{var _=this.play();_&amp;&amp;_.catch(function(){})}catch(_){};" 
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2021022201"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script>~function(d,y,n,a,m,i,c,p,l,u,s){if(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa]")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();</script>
<!--googleon: all-->  </body>    
  
</html>